<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Dlaczego benzyna, diesel i LPG są drogie? - Nafta</title>
				<meta name="description" content="Ceny benzyny i oleju napędowego i autogazu rosną. Ostatnie tygodnie to ogólnokrajowa dyskusja na ten temat. Warto przypomnieć, że w każdym z tych trzech paliw cena samego paliwa to mniej niż połowa ceny, jaką płaci konsument na stacji benzy" />
					<link rel="canonical" href="http://nafta.wnp.pl/dlaczego-benzyna-diesel-i-lpg-sa-drogie,324074_1_0_0.html" />
				<link rel="next" href="http://nafta.wnp.pl/dlaczego-benzyna-diesel-i-lpg-sa-drogie,324074_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=365" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=66"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.WCbGy8OwFsN9bJ8XIxwOIXB..jp2sy.Yy5jrNgfsKP.G7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/34/38/13/343813_r0_620.jpg" />
	<meta property="og:title" content="Dlaczego benzyna, diesel i LPG są drogie?" />

	<meta property="og:description" content="Ceny benzyny i oleju napędowego i autogazu rosną. Ostatnie tygodnie to ogólnokrajowa dyskusja na ten temat. Warto przypomnieć, że w każdym z tych trzech paliw cena samego paliwa to mniej niż połowa ceny, jaką płaci konsument na stacji benzy" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://nafta.wnp.pl/dlaczego-benzyna-diesel-i-lpg-sa-drogie,324074_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="nafta" class=" nafta">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;29&nbsp;maja&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.6.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="http://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="90" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/logohestia.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/HOCHTIEFpartn2018WNProsMAJ2018|wnp30042018.xml?http://www.hochtief.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/hochtief.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/SREMpartnerROS|WNP07032018.xml?http://www.oz-srem.com.pl/projekt-innowacyjne-samozasilajace-sie-zeliwo/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/srem_logo_pion.png" width="125" alt="partner portalu wnp.pl" />
            </a>
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/nicklas-lindberg-przyszlosc-nalezy-do-wielofunkcyjnych-inwestycji,64415.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/04/96/85/049685_r2_300.jpg" alt="Nicklas Lindberg: Przyszłość należy do wielofunkcyjnych inwestycji">
		</div>
				<div class="desc">
			<h3>Nicklas Lindberg: Przyszłość należy do wielofunkcyjnych inwestycji</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/a_gdyby_tak_nad_bulwarami_wislanymi_stworzyc_eksperymentalna_strefe_wystawiennicza,18618.html" rel="external">
				<div class="desc">
			<h3>A gdyby tak nad Bulwarami Wiślanymi stworzyć eksperymentalną strefę wystawienniczą</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/nicklas_lindberg_echo_investment_chcemy_budowac_cale_osiedla,15537.html" rel="external">
				<div class="desc">
			<h3>Nicklas Lindberg, Echo Investment: Chcemy budować całe osiedla</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/sfinks-chce-konsolidowac-rynek-szuka-firm-do-przejecia,159041.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/09/01/13/090113_r2_300.jpg" alt="Sfinks chce konsolidować rynek. Szuka firm do przejęcia">
		</div>
				<div class="desc">
			<h3>Sfinks chce konsolidować rynek. Szuka firm do przejęcia</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/pozary-na-skladowiskach-odpadow-eksperci-wiekszosc-nie-jest-przypadkowa,108676.html" rel="external">
				<div class="desc">
			<h3>Doraźne działania nie ugaszą pożarów na składowiskach odpadów. System jest chory</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-tradycyjny/spar-international-zakonczyl-2017-r-ze-wzrostem-sprzedazy-o-5-3-proc,70815.html" rel="external">
				<div class="desc">
			<h3>SPAR International zakończył 2017 r. ze wzrostem sprzedaży o 5,3 proc.</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>12:48</b> <a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/trwa-walka-o-spalarnie-w-gorlicach,108685.html">Trwa walka o spalarnię odpadów. "Będziemy walczyć do końca"</a></li>
															<li><b>Pn 20:29</b> <a href="http://energetyka.wnp.pl/najwiekszy-polski-blok-energetyczny-juz-po-przegladzie-i-pracuje,324126_1_0_0.html">Największy polski blok energetyczny już po przeglądzie i pracuje</a></li>
															<li><b>Pn 17:15</b> <a href="http://energetyka.wnp.pl/w-spolkach-z-grupy-pge-zawarto-porozumienia-placowe-ze-zwiazkami,324109_1_0_0.html">W spółkach z grupy PGE zawarto porozumienia płacowe ze związkami </a></li>
															<li><b>Pn 16:17</b> <a href="http://energetyka.wnp.pl/niemieckie-firmy-musza-oddac-panstwu-nielegalna-pomoc,324103_1_0_0.html">Niemieckie firmy muszą oddać państwu nielegalną pomoc</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/komisja-europejska-chce-siegnac-po-pieniadze-z-rynku-co2,324022_1_0_0.html">
									<img alt="Szykuje się niebezpieczny dla Polski precedens. Unia wyciąga ręce po pieniądze" src="https://i.wnp.pl/d/32/89/97/328997_r0_300.jpg">
									<h3>Szykuje się niebezpieczny dla Polski precedens. Unia wyciąga ręce po pieniądze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/energa-operator-finalizuje-realizacje-projektu-tetra,323754_1_0_0.html">
									<img alt="36 godzin bez zasilania. To pierwszy taki system w polskiej energetyce" src="https://i.wnp.pl/d/33/15/59/331559_r0_300.jpg">
									<h3>36 godzin bez zasilania. To pierwszy taki system w polskiej energetyce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/ceny-energii-na-lato-bija-rekordy-juz-przekroczyly-300-zl-za-mwh,324114_1_0_0.html">
									<img alt="Rekordowo wysokie ceny energii w Polsce. Energetycy obawiają się bardzo gorącego lata" src="https://i.wnp.pl/d/33/85/10/338510_r0_300.jpg">
									<h3>Rekordowo wysokie ceny energii w Polsce. Energetycy obawiają się bardzo gorącego lata</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>12:08</b> <a href="http://gazownictwo.wnp.pl/dlaczego-benzyna-diesel-i-lpg-sa-drogie,324074_1_0_0.html">Dlaczego benzyna, diesel i LPG są drogie?</a></li>
															<li><b>12:03</b> <a href="http://gazownictwo.wnp.pl/wyciek-gazu-w-poznaniu-przyczyna-ewakuacji-z-10-budynkow,324161_1_0_0.html">Wyciek gazu w Poznaniu przyczyną ewakuacji z 10 budynków</a></li>
															<li><b>Pn 15:49</b> <a href="http://gazownictwo.wnp.pl/nato-nie-ma-narzedzi-by-ingerowac-w-nord-stream2,324098_1_0_0.html">"NATO nie ma narzędzi, by ingerować w Nord Stream2"</a></li>
															<li><b>Pn 15:38</b> <a href="http://gazownictwo.wnp.pl/zarzad-pgnig-rekomenduje-wyplate-dywidendy,324095_1_0_0.html">Zarząd PGNiG rekomenduje wypłatę dywidendy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/gazprom-zakwestionowal-decyzje-sadu-arbitrazowego,324152_1_0_0.html">
									<img alt="Gazprom zakwestionował decyzje sądu arbitrażowego" src="https://i.wnp.pl/d/30/66/71/306671_r0_300.jpg">
									<h3>Gazprom zakwestionował decyzje sądu arbitrażowego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/w-europie-jest-miejsce-na-amerykanski-gaz,323986_1_0_0.html">
									<img alt="Amerykanie uderzają w rosyjskie interesy. Przy okazji zarobią polskie firmy" src="https://i.wnp.pl/d/24/16/21/241621_r0_300.jpg">
									<h3>Amerykanie uderzają w rosyjskie interesy. Przy okazji zarobią polskie firmy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/gazprom-dogadal-sie-z-turcja-ws-budowy-tureckiego-potoku,324051_1_0_0.html">
									<img alt="Gazprom porozumiał się ws. kolejnego gazociągu omijającego Polskę i Ukrainę" src="https://i.wnp.pl/d/31/87/50/318750_r0_300.jpg">
									<h3>Gazprom porozumiał się ws. kolejnego gazociągu omijającego Polskę i Ukrainę</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>12:08</b> <a href="http://gornictwo.wnp.pl/zmiany-w-statucie-jsw-poprzedzily-dluga-przerwe-w-walnym,324162_1_0_0.html">Zmiany w statucie JSW poprzedziły długą przerwę w walnym</a></li>
															<li><b>09:40</b> <a href="http://gornictwo.wnp.pl/lw-bogdanka-wyrozniona-przez-stowarzyszenie-inwestorow-indywidualnych,324122_1_0_0.html">LW Bogdanka wyróżniona przez Stowarzyszenie Inwestorów Indywidualnych</a></li>
															<li><b>06:02</b> <a href="http://gornictwo.wnp.pl/komisja-europejska-chce-siegnac-po-pieniadze-z-rynku-co2,324022_1_0_0.html">Komisja Europejska chce sięgnąć po pieniądze z rynku CO2</a></li>
															<li><b>Pn 20:26</b> <a href="http://gornictwo.wnp.pl/paih-rusza-z-promocja-branzy-maszyn-i-urzadzen,324125_1_0_0.html">PAIH rusza z promocją branży maszyn i urządzeń</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/grzegorz-tobiszowski-nie-widze-zasadnosci-przeniesienia-sosnicy-do-srk,324140_1_0_0.html">
									<img alt="Rośnie szansa Sośnicy na przetrwanie. Ważna deklaracja wiceministra" src="https://i.wnp.pl/d/30/86/71/308671_r0_300.jpg">
									<h3>Rośnie szansa Sośnicy na przetrwanie. Ważna deklaracja wiceministra</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/polski-wegiel-ma-dobra-perspektywe-potrzebne-inwestycje-i-nowe-kopalnie,323900_1_0_0.html">
									<img alt="Pogłoski o śmierci węgla są mocno przesadzone" src="https://i.wnp.pl/d/32/14/38/321438_r0_300.jpg">
									<h3>Pogłoski o śmierci węgla są mocno przesadzone</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/mieczyslaw-kosciuk-z-solidarnosci-o-kopalni-krupinski-wazna-szybka-zmiana-notyfikacji,324066_1_0_0.html">
									<img alt="Zamknięta kopalnia czeka na ruch ministra energii" src="https://i.wnp.pl/d/33/83/06/338306_r0_300.jpg">
									<h3>Zamknięta kopalnia czeka na ruch ministra energii</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>08:38</b> <a href="http://hutnictwo.wnp.pl/ceny-miedzi-moga-odzyskac-wigor,324141_1_0_0.html">Ceny miedzi mogą odzyskać wigor</a></li>
															<li><b>Pn 21:35</b> <a href="http://hutnictwo.wnp.pl/bowim-odnotowal-najlepszy-wynik-kwartalny-w-historii-spolki,324128_1_0_0.html">Bowim odnotował najlepszy wynik kwartalny w historii spółki</a></li>
															<li><b>Pn 11:24</b> <a href="http://hutnictwo.wnp.pl/mieczyslaw-kosciuk-z-solidarnosci-o-kopalni-krupinski-wazna-szybka-zmiana-notyfikacji,324066_1_0_0.html">Mieczysław Kościuk z Solidarności o kopalni Krupiński: ważna szybka zmiana notyfikacji</a></li>
															<li><b>Pn 08:30</b> <a href="http://hutnictwo.wnp.pl/ceny-miedzi-zareagowaly-na-spadek-cen-ropy,324048_1_0_0.html">Ceny miedzi zareagowały na spadek cen ropy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/budownictwo-martwi-dystrybutorow-stali,324108_1_0_0.html">
									<img alt="Budowlana historia zatoczy koło? Dostawcy muszą mieć stalowe nerwy" src="https://i.wnp.pl/d/34/37/96/343796_r0_300.jpg">
									<h3>Budowlana historia zatoczy koło? Dostawcy muszą mieć stalowe nerwy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/dystrybutorzy-stali-stawiaja-na-digitalizacje,324003_1_0_0.html">
									<img alt="Kiedyś na dostawę czekało się tydzień. Teraz wszystko się zmieniło" src="https://i.wnp.pl/d/34/37/06/343706_r0_300.jpg">
									<h3>Kiedyś na dostawę czekało się tydzień. Teraz wszystko się zmieniło</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/oleg-deripaska-pokonany-przez-amerykanskie-sankcje,323990_1_0_0.html">
									<img alt="Król aluminium odchodzi. Pokonały go amerykańskie sankcje" src="https://i.wnp.pl/d/33/91/98/339198_r0_300.jpg">
									<h3>Król aluminium odchodzi. Pokonały go amerykańskie sankcje</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5 active">
					<a href="http://nafta.wnp.pl/">Nafta</a>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Pt 23:31</b> <a href="http://chemia.wnp.pl/prochem-zbuduje-kogeneracje-dla-bioagry,324021_1_0_0.html">Prochem zbuduje kogenerację dla Bioagry</a></li>
															<li><b>Pt 11:43</b> <a href="http://chemia.wnp.pl/selena-traci-przez-roznice-kursowe,323976_1_0_0.html">Selena traci przez różnice kursowe</a></li>
															<li><b>Śr 18:01</b> <a href="http://chemia.wnp.pl/solidna-dywidenda-ciechu,323831_1_0_0.html">Solidna dywidenda Ciechu</a></li>
															<li><b>Śr 16:09</b> <a href="http://chemia.wnp.pl/prawie-50-mln-zl-wydatkow-bsc-drukarnia-opakowan-na-inwestycje,323817_1_0_0.html">Prawie 50 mln zł wydatków BSC Drukarnia Opakowań na inwestycje</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/tomasz-zielinski-w-brukseli-potrzebne-jest-nowe-podejscie-do-branzy-chemicznej,324076_1_0_0.html">
									<img alt="Polska chemia dała prztyczek w nos unijnym regulacjom. Idą jednak nowe" src="https://i.wnp.pl/d/32/08/83/320883_r0_300.jpg">
									<h3>Polska chemia dała prztyczek w nos unijnym regulacjom. Idą jednak nowe</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/ciech-za-33-4-mln-euro-kupuje-spolke-w-hiszpanii,324120_1_0_0.html">
									<img alt="Firma Kulczyków kupuje spółkę w Hiszpanii" src="https://i.wnp.pl/d/34/37/97/343797_r0_300.jpg">
									<h3>Firma Kulczyków kupuje spółkę w Hiszpanii</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/nowa-linia-produkcyjna-w-korporacji-kgl,323513_1_0_0.html">
									<img alt="Giełdowa grupa rozbudowała zakład o nową linię produkcyjną" src="https://i.wnp.pl/d/34/18/39/341839_r0_300.jpg">
									<h3>Giełdowa grupa rozbudowała zakład o nową linię produkcyjną</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pt 14:47</b> <a href="http://www.wnp.pl/przemysl-odziezowy/lpp-wyplaci-40-zl-dywidendy-na-akcje,323993_1_0_0.html">LPP wypłaci 40 zł dywidendy na akcję</a></li>
															<li><b>21:28</b> <a href="http://www.wnp.pl/przemysl-odziezowy/marks-spencer-zamknie-na-wyspach-100-sklepow,323744_1_0_0.html">Marks & Spencer zamknie na Wyspach 100 sklepów </a></li>
															<li><b>20:52</b> <a href="http://www.wnp.pl/przemysl-odziezowy/ccc-wchodzi-do-szwajcarii,323743_1_0_0.html">CCC wchodzi do Szwajcarii</a></li>
															<li><b>Cz 14:40</b> <a href="http://www.wnp.pl/przemysl-odziezowy/lpp-nie-ma-klopotow-z-powodu-zakazu-handlu-w-niedziele,323443_1_0_0.html">LPP nie ma kłopotów z powodu zakazu handlu w niedziele</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/odziezowi-giganci-trzymaja-sie-mocno,324107_1_0_0.html">
									<img alt="Branża mocno stoi na nogach. Mniejsi wracają do gry, dla większych Polska to już za mało" src="https://i.wnp.pl/d/33/83/25/338325_r0_300.jpg">
									<h3>Branża mocno stoi na nogach. Mniejsi wracają do gry, dla większych Polska to już za mało</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/prezes-lpp-chce-zbudowac-wizytowke-polski-na-swiecie,323978_1_0_0.html">
									<img alt="Prezes LPP chce zbudować wizytówkę Polski na świecie" src="https://i.wnp.pl/d/34/35/52/343552_r0_300.jpg">
									<h3>Prezes LPP chce zbudować wizytówkę Polski na świecie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/spadek-zyskow-marks-spencer,323846_1_0_0.html">
									<img alt="Potężny spadek zysków Marks &amp; Spencer" src="https://i.wnp.pl/d/31/91/37/319137_r0_300.jpg">
									<h3>Potężny spadek zysków Marks & Spencer</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/prochnik-wniosek-o-upadlosc-z-ostroznosci,323538_1_0_0.html">
									<img alt="Legendarna firma nad przepaścią" src="https://i.wnp.pl/d/32/87/37/328737_r0_300.jpg">
									<h3>Legendarna firma nad przepaścią</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>12:48</b> <a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/trwa-walka-o-spalarnie-w-gorlicach,108685.html">Trwa walka o spalarnię odpadów. "Będziemy walczyć do końca"</a></li>
															<li><b>12:03</b> <a href="http://budownictwo.wnp.pl/epp-zamiast-echo-polska-properties,324160_1_0_0.html">EPP zamiast Echo Polska Properties</a></li>
															<li><b>11:40</b> <a href="http://budownictwo.wnp.pl/echo-investment-w-i-kwartale-z-mniejszymi-przychodami,324159_1_0_0.html">Echo Investment w I kwartale z mniejszymi przychodami </a></li>
															<li><b>11:17</b> <a href="http://budownictwo.wnp.pl/lasy-panstwowe-beda-zarabiac-na-budowie-domow,324157_1_0_0.html">Lasy Państwowe będą zarabiać na budowie domów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/budownictwo-martwi-dystrybutorow-stali,324108_1_0_0.html">
									<img alt="Budowlana historia zatoczy koło? Dostawcy muszą mieć stalowe nerwy" src="https://i.wnp.pl/d/34/37/96/343796_r0_300.jpg">
									<h3>Budowlana historia zatoczy koło? Dostawcy muszą mieć stalowe nerwy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/grupa-rafako-zysk-spadl-mniej-niz-przychody,324019_1_0_0.html">
									<img alt="Rafako ma ponad 3 mld zł w portfelu. Czeka na kolejne kontrakty" src="https://i.wnp.pl/d/32/52/26/325226_r0_300.jpg">
									<h3>Rafako ma ponad 3 mld zł w portfelu. Czeka na kolejne kontrakty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/ids-bud-wybuduje-muzeum-wojska-polskiego,323974_1_0_0.html">
									<img alt="Jest kontrakt na budowę Muzeum Wojska Polskiego. Koszt to prawie 256 mln zł" src="https://i.wnp.pl/d/34/35/31/343531_r0_300.jpg">
									<h3>Jest kontrakt na budowę Muzeum Wojska Polskiego. Koszt to prawie 256 mln zł</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>14:18</b> <a href="http://www.wnp.pl/tech/nokia-bedzie-zatrudniac-w-krakowie-chodzi-o-200-specjalistow,324172_1_0_0.html">Nokia będzie zatrudniać w Krakowie. Chodzi o 200 specjalistów</a></li>
															<li><b>Pn 20:40</b> <a href="http://www.wnp.pl/tech/energa-operator-finalizuje-realizacje-projektu-tetra,323754_1_0_0.html">Energa Operator finalizuje realizację projektu Tetra</a></li>
															<li><b>Pn 20:07</b> <a href="http://www.wnp.pl/tech/wloski-internet-pod-nadzorem-po-pogrozkami-wobec-prezydenta,324123_1_0_0.html">Włoski internet pod nadzorem po pogróżkami wobec prezydenta</a></li>
															<li><b>Pn 17:10</b> <a href="http://www.wnp.pl/tech/sygnia-asset-management-chce-zalozyc-gielde-kryptowalut,324102_1_0_0.html">Sygnia Asset Management chce założyć giełdę kryptowalut</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/przemysl-4-0-potrzebna-jest-zmiana-kulturowa-w-polskich-firmach,54386.html">
									<img alt="Potrzebna jest zmiana kulturowa w polskich firmach" src="https://i.wnp.pl/d/34/37/60/343760_r0_300.jpg">
									<h3>Potrzebna jest zmiana kulturowa w polskich firmach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/sad-apple-wiedzial-o-wadzie-smartfonow-iphone-6,324068_1_0_0.html">
									<img alt="Sąd: Apple wiedział o wadzie swoich smartfonów" src="https://i.wnp.pl/d/33/46/93/334693_r0_300.jpg">
									<h3>Sąd: Apple wiedział o wadzie swoich smartfonów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/start-upy/sztuczna-inteligencja-moda-czy-oczekiwania-biznesu,54301.html">
									<img alt="Sztuczna inteligencja - moda czy oczekiwania biznesu?" src="https://i.wnp.pl/d/34/37/15/343715_r0_300.jpg">
									<h3>Sztuczna inteligencja - moda czy oczekiwania biznesu?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>06:24</b> <a href="http://www.wnp.pl/przemysl-obronny/zmarl-francuski-przemyslowiec-serge-dassault,324135_1_0_0.html">Zmarł francuski przemysłowiec Serge Dassault</a></li>
															<li><b>Pn 21:50</b> <a href="https://www.pulshr.pl/rekrutacja/piotr-wojciechowski-grupa-wb-minal-czas-geniuszy-ale-nie-minal-czas-liderow,54410.html">Minął czas geniuszy, ale nie minął czas liderów</a></li>
															<li><b>Pt 11:23</b> <a href="http://www.wnp.pl/przemysl-obronny/ids-bud-wybuduje-muzeum-wojska-polskiego,323974_1_0_0.html">IDS-Bud wybuduje Muzeum Wojska Polskiego</a></li>
															<li><b>Pt 08:29</b> <a href="http://www.wnp.pl/przemysl-obronny/nadchodzi-rewolucja-w-polskich-stoczniach,323832_1_0_0.html">Nadchodzi rewolucja w polskich stoczniach</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/wojsko-usa-w-polsce-bedzie-dla-rosji-bodzcem-do-konfrontacji,324142_1_0_0.html">
									<img alt="Wojsko USA w Polsce będzie dla Rosji &quot;bodźcem do konfrontacji&quot;?" src="https://i.wnp.pl/d/33/86/42/338642_r0_300.jpg">
									<h3>Wojsko USA w Polsce będzie dla Rosji "bodźcem do konfrontacji"?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/rosja-odpowie-na-przyblizenie-infrastruktury-nato-do-jej-granic,324096_1_0_0.html">
									<img alt="Rosja odpowie na przybliżenie infrastruktury NATO do jej granic" src="https://i.wnp.pl/d/34/00/23/340023_r0_300.jpg">
									<h3>Rosja odpowie na przybliżenie infrastruktury NATO do jej granic</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/szybkie-ciche-i-smiertelnie-niebezpieczne-warmate-y-trafily-do-polskich-zolnierzy,323752_1_0_0.html">
									<img alt="Szybkie, ciche i śmiertelnie niebezpieczne. Właśnie trafiły do polskich żołnierzy" src="https://i.wnp.pl/d/34/30/45/343045_r0_300.jpg">
									<h3>Szybkie, ciche i śmiertelnie niebezpieczne. Właśnie trafiły do polskich żołnierzy</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/pgz-dolacza-do-budowy-samolotu-wielozadaniowego-ilx-34,323940_1_0_0.html">
									<img alt="PGZ pokazała samolot! Ma odmienić wszystko" src="https://i.wnp.pl/d/34/34/41/343441_r0_300.jpg">
									<h3>PGZ pokazała samolot! Ma odmienić wszystko</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>12:30</b> <a href="http://logistyka.wnp.pl/lot-uruchomi-nowe-polaczenia-z-warszawy-i-katowic,324164_1_0_0.html">LOT uruchomi nowe połączenia z Warszawy i Katowic</a></li>
															<li><b>10:37</b> <a href="http://www.portalsamorzadowy.pl/inwestycje/innowacyjne-dworce-systemowe-pkp-szuka-wykonawcow-na-29-obiektow,108677.html">Będzie blisko 30 nowych dworców kolejowych. PKP szukają wykonawcy</a></li>
															<li><b>10:09</b> <a href="http://logistyka.wnp.pl/beda-nowe-programy-inwestycyjne-na-drogach-krajowych,324150_1_0_0.html">Będą nowe programy inwestycyjne na drogach krajowych</a></li>
															<li><b>09:28</b> <a href="http://www.portalsamorzadowy.pl/wydarzenia-lokalne/barki-poplyna-polskimi-rzekami-to-mozliwe-ale-drogie-rozwiazanie,108605.html">Barki popłyną polskimi rzekami? To możliwe, ale drogie rozwiązanie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/newag-dostarczy-20-lokomotyw-dla-pkp-intercity-za-367-6-mln-zl,324175_1_0_0.html">
									<img alt="PKP Intercity zamawia 20 lokomotyw u polskiego producenta" src="https://i.wnp.pl/d/33/67/68/336768_r0_300.jpg">
									<h3>PKP Intercity zamawia 20 lokomotyw u polskiego producenta</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/porty-morskie-w-polsce-odrzucaja-kompleksy-chca-konkurowac-z-najwiekszymi,323935_1_0_0.html">
									<img alt="Już teraz biją rekordy, a będzie jeszcze lepiej. Pomogą inwestycje za setki milionów" src="https://i.wnp.pl/d/33/52/51/335251_r0_300.jpg">
									<h3>Już teraz biją rekordy, a będzie jeszcze lepiej. Pomogą inwestycje za setki milionów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/branza-transportowa-przeciwko-nowemu-sposobowi-wynagradzania-kierowcow,324138_1_0_0.html">
									<img alt="O 2500 zł może wzrosnąć koszt pracy kierowcy. Co na to właściciele firm?" src="https://i.wnp.pl/d/32/74/95/327495_r0_300.jpg">
									<h3>O 2500 zł może wzrosnąć koszt pracy kierowcy. Co na to właściciele firm?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>13:41</b> <a href="http://motoryzacja.wnp.pl/volkswagen-bierze-sie-za-produkcje-w-chinach-auta-elektrycznego-sol-e20x,324170_1_0_0.html">Volkswagen bierze się za produkcję w Chinach auta elektrycznego Sol E20X</a></li>
															<li><b>Pn 21:15</b> <a href="http://motoryzacja.wnp.pl/1-3-mld-zl-inwestycji-grupy-bosch-w-polsce-w-trzy-lata,324118_1_0_0.html">1,3 mld zł inwestycji grupy Bosch w Polsce w trzy lata</a></li>
															<li><b>Pn 07:10</b> <a href="http://motoryzacja.wnp.pl/koniec-z-wycinaniem-filtrow-dpf-z-diesli-jest-pomysl-gorzej-z-realizacja,324044_1_0_0.html">Koniec z wycinaniem filtrów DPF z diesli? Jest pomysł, gorzej z realizacją</a></li>
															<li><b>Pt 21:01</b> <a href="http://motoryzacja.wnp.pl/duzy-spadek-przychodow-grupy-ursus-w-i-kw,324017_1_0_0.html">Duży spadek przychodów Grupy Ursus w I kw.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/toyota-mercedes-benz-i-bmw-najbardziej-wartosciowymi-markami-w-motoryzacji,324165_1_0_0.html">
									<img alt="Niemieckie marki motoryzacyjne dały się wyprzedzić w światowym rankingu" src="https://i.wnp.pl/d/31/01/06/310106_r0_300.jpg">
									<h3>Niemieckie marki motoryzacyjne dały się wyprzedzić w światowym rankingu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/wreszcie-koniec-chudych-lat-tyskiego-fiata,324100_1_0_0.html">
									<img alt="W Polsce 600 tys. aut zrobi 5 tys. ludzi, we Włoszech 22 tys. Efekt? Nie chcemy zapeszać, ale trzymamy kciuki  " src="https://i.wnp.pl/d/34/37/88/343788_r0_300.jpg">
									<h3>W Polsce 600 tys. aut zrobi 5 tys. ludzi, we Włoszech 22 tys. Efekt? Nie chcemy zapeszać, ale trzymamy kciuki  </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/mercedes-vito-do-naprawy-daimler-dostal-czas-od-rzadu-niemiec,324077_1_0_0.html">
									<img alt="Model Mercedesa trafi do naprawy. Poszło znowu o silnik Diesla" src="https://i.wnp.pl/d/33/72/16/337216_r0_300.jpg">
									<h3>Model Mercedesa trafi do naprawy. Poszło znowu o silnik Diesla</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="http://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>14:25</b> <a href="http://finanse.wnp.pl/komisarz-ds-budzetu-unii-broni-ciec-europoslowie-krytykuja,324173_1_0_0.html">Komisarz ds. budżetu Unii broni cięć, europosłowie krytykują</a></li>
															<li><b>13:13</b> <a href="http://finanse.wnp.pl/porty-morskie-w-polsce-odrzucaja-kompleksy-chca-konkurowac-z-najwiekszymi,323935_1_0_0.html">Porty morskie w Polsce odrzucają kompleksy. Chcą konkurować z największymi</a></li>
															<li><b>13:00</b> <a href="http://finanse.wnp.pl/mateusz-morawiecki-nie-tylko-polska-traci-na-propozycjach-ke,324169_1_0_0.html">Mateusz Morawiecki: nie tylko Polska traci na propozycjach KE</a></li>
															<li><b>12:37</b> <a href="http://finanse.wnp.pl/toyota-mercedes-benz-i-bmw-najbardziej-wartosciowymi-markami-w-motoryzacji,324165_1_0_0.html">Toyota, Mercedes-Benz i BMW najbardziej wartościowymi markami w motoryzacji</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/odziezowi-giganci-trzymaja-sie-mocno,324107_1_0_0.html">
									<img alt="Branża mocno stoi na nogach. Mniejsi wracają do gry, dla większych Polska to już za mało" src="https://i.wnp.pl/d/33/83/25/338325_r0_300.jpg">
									<h3>Branża mocno stoi na nogach. Mniejsi wracają do gry, dla większych Polska to już za mało</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/ostre-ciecie-komisji-europejskiej-w-srodkach-dla-polski,324106_1_0_0.html">
									<img alt="Ostre cięcie Komisji Europejskiej w środkach dla Polski?" src="https://i.wnp.pl/d/32/11/61/321161_r0_300.jpg">
									<h3>Ostre cięcie Komisji Europejskiej w środkach dla Polski?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/pit-wkrotce-bedzie-mozna-rozliczyc-nie-robiac-nic,324067_1_0_0.html">
									<img alt="PIT wkrótce będzie można rozliczyć nie robiąc nic?" src="https://i.wnp.pl/d/34/37/57/343757_r0_300.jpg">
									<h3>PIT wkrótce będzie można rozliczyć nie robiąc nic?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>Pn 21:50</b> <a href="https://www.pulshr.pl/rekrutacja/piotr-wojciechowski-grupa-wb-minal-czas-geniuszy-ale-nie-minal-czas-liderow,54410.html">Minął czas geniuszy, ale nie minął czas liderów</a></li>
															<li><b>Pn 18:39</b> <a href="http://praca.wnp.pl/jerzy-kwiecinski-zmiana-podejscia-do-gospodarki-zaczyna-przynosic-efekty,324117_1_0_0.html">Jerzy Kwieciński: zmiana podejścia do gospodarki zaczyna przynosić efekty</a></li>
															<li><b>Pn 17:15</b> <a href="http://praca.wnp.pl/w-spolkach-z-grupy-pge-zawarto-porozumienia-placowe-ze-zwiazkami,324109_1_0_0.html">W spółkach z grupy PGE zawarto porozumienia płacowe ze związkami </a></li>
															<li><b>Pn 15:33</b> <a href="https://www.pulshr.pl/zarzadzanie/200-mln-euro-na-finansowanie-malych-i-srednich-firm-w-polsce,54408.html">Ponad 800 mln zł z Unii na obligacje innowacyjnych polskich firm</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://praca.wnp.pl/nokia-bedzie-zatrudniac-w-krakowie-chodzi-o-200-specjalistow,324172_1_0_0.html">
									<img alt="Nokia będzie zatrudniać w Polsce. Chodzi o setki miejsc pracy" src="https://i.wnp.pl/d/31/48/05/314805_r0_300.jpg">
									<h3>Nokia będzie zatrudniać w Polsce. Chodzi o setki miejsc pracy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/bpo/centra-uslug-dla-biznesu-nie-do-zatrzymania-to-najszybciej-rozwijajacy-sie-sektor-w-kraju,54350.html">
									<img alt="300 tys. miejsc pracy w 20 lat. Tej branży nikt nie zatrzyma" src="https://i.wnp.pl/d/34/38/07/343807_r0_300.jpg">
									<h3>300 tys. miejsc pracy w 20 lat. Tej branży nikt nie zatrzyma</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/1-3-mld-zl-inwestycji-grupy-bosch-w-polsce-w-trzy-lata,324118_1_0_0.html">
									<img alt="Bosch nie przestaje wydawać na inwestycje w Polsce" src="https://i.wnp.pl/d/32/74/50/327450_r0_300.jpg">
									<h3>Bosch nie przestaje wydawać na inwestycje w Polsce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>12:16</b> <a href="http://www.wnp.pl/rynki-zagraniczne/polska-osiagnela-wielki-sukces-bilans-psuje-rosja,322982_1_0_0.html">Polska osiągnęła wielki sukces. Bilans psuje Rosja </a></li>
															<li><b>Pn 20:26</b> <a href="http://www.wnp.pl/rynki-zagraniczne/paih-rusza-z-promocja-branzy-maszyn-i-urzadzen,324125_1_0_0.html">PAIH rusza z promocją branży maszyn i urządzeń</a></li>
															<li><b>Pn 20:00</b> <a href="http://www.wnp.pl/rynki-zagraniczne/ciech-za-33-4-mln-euro-kupuje-spolke-w-hiszpanii,324120_1_0_0.html">Ciech za 33,4 mln euro kupuje spółkę w Hiszpanii</a></li>
															<li><b>Pt 11:55</b> <a href="http://www.wnp.pl/rynki-zagraniczne/prezes-lpp-chce-zbudowac-wizytowke-polski-na-swiecie,323978_1_0_0.html">Prezes LPP chce zbudować wizytówkę Polski na świecie</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/polityczne-trzesienie-ziemi-w-malezji-nowy-rzad-uspokaja-chiny,323852_1_0_0.html">
									<img alt="Polityczne trzęsienie ziemi w Malezji. Nowy rząd uspokaja Chiny" src="https://i.wnp.pl/d/32/23/86/322386_r0_300.jpg">
									<h3>Polityczne trzęsienie ziemi w Malezji. Nowy rząd uspokaja Chiny</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/indie-szansa-dla-polskiego-biznesu,324132_1_0_0.html">
									<img alt="Ogromny kraj staje otworem przed polskimi firmami" src="https://i.wnp.pl/d/34/38/01/343801_r0_300.jpg">
									<h3>Ogromny kraj staje otworem przed polskimi firmami</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/silne-czempiony-narodowe-to-takze-silne-panstwo,323782_1_0_0.html">
									<img alt="Te firmy są naszą wizytówką za granicą. Kto zasłużył na miano narodowego czempiona?" src="https://i.wnp.pl/d/33/35/74/333574_r0_300.jpg">
									<h3>Te firmy są naszą wizytówką za granicą. Kto zasłużył na miano narodowego czempiona?</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/bengal-zachodni-dobre-miejsce-na-biznes,323618_1_0_0.html">
									<img alt="Patrzą na nasze górnictwo i energetykę. To może być nowe eldorado dla polskich firm " src="https://i.wnp.pl/d/34/36/58/343658_r0_300.jpg">
									<h3>Patrzą na nasze górnictwo i energetykę. To może być nowe eldorado dla polskich firm </h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://www.wnp.pl/wiadomosci/polska-osiagnela-wielki-sukces-bilans-psuje-rosja,322982.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/24/38/16/243816_r0_300.jpg" alt="" />
					</div>
		<div class="desc">
			<h3>Polska osiągnęła wielki sukces. Bilans psuje Rosja </h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/rynki-zagraniczne/polityczne-trzesienie-ziemi-w-malezji-nowy-rzad-uspokaja-chiny,323852_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/23/86/322386_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Polityczne trzęsienie ziemi w Malezji. Nowy rząd uspokaja Chiny</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://gazownictwo.wnp.pl/piotr-naimski-o-baltic-pipe-nord-stream-2-i-gazoporcie-gramy-w-szachy,322962_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/06/71/340671_r0_300.jpg" alt="" />
			<small>GAZ</small>		</div>
		<div class="desc">
			<h3>Minister szczerze o Baltic Pipe, Nord Stream 2 i gazoporcie. "Gramy w szachy"</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://budownictwo.wnp.pl/ile-zarabiaja-prezesi-spolek-budowlanych-oto-ranking,323984_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/36/59/343659_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Trwa boom budowlany, a prezesi zarabiają jak nigdy. Zobacz ranking</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Ceny ropy naftowej" href="http://www.wnp.pl/tematy_serwis/ceny-ropy,1176_0_0.html">Ceny ropy naftowej</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny paliw w Polsce" href="http://www.wnp.pl/tematy_serwis/ceny-paliw,1175_0_0.html">Ceny paliw w Polsce</a></h3>
				</div>
							<div class="one">
					<h3><a title="Upstream" href="http://nafta.wnp.pl/upstream/">Upstream</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://nafta.wnp.pl/">Nafta</a> &raquo;		<a href="http://nafta.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Dlaczego benzyna, diesel i LPG są drogie?</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">wnp.pl (Dariusz Ciepiela)</b>				
				<br>
				<small>29-05-2018 12:08&nbsp;|&nbsp;&nbsp;aktualizacja: 29-05-2018 12:53</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/38/13/343813_r0_620.jpg" width="605" height="403" alt="Dlaczego benzyna, diesel i LPG są drogie?" title="Ceny paliw na stacjach benzynowych są najwyższe od wielu miesięcyarchiwum" />
					

										<div class="desc">
						<p>Ceny paliw na stacjach benzynowych są najwyższe od wielu miesięcy</p>						<small>archiwum</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnafta.wnp.pl%2Fdlaczego-benzyna-diesel-i-lpg-sa-drogie%2C324074_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Fnafta.wnp.pl%2Fdlaczego-benzyna-diesel-i-lpg-sa-drogie%2C324074_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Fnafta.wnp.pl%2Fdlaczego-benzyna-diesel-i-lpg-sa-drogie%2C324074_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fnafta.wnp.pl%2Fdlaczego-benzyna-diesel-i-lpg-sa-drogie%2C324074_1_0_0.html&title=Dlaczego+benzyna%2C+diesel+i+LPG+s%C4%85+drogie%3F&desc=Ceny+benzyny+i+oleju+nap%C4%99dowego%C2%A0i+autogazu+rosn%C4%85.+Ostatnie+tygodnie+to+og%C3%B3lnokrajowa+dyskusja+na+ten+temat.+Warto+przypomnie%C4%87%2C+%C5%BCe+w+ka%C5%BCdym+z+tych+trzech+paliw+cena+samego+paliwa+to+mniej+ni%C5%BC+po%C5%82owa+ceny%2C+jak%C4%85+p%C5%82aci+konsument+na+stacji+benzynowej.+Teoretycznie+mog%C5%82yby+one+wi%C4%99c+by%C4%87+o+po%C5%82ow%C4%99+ta%C5%84sze.+Ale+tylko+teoretycznie%2C+bowiem+tak+naprawd%C4%99+Polska+nie+ma+ju%C5%BC+wielkiego+wp%C5%82ywu+na+opodatkowanie+paliw.+Pow%C3%B3d%3F+Obowi%C4%85zuj%C4%85+tu+unijne+dyrektywy." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fnafta.wnp.pl%2Fdlaczego-benzyna-diesel-i-lpg-sa-drogie%2C324074_1_0_0.html&title=Dlaczego+benzyna%2C+diesel+i+LPG+s%C4%85+drogie%3F&summary=Ceny+benzyny+i+oleju+nap%C4%99dowego%C2%A0i+autogazu+rosn%C4%85.+Ostatnie+tygodnie+to+og%C3%B3lnokrajowa+dyskusja+na+ten+temat.+Warto+przypomnie%C4%87%2C+%C5%BCe+w+ka%C5%BCdym+z+tych+trzech+paliw+cena+samego+paliwa+to+mniej+ni%C5%BC+po%C5%82owa+ceny%2C+jak%C4%85+p%C5%82aci+konsument+na+stacji+benzynowej.+Teoretycznie+mog%C5%82yby+one+wi%C4%99c+by%C4%87+o+po%C5%82ow%C4%99+ta%C5%84sze.+Ale+tylko+teoretycznie%2C+bowiem+tak+naprawd%C4%99+Polska+nie+ma+ju%C5%BC+wielkiego+wp%C5%82ywu+na+opodatkowanie+paliw.+Pow%C3%B3d%3F+Obowi%C4%85zuj%C4%85+tu+unijne+dyrektywy.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/324074_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://nafta.wnp.pl/dlaczego-benzyna-diesel-i-lpg-sa-drogie,324074_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Ceny benzyny i oleju napędowego i autogazu rosną. Ostatnie tygodnie to ogólnokrajowa dyskusja na ten temat. Warto przypomnieć, że w każdym z tych trzech paliw cena samego paliwa to mniej niż połowa ceny, jaką płaci konsument na stacji benzynowej. Teoretycznie mogłyby one więc być o połowę tańsze. Ale tylko teoretycznie, bowiem tak naprawdę Polska nie ma już wielkiego wpływu na opodatkowanie paliw. Powód? Obowiązują tu unijne dyrektywy.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.6.1.2'></div>
</div>

				

							<div class="tekst">Rosnące ceny paliw niepokoją kierowców do tego stopnia, że głos w debacie zabrał premier.&nbsp;
<br />
<br />
<a href="http://nafta.wnp.pl/morawiecki-wyzsza-cena-benzyny-nie-jest-zwiazana-z-polska-polityka,324026_1_0_0.html">- To, że dzisiaj benzyna jest trochę droższa nie ma najmniejszego związku z tym, co się dzieje w polskiej polityce - tłumaczył Mateusz Morawiecki.&nbsp;</a>
<br />
<br />
Dodał, że na ceny benzyny wpływa m.in. sytuacja na Bliskim Wschodzie.
<br />
<br />
Mateusz Morawiecki przekonywał, że ceny benzyny na stacjach paliw "właściwie w stu procentach" zależą od dwóch czynników - sytuacji geopolitycznej oraz od siły dolara względem złotego.
<br />
<br />
Choć ponad połowa ceny detalicznej benzyny, oleju napędowego i autogazu to podatki i opłaty, nie należy spodziewać się ich obniżki.
<br />
<br />
- Polska musi wypełniać unijne zapisy dot. minimalnej stawki akcyzy na paliwa. W przypadku oleju napędowego jest to 330 euro na 1000 litrów a w przypadku benzyny jest to 359 euro na 1000 litrów. Te stawki są przeliczane po kursie euro z 1 października roku ubiegłego – tłumaczy WNP.PL Urszula Cieślak z Biura Maklerskiego Reflex.
<br />
<br />
Obecnie te stawki przekraczane są w Polsce w bardzo niewielkim stopniu.
<br />
<br />
- W przypadku oleju napędowego minimalne unijne stawki dot. akcyzy i opłaty paliwowej przekraczamy o 4 grosze na litrze, więc to nie jest wartość, która coś zmieni w obrazie rynku. W przypadku benzyny&nbsp; przekraczamy minimum unijne o 13 groszy na litrze, więc tu jest większe&nbsp; pole do obniżek opłat, ale także niezbyt znaczące. Nie jest więc możliwe, aby wielka obniżka podatków obecnie była możliwa i doprowadziła&nbsp; do obniżek cen detalicznych – dodaje Urszula Cieślak.
<br />
<br />
Olej napędowy, benzyna i autogaz są jeszcze obciążone podatkiem VAT, ale tym podatkiem są obciążone także wszystkie inne towary.
<br />
<br />
Postanowiliśmy wziąć pod lupę ceny paliw i sprawdzić, za co tak naprawdę płacimy, tankując samochody na stacjach.&nbsp;
<br />
<br />
Z danych&nbsp;Polskiej Organizacji Przemysłu i Handlu Naftowego (POPiHN) wynika, że&nbsp;średnio za pierwsze cztery miesiące 2018 r. benzyny w cenie benzyny EU 95 było tylko 42 proc. Reszta to akcyza,&nbsp;VAT, opłata paliwowa oraz marża sprzedawcy.&nbsp;
<br />
<br />
<div class="artGallery"><img src="https://i.wnp.pl/d/34/37/62/343762.png" alt="" /></div>

<br />
W przypadku oleju napędowego 47 proc. stanowi cena samego paliwa, a reszta do opłaty.
<br />
&nbsp;
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="http://nafta.wnp.pl/dlaczego-benzyna-diesel-i-lpg-sa-drogie,324074_1_0_1.html">2</a></li>
																				<li><a class="next" href="http://nafta.wnp.pl/dlaczego-benzyna-diesel-i-lpg-sa-drogie,324074_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
							<div class="copyright">
					<img src="http://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="http://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/popihn,6215.html">POPiHN</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_6215.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/ceny-benzyny,1171.html">ceny benzyny</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_1171.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_1176.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/autogaz,796.html">autogaz</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_796.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/olej-napedowy,3331.html">olej napędowy</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_3331.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/benzyna,904.html">benzyna</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_904.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_1175.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/podatki,3607.html">podatki</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_3607.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/cieslak-urszula,1233.html">Cieślak Urszula</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_1233.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/bm-reflex,17634.html">BM Reflex</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_17634.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
<script type="text/javascript">
	$(document).ready(function () {
		$("body").on("click", ".grn-tabs > div.navi > a", function () {
			$(this).addClass("active").siblings().removeClass("active");
			var ind = $(this).index();
			$(this).closest(".grn-tabs").find("div.panes").children().eq(ind).addClass("active").siblings().removeClass("active");
			return false;
		});
	});
</script>

<style type="text/css">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</style>


<div class="eec2018">
	<div class="head">
		<ul>
			<li class="logo">
				<a href="http://www.eecpoland.eu/pl/"><img alt="" src="http://www.wnp.pl/images/eec/2018/eec-2018.png" width="40"></a>
			</li>
			<li class="title">
				<span>10.</span>
				<h2>JUBILEUSZOWA EDYCJA <small>14-16 maja 2018, Katowice &bull; Spodek i MCK &bull; Metropolia GZM</small></h2>
			</li>
			<li class="social">
				<a href="https://twitter.com/EECKatowice" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/tw.png" alt="" width="25" /></a>
				<a href="https://www.facebook.com/EECKatowice/" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/fb.png" alt="" width="25" /></a>
				<a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/in.png" alt="" width="25" /></a>
				<a href="https://www.youtube.com/user/eecpoland" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/yt.png" alt="" width="25" /></a>
			</li>
		</ul>
	</div>
	<div class="body">
		<div class="left">
			<div class="grn-tabs">
				<div class="navi">
											<a href="javascript: void(0);" class="active">REDAKCJA POLECA</a>
										<a href="javascript: void(0);"><i class="tw"></i> @EECKatowice</a>
				</div>
				<div class="panes">
					<div class="one active">

													<div class="grn-box-1">
								<a href="http://logistyka.wnp.pl/porty-morskie-w-polsce-odrzucaja-kompleksy-chca-konkurowac-z-najwiekszymi,323935_1_0_0.html" title="Już teraz biją rekordy, a będzie jeszcze lepiej. Pomogą inwestycje za setki milionów">
									<div class="img">
										<img src="https://i.wnp.pl/d/33/52/51/335251_r2_620.jpg" alt="Już teraz biją rekordy, a będzie jeszcze lepiej. Pomogą inwestycje za setki milionów" />
									</div>
									<div class="desc">
										<h3>Już teraz biją rekordy, a będzie jeszcze lepiej. Pomogą inwestycje za setki milionów</h3>
									</div>
								</a>
							</div>
											</div>
					<div class="one padd">
						<div class="autoscroll" style="height: 140px;">
							<ul class="grn-list-2">
															<li><blockquote>Nie mówimy epoce diesla 'koniec'. Raczej patrzymy na jego powrót - podkreśliła w rozmowie z portalem @wnppl Krystyna Boczkowska, która stoi na czele grupy <a rel="external nofollow" href="https://twitter.com/hashtag/Bosch">#Bosch</a> w Polsce.
<a rel="external nofollow" href="https://bit.ly/2knJPNN">bit.ly/2knJPNN</a>
<a rel="external nofollow" href="https://twitter.com/hashtag/EEC2018">#EEC2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> @EECKatowice <a rel="external nofollow" href="https://twitter.com/ElzbieciakTomek/status/999610845163290625/photo/1">https://t.co/dKHhHUwApw</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @ElzbieciakTomek</small></li>
															<li><blockquote>@EECKatowice to świetna okazja do rozmów. Dyskusja na temat szlaków wodnych w Polsce i w Europie nie mogła odbyć się bez Andrzeja Klimka, Wiceprezesa Zarządu OT Logistics S.A. <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2018">#EEC2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> <a rel="external nofollow" href="https://twitter.com/OT_Logistics/status/999624491696377856/photo/1">https://t.co/ZXPffOpm2J</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @OT_Logistics</small></li>
															<li><blockquote>@MondelezGroup na @EECKatowice 2018: Nie powiedzieliśmy ostatniego słowa, jeżeli chodzi o plany inwestycyjne w Polsce
<a rel="external nofollow" href="http://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mondel-z-na-eec-2018-nie-powiedzielismy-ostatniego-slowa-jezeli-chodzi-o-plany-inwestycyjne-w-polsce,158807.html">portalspozywczy.pl/slodycze-przek…</a> <a rel="external nofollow" href="https://twitter.com/portalspozywczy/status/999633955937759232/photo/1">https://t.co/R26CBpjyDa</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @portalspozywczy</small></li>
															<li><blockquote>@EECKatowice : Nie ma kategorii, w której marka nie działa!
<a rel="external nofollow" href="http://www.portalspozywczy.pl/technologie/wiadomosci/eec-nie-ma-kategorii-w-ktorej-marka-nie-dziala,158758.html">portalspozywczy.pl/technologie/wi…</a> <a rel="external nofollow" href="https://twitter.com/portalspozywczy/status/999197771579166720/photo/1">https://t.co/EgYlkoCKi6</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @portalspozywczy</small></li>
															<li><blockquote>Hotelowe trendy na @EECKatowice: Zdaniem prezesa <a rel="external nofollow" href="https://twitter.com/hashtag/ChopinAirportDevelopment">#ChopinAirportDevelopment</a> @GMCristescu Polska znalazła się w centrum zainteresowania nowych marek i sieci otwierających hotele lifestylowe – od trzech do pięciu gwiazdek <a rel="external nofollow" href="http://www.propertynews.pl/hotele/hotelowe-trendy-na-europejskim-kongresie-gospodarczym,64216.html">propertynews.pl/hotele/hotelow…</a> @propertynewspl</blockquote><small><i class="tw"></i>@EECKatowice - (RT) @ChopinAD</small></li>
															<li><blockquote>"Bez silnej pozycji lokalnej i regionalnej nie byłaby możliwa efektywna ekspansja zagraniczna" - prezes <a rel="external nofollow" href="https://twitter.com/hashtag/FAMUR">#FAMUR</a>, Mirosław Bendzera o ekspansji globalnej na <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> @EECKatowice <a rel="external nofollow" href="https://twitter.com/hashtag/eec2018">#eec2018</a>. Więcej informacji: <a rel="external nofollow" href="https://bit.ly/2GH4rZW">bit.ly/2GH4rZW</a> @wnppl <a rel="external nofollow" href="https://twitter.com/hashtag/GoGlobal">#GoGlobal</a> <a rel="external nofollow" href="https://twitter.com/hashtag/górnictwo">#górnictwo</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @TDJ_SA</small></li>
															<li><blockquote>Dostępność surowców i polityka surowcowa Polski, uwarunkowania rynkowe czy regulacje unijne i krajowe stanowiły wiodące tematy omawiane w trakcie panelu poświęconego przyszłości <a rel="external nofollow" href="https://twitter.com/hashtag/PolskaChemia">#PolskaChemia</a> podczas @EECKatowice. ➡️<a rel="external nofollow" href="http://bit.ly/2J0Jiz2">bit.ly/2J0Jiz2</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2018">#EEC2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EECKatowice">#EECKatowice</a> <a rel="external nofollow" href="https://twitter.com/PolskaChemia/status/999250457510989825/photo/1">https://t.co/hAy12nUb1V</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @PolskaChemia</small></li>
															<li><blockquote>@EECKatowice 2018: UE zamierza podpisać 12 umów o wolnym handlu do 2025 r. Jakie perspektywy przed eksporterami żywności?
<a rel="external nofollow" href="http://www.portalspozywczy.pl/technologie/wiadomosci/eec-2018-ue-zamierza-podpisac-12-umow-o-wolnym-handlu-do-2025-r-jakie-perspektywy-przed-eksporterami-zywnosci,158797.html">portalspozywczy.pl/technologie/wi…</a> <a rel="external nofollow" href="https://twitter.com/portalspozywczy/status/999277068805427200/photo/1">https://t.co/avGdIyDRwK</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @portalspozywczy</small></li>
															<li><blockquote>Najczęściej wybieranym medium do komunikowania o <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2018">#EEC2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> był @Twitter👍 Przez trzy dni o @EECKatowice “zaćwierkano” ponad 5,1 tys. razy ➡️<a rel="external nofollow" href="http://www.wnp.pl/tech/szeroki-zasieg-europejskiego-kongresu-gospodarczego-w-mediach-spolecznosciowych,323795_1_0_0.html">wnp.pl/tech/szeroki-z…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @MMSzefernaker</small></li>
															<li><blockquote>A. Matan @Infarma_PL @EECKatowice:  biotechnologia może być ważnym elementem innowacyjnej gospodarki w Polsce, ale rząd i społeczeństwo powinny wykazać się większą odwagą w inwestowaniu w nowe technologie <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2018">#EEC2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> @rynekzdrowia 
<a rel="external nofollow" href="https://bit.ly/2KN30vq">bit.ly/2KN30vq</a> <a rel="external nofollow" href="https://twitter.com/wojciech_kuta/status/999346281226088451/photo/1">https://t.co/uvwHCsN9EO</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @wojciech_kuta</small></li>
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="right">
			<div class="grn-tabs v2">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
					<a href="javascript:void(0);">WIDEO</a>
					<a href="javascript:void(0);">GALERIE</a>
				</div>
				<div class="panes">
					<div class="one active">
													<ul class="grn-list-1">
															<li><a href="https://www.pulshr.pl/bpo/centra-uslug-dla-biznesu-nie-do-zatrzymania-to-najszybciej-rozwijajacy-sie-sektor-w-kraju,54350.html"><h3>300 tys. miejsc pracy w 20 lat. Tej branży nikt nie zatrzyma</h3></a></li>
															<li><a href="http://www.portalsamorzadowy.pl/wydarzenia-lokalne/barki-poplyna-polskimi-rzekami-to-mozliwe-ale-drogie-rozwiazanie,108605.html"><h3>Barki popłyną polskimi rzekami? To możliwe, ale drogie rozwiązanie</h3></a></li>
															<li><a href="http://chemia.wnp.pl/tomasz-zielinski-w-brukseli-potrzebne-jest-nowe-podejscie-do-branzy-chemicznej,324076_1_0_0.html"><h3>Polska chemia dała prztyczek w nos unijnym regulacjom. Idą jednak nowe</h3></a></li>
														</ul>
												<a href="http://www.wnp.pl/eec/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="http://www.wnp.pl/wnp-tv/budownictwo-martwi-dystrybutorow-stali,324108_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/37/96/343796_r2_300.jpg" alt="Budowlana historia zatoczy koło? Dostawcy muszą mieć stalowe nerwy" />
									</div>
									<div class="desc">
										<h3 title="Budowlana historia zatoczy koło? Dostawcy muszą mieć stalowe nerwy">Budowlana historia zatoczy koło? Dostawcy muszą...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.propertynews.pl/centra-handlowe/hadley-dean-rola-inwestorow-zagranicznych-w-polsce-bedzie-rosla,64351.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/14/96/341496_r2_300.jpg" alt="Hadley Dean: rola inwestorów zagranicznych w Polsce będzie rosła" />
									</div>
									<div class="desc">
										<h3 title="Hadley Dean: rola inwestorów zagranicznych w Polsce będzie rosła">Hadley Dean: rola inwestorów zagranicznych w Po...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/wnp-tv/dystrybutorzy-stali-stawiaja-na-digitalizacje,324003_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/37/06/343706_r2_300.jpg" alt="Kiedyś na dostawę czekało się tydzień. Teraz wszystko się zmieniło" />
									</div>
									<div class="desc">
										<h3 title="Kiedyś na dostawę czekało się tydzień. Teraz wszystko się zmieniło">Kiedyś na dostawę czekało się tydzień. Teraz ws...</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="http://www.wnp.pl/wnp-tv/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="http://www.wnp.pl/pliki/14877.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/37/40/343740_r0_300.jpg" alt="EKG 2018. Finansowanie systemów ochrony zdrowia - przegląd rozwiązań, rekomendacje " />
									</div>
									<div class="desc">
										<h3 title="EKG 2018. Finansowanie systemów ochrony zdrowia - przegląd rozwiązań, rekomendacje ">EKG 2018. Finansowanie systemów ochrony zdrowia...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/pliki/14876.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/37/30/343730_r0_300.jpg" alt="EKG 2018. Fundusze w pół drogi - aktualna i nowa perspektywa finansowa UE" />
									</div>
									<div class="desc">
										<h3 title="EKG 2018. Fundusze w pół drogi - aktualna i nowa perspektywa finansowa UE">EKG 2018. Fundusze w pół drogi - aktualna i now...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/pliki/14875.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/37/19/343719_r0_300.jpg" alt="EKG 2018. Innowacje w górnictwie a polska oferta eksportowa" />
									</div>
									<div class="desc">
										<h3 title="EKG 2018. Innowacje w górnictwie a polska oferta eksportowa">EKG 2018. Innowacje w górnictwie a polska ofert...</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="http://www.wnp.pl/galerie_konferencje/" class="more">WIĘCEJ</a>
					</div>
				</div>
			</div>

		</div>
	</div>

	<div class="foot">
		<small>Pobierz aplikację EEC</small>
		<a href="https://play.google.com/store/apps/details?id=pl.ampd.eec2013" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/google-play.png" alt="" width="95" /></a>
		<a href="https://itunes.apple.com/pl/app/europejski-kongres-gospodarczy-2017/id1229585245" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/app-store.png" alt="" width="95" /></a>
	</div>

			
</div>
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://logistyka.wnp.pl/porty-morskie-w-polsce-odrzucaja-kompleksy-chca-konkurowac-z-najwiekszymi,323935_1_0_0.html">
								<div class="img">
									<img alt="Już teraz biją rekordy, a będzie jeszcze lepiej. Pomogą inwestycje za setki milionów" src="https://i.wnp.pl/d/33/52/51/335251_r0_300.jpg">
								</div>
								<h3>Już teraz biją rekordy, a będzie jeszcze lepiej. Pomogą inwestycje za setki milionów</h3>
							</a>
						</li>
											<li>
							<a href="http://nafta.wnp.pl/negocjacje-placowe-w-spolkach-grupy-orlen-na-finiszu,323998_1_0_0.html">
								<div class="img">
									<img alt="Negocjacje płacowe w spółkach grupy Orlen na finiszu" src="https://i.wnp.pl/d/34/36/85/343685_r0_300.jpg">
								</div>
								<h3>Negocjacje płacowe w spółkach grupy Orlen na finiszu</h3>
							</a>
						</li>
											<li>
							<a href="http://budownictwo.wnp.pl/pkp-plk-zmodernizuje-trase-miedzy-koluszkami-a-mikolajowem,324177_1_0_0.html">
								<div class="img">
									<img alt="Szybsze podróże koleją z Łodzi do Tomaszowa Mazowieckiego" src="https://i.wnp.pl/d/34/10/83/341083_r0_300.jpg">
								</div>
								<h3>Szybsze podróże koleją z Łodzi do Tomaszowa Mazowieckiego</h3>
							</a>
						</li>
											<li>
							<a href="http://logistyka.wnp.pl/newag-dostarczy-20-lokomotyw-dla-pkp-intercity-za-367-6-mln-zl,324175_1_0_0.html">
								<div class="img">
									<img alt="PKP Intercity zamawia 20 lokomotyw u polskiego producenta" src="https://i.wnp.pl/d/33/67/68/336768_r0_300.jpg">
								</div>
								<h3>PKP Intercity zamawia 20 lokomotyw u polskiego producenta</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(324074,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://nafta.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://nafta.wnp.pl/negocjacje-placowe-w-spolkach-grupy-orlen-na-finiszu,323998_1_0_0.html" title="Negocjacje płacowe w spółkach grupy Orlen na finiszu">
				<div class="img">
					<img alt="Negocjacje płacowe w spółkach grupy Orlen na finiszu" src="https://i.wnp.pl/d/34/36/85/343685_r0_300.jpg">
				</div>
				<h3>Negocjacje płacowe w spółkach grupy Orlen na finiszu</h3>
			</a>
		</li>
			<li>
			<a href="http://nafta.wnp.pl/mateusz-bonca-widze-dobre-perspektywy-dla-wodoru,323977_1_0_0.html" title="Lotos widzi przyszłość w wodorze">
				<div class="img">
					<img alt="Lotos widzi przyszłość w wodorze" src="https://i.wnp.pl/d/34/35/54/343554_r0_300.jpg">
				</div>
				<h3>Lotos widzi przyszłość w wodorze</h3>
			</a>
		</li>
			<li>
			<a href="http://nafta.wnp.pl/bosch-wieszczy-powrot-epoki-diesla,323834_1_0_0.html" title="Czeka nas wielki powrót epoki diesla. &quot;To bardzo dobra wiadomość dla świata&quot;">
				<div class="img">
					<img alt="Czeka nas wielki powrót epoki diesla. &quot;To bardzo dobra wiadomość dla świata&quot;" src="https://i.wnp.pl/d/32/13/20/321320_r0_300.jpg">
				</div>
				<h3>Czeka nas wielki powrót epoki diesla. "To bardzo dobra wiadomość dla świata"</h3>
			</a>
		</li>
			<li>
			<a href="http://nafta.wnp.pl/pern-oglosil-przetarg-ws-drugiej-nitki-rurociagu-pomorskiego,323806_1_0_0.html" title="PERN ogłosił przetarg ws. drugiej nitki Rurociągu Pomorskiego">
				<div class="img">
					<img alt="PERN ogłosił przetarg ws. drugiej nitki Rurociągu Pomorskiego" src="https://i.wnp.pl/d/31/46/35/314635_r0_300.jpg">
				</div>
				<h3>PERN ogłosił przetarg ws. drugiej nitki Rurociągu Pomorskiego</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.6.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>12:08</i>
					</small>
																				<a title="Oto cała prawda o drożyźnie na stacjach" href="http://nafta.wnp.pl/dlaczego-benzyna-diesel-i-lpg-sa-drogie,324074_1_0_0.html">Oto cała prawda o drożyźnie na stacjach</a>
				</li>
							<li>
															<small>
												<i>09:53</i>
					</small>
																				<a title="Rodziny zatankują taniej na Shellu" href="http://nafta.wnp.pl/shell-dolaczyl-do-programu-karta-duzej-rodziny,324148_1_0_0.html">Rodziny zatankują taniej na Shellu</a>
				</li>
							<li>
															<small>
												<i>08:30</i>
					</small>
																				<a title="Duże spadki na rynku ropy. Kierowcy mogą odetchnąć?" href="http://nafta.wnp.pl/duze-spadki-na-rynku-ropy-kierowcy-moga-odetchnac,324139_1_0_0.html">Duże spadki na rynku ropy. Kierowcy mogą odetchnąć?</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>15:53</i>
					</small>
																				<a title="Kierowcy wywalczyli obniżkę cen diesla" href="http://nafta.wnp.pl/kierowcy-wywalczyli-obnizke-cen-diesla,324099_1_0_0.html">Kierowcy wywalczyli obniżkę cen diesla</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>10:14</i>
					</small>
																				<a title="Właściciele stacji paliw liczą na ukrócenie plagi kradzieży" href="http://nafta.wnp.pl/branza-paliw-popiera-zmiany-w-kodeksie-wykroczen,324054_1_0_0.html">Właściciele stacji paliw liczą na ukrócenie plagi kradzieży</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>08:24</i>
					</small>
																				<a title="Ropa naftowa powinna tanieć? Pojawiają się nowe sygnały" href="http://nafta.wnp.pl/ropa-naftowa-powinna-taniec-pojawiaja-sie-nowe-sygnaly,324047_1_0_0.html">Ropa naftowa powinna tanieć? Pojawiają się nowe sygnały</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Czeka nas wielki powrót epoki diesla. &quot;To bardzo dobra wiadomość dla świata&quot;" href="http://nafta.wnp.pl/bosch-wieszczy-powrot-epoki-diesla,323834_1_0_0.html">Czeka nas wielki powrót epoki diesla. "To bardzo dobra wiadomość dla świata"</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Lotos, Orlen, Azoty, a może Synthos? Kto najwięcej płaci pracownikom?" href="http://nafta.wnp.pl/lotos-orlen-azoty-synthos-kto-najwiecej-placi-pracownikom,323050_1_0_0.html">Lotos, Orlen, Azoty, a może Synthos? Kto najwięcej płaci pracownikom?</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Oto ile można zarobić w zarządach Orlenu, Lotosu i Azotów" href="http://nafta.wnp.pl/orlen-lotos-azoty-oto-najwyzsze-wynagrodzenia-w-nafcie-i-chemii,322873_1_0_0.html">Oto ile można zarobić w zarządach Orlenu, Lotosu i Azotów</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Oto prawdziwa przyczyna zerwania umowy z Iranem. Wygranymi będą Rosja i Izrael" href="http://nafta.wnp.pl/to-ropa-a-nie-program-jadrowy-jest-przyczyna-zerwania-umowy-usa-z-iranem,322825_1_0_0.html">Oto prawdziwa przyczyna zerwania umowy z Iranem. Wygranymi będą Rosja i Izrael</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Orlen z Lotosem kontra reszta świata" href="http://nafta.wnp.pl/orlen-z-lotosem-kontra-reszta-swiata,322987_1_0_0.html">Orlen z Lotosem kontra reszta świata</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Spółka Orlenu zyskała nowy zarząd. Prezes jest już dobrze znany" href="http://nafta.wnp.pl/janusz-radomski-prezesem-orlen-upstream-sylwia-kobylkiewicz-w-zarzadzie,323161_1_0_0.html">Spółka Orlenu zyskała nowy zarząd. Prezes jest już dobrze znany</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.6.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="http://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/ludzie/dyrektor-pism-otrzymal-trzyletni-zakaz-wjazdu-do-rosji,31713.html">
                            <h3>Dyrektor PISM otrzymał trzyletni zakaz wjazdu do Rosji</h3>
                            <div>
                                    <img width="120" height="80" alt="Dyrektor PISM otrzymał trzyletni zakaz wjazdu do Rosji" src="https://i.parlamentarny.pl/i/04/28/15/042815_r0_300.jpg">
                                    <p>Dyrektor Polskiego Instytutu Spraw Międzynarodowych (PISM) Sławomir Dębski, który nie został...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/swiat/zamach-w-liege-w-belgi-nie-zyje-kilka-osob,31712.html">
                            <h3>Zamach w Belgii. Nie żyje kilka osób</h3>
                            <div>
                                    <img width="120" height="80" alt="Zamach w Belgii. Nie żyje kilka osób" src="https://i.parlamentarny.pl/i/04/37/41/043741_r0_300.jpg">
                                    <p>Uzbrojony mężczyzna 29 maja w centrum Liege, na wschodzie Belgii, zabił dwóch funkcjonariuszy...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/biznesowe-podejscie-do-korei-polnocnej-zgubi-donalda-trumpa,31711.html">Biznesowe podejście do Korei...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/nowe-porzadki-w-sejmie-jest-tez-remont,31710.html">Nowe porządki w Sejmie. Jest też...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/pozar-przy-kamienicy-posla-krzysztofa-brejzy-jest-zatrzymanie,31709.html">Zatrzymanie i nowe szczegóły ws....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wybory-samorzadowe-joanna-schmidt-kandydatka-na-prezydenta-poznania-jest-decyzja,108673.html">Joanna Schmidt kandydatką na...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/donald-trump-zmienia-zdanie-ws-kim-dzong-una-trwaja-goraczkowe-zabiegi,31707.html">Donald Trump zmienia zdanie ws....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/byly-szef-wywiadu-korei-polnocnej-z-misja-w-waszyngtonie,31706.html">Specjalny wysłannik Korei...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/mon-i-mswia-skladaja-zyczenia-z-okazji-dnia-weterana-dzialan-poza-granicami,31705.html">We wtorek obchodzimy Dzień...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/press-club-polska-pisze-do-kancelarii-sejmu-dziennikarze-wracaja-na-korytarze-parlamentu,31704.html">Dziennikarze wracają na...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="http://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>29 553</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Inżynier Utrzymania Ruchu" href="http://praca.wnp.pl/oferta_pracy/27_14307220.html">
						<b>Inżynier Utrzymania Ruchu</b>
						<small>Adecco Poland Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title="  OPERATOR  ŻURAWIA WIEŻOWEGO (sterowany od dołu pilotem) - AUSTRIA OD ZARAZ" href="http://praca.wnp.pl/oferta_pracy/24_2846461.html">
						<b>  OPERATOR  ŻURAWIA WIEŻOWEGO (sterowany od dołu pilotem) - AUSTRIA OD ZARAZ</b>
						<small>ABC Work Sp. z o.o. Sp. k.</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>641 776</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7573712X20180528.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7573709X20180528.html">
						<b>Sosnowiec</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7573706X20180528.html">
						<b>Bydgoszcz</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7565176X20180528.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 006</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/modernizacja-drogi-dojazdowej-do-gruntow-rolnych-w-miejscowosci-polko-dys-o-nr-106081-l-na-dzialkach-o-nr-ewid-170-117-w-miejsco,485627.html">
						<b>Modernizacja drogi dojazdowej do gruntów rolnych w miejscowości Pólko - Dys o nr: 106081 L, na działkach o nr. ewid.: 170,117 w...</b>
						<small>Gmina Niemce</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/nieruchomosc-polozonaw-zabrzu-przy-ulicy-chrobrego,258716.html">
						<b>Nieruchomość położonaw Zabrzu przy ulicy Chrobrego</b>
						<small>SPÓŁKA RESTRUKTURYZACJI KOPALŃ S.A</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/wykonanie-kompleksowej-dokumentacji-budowlano-wykonawczej-oczyszczalni-sciekow-w-korczynie,250541.html">
						<b>Wykonanie kompleksowej dokumentacji budowlano-wykonawczej oczyszczalni ścieków w Korczynie</b>
						<small>Gmina Strawczyn</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="3359328937"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>26</i>
			<a href="http://forum.wnp.pl/topic/293624-pgg-zamierza-wydobywac-wegiel-ze-zloza-imielin-polnoc-mieszkancy-obawiaja-sie-szkod/">PGG zamierza wydobywać węgiel ze złoża Imielin Północ. Mieszkańcy obawiają się szkód</a>
		</li>
			<li class="width-2">
			<i>13</i>
			<a href="http://forum.wnp.pl/topic/293464-mateusz-morawiecki-przedstawil-wielki-plan-budowy-mostow/">Mateusz Morawiecki przedstawił wielki plan budowy mostów</a>
		</li>
			<li class="width-3">
			<i>12</i>
			<a href="http://forum.wnp.pl/topic/293757-ceny-energii-na-lato-bija-rekordy-juz-przekroczyly-300-zl-za-mwh/">Ceny energii na lato biją rekordy. Już przekroczyły 300 zł za MWh!</a>
		</li>
			<li class="width-4">
			<i>10</i>
			<a href="http://forum.wnp.pl/topic/293559-bosch-wieszczy-powrot-epoki-diesla/">Bosch wieszczy powrót epoki diesla</a>
		</li>
			<li class="width-5">
			<i>7</i>
			<a href="http://forum.wnp.pl/topic/293586-pgz-dolacza-do-budowy-samolotu-wielozadaniowego-ilx-34/">PGZ dołącza do budowy samolotu wielozadaniowego ILX-34</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Audi" href="http://www.wnp.pl/tematy/audi,783.html">Audi</a></h3>
			</div>
					<div class="one">
				<h3><a title="banki" href="http://www.wnp.pl/tematy/banki,854.html">banki</a></h3>
			</div>
					<div class="one">
				<h3><a title="BMW" href="http://www.wnp.pl/tematy/bmw,978.html">BMW</a></h3>
			</div>
					<div class="one">
				<h3><a title="BOŚ" href="http://www.wnp.pl/tematy/bos,1022.html">BOŚ</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="http://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="ekolodzy" href="http://www.wnp.pl/tematy/ekolodzy,1548.html">ekolodzy</a></h3>
			</div>
					<div class="one">
				<h3><a title="ewakuacja" href="http://www.wnp.pl/tematy/ewakuacja,1717.html">ewakuacja</a></h3>
			</div>
					<div class="one">
				<h3><a title="gaz ziemny" href="http://www.wnp.pl/tematy/gaz-ziemny,1879.html">gaz ziemny</a></h3>
			</div>
					<div class="one">
				<h3><a title="Jastrzębska Spółka Węglowa" href="http://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="Katowice" href="http://www.wnp.pl/tematy/katowice,2406.html">Katowice</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
	
	
	
	
		
	
	
	
	
	
	
		
	
</div>


				<div class="notowania gielda">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2179.22 <span class="red">-1.74%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2526.99 <span class="red">-1.45%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">57479.18 <span class="red">-1.46%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4441.04 <span class="red">-0.64%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">13680.17 <span class="red">-1.18%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">247.29 <span class="red">-1.72%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.30 zł <span class="green">0.02%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.68 zł <span class="green">0.44%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.71 zł <span class="green">0.51%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.91 zł <span class="green">0.06%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">92.00 USD <span class="green">0.1%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">103.05 USD <span class="green">0.97%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.14 <span class="green"> 7gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.42 <span class="green"> 6gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.1 <span class="green"> 8gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.19 <span class="green">2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2817.60 <span class="red"> -15.2zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">76.44 USD <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">67.88 USD <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">77.14 USD <span class="">0%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2548 PLN <span class="red">-2.15%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2682 PLN <span class="red">-0.67%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2508 PLN <span class="green">0.04%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2617 PLN <span class="red">-0.61%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2341 PLN <span class="green">0.04%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2472 PLN <span class="red">-0.92%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/m1-z-godlem,64425.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/04/96/93/049693_r0_300.jpg" alt="M1 z godłem" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>M1 z godłem</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/nowe_stare_miasto_czyli_jak_wspolczesna_transformacja_miejskiej_przestrzeni_wplywa_na_sektor_nieruchomosci,18622.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/07/24/08/072408_r0_300.jpg" alt="Nowe stare miasto, czyli jak współczesna transformacja miejskiej przestrzeni wpływa na sektor nieruchomości" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Nowe stare miasto, czyli jak współczesna transformacja miejskiej przestrzeni wpływa na sektor nieruchomości</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/szesc_przykazan_dobrego_sasiada,15541.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/02/97/80/029780_r0_300.jpg" alt="Sześć przykazań dobrego sąsiada" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Sześć przykazań dobrego sąsiada</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/pozarami-skladowisk-zajmie-sie-abw-mateusz-morawiecki-miarka-sie-przebrala,108696.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/11/84/49/118449_r0_300.jpg" alt="Pożarami składowisk zajmie się ABW. Mateusz Morawiecki: &quot;Miarka się przebrała&quot;" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Pożarami składowisk zajmie się ABW. Mateusz Morawiecki: "Miarka się przebrała"</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/edukacja/uniwersytet-slaski-rekrutacja-76-kierunkow-i-blisko-13-tys-miejsc-czeka-na-studentow,54463.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/06/19/56/061956_r0_300.jpg" alt="Uniwersytet Śląski, rekrutacja: 76 kierunków i blisko 13 tys. miejsc czeka na studentów" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Uniwersytet Śląski, rekrutacja: 76 kierunków i blisko 13 tys. miejsc czeka na studentów</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/mleko/wiadomosci/faspol-angazuje-sie-w-rozwoj-przemyslu-mleczarskiego-w-kenii,159047.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/09/01/19/090119_r0_300.jpg" alt="Faspol angażuje się w rozwój przemysłu mleczarskiego w Kenii" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Faspol angażuje się w rozwój przemysłu mleczarskiego w Kenii</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/intermarche-otworzy-sklep-dla-seniorow,70808.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/80/21/018021_r0_300.jpg" alt="Intermarche otworzy sklep dla seniorów" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Intermarche otworzy sklep dla seniorów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/wciornastki-w-zbozach-bezkarne,78805.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/08/16/96/081696_r0_300.jpg" alt="Wciornastki w zbożach bezkarne?" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Wciornastki w zbożach bezkarne?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/nia-falszywa-troska-niektorych-sieci-o-wiejskie-apteki,26207.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/58/63/005863_r0_300.jpg" alt="NIA: fałszywa troska niektórych sieci o wiejskie apteki" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>NIA: fałszywa troska niektórych sieci o wiejskie apteki</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/rpo-potrzebne-kompleksowe-wsparcie-osob-z-niepelnosprawnosciami,184463.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/51/41/145141_r0_300.jpg" alt="RPO: potrzebne kompleksowe wsparcie osób z niepełnosprawnościami" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>RPO: potrzebne kompleksowe wsparcie osób z niepełnosprawnościami</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.6.1.1','');
bmone2n.addPosition('20689.6.1.3','');
bmone2n.addPosition('20689.6.1.4','');
bmone2n.addPosition('20689.6.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.6.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="http://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){
			
		}
		else{
			$(".rodo").addClass("open");

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>