<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Koniec z katastrofalnymi skutkami wycieków oleju? - Nafta</title>
				<meta name="description" content="Konsorcjum, które tworzy m.in. Akademia Morska w Szczecinie stworzyło system do zwalczania rozlewów oleju na wodzie za pomocą przyjaznych środowisku pochłaniaczy oraz zbierania ich specjalną siecią." />
					<link rel="canonical" href="http://nafta.wnp.pl/koniec-z-katastrofalnymi-skutkami-wyciekow-oleju,326042_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=370" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.WCbGy8OwFsN9bJ8XIxwOIXB..jp2sy.Yy5jrNgfsKP.G7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/34/40/65/344065_r0_620.jpg" />
	<meta property="og:title" content="Koniec z katastrofalnymi skutkami wycieków oleju?" />

	<meta property="og:description" content="Konsorcjum, które tworzy m.in. Akademia Morska w Szczecinie stworzyło system do zwalczania rozlewów oleju na wodzie za pomocą przyjaznych środowisku pochłaniaczy oraz zbierania ich specjalną siecią." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://nafta.wnp.pl/koniec-z-katastrofalnymi-skutkami-wyciekow-oleju,326042_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="nafta" class=" nafta">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;28&nbsp;czerwca&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.6.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="http://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="90" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/logohestia.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/to-bylo-trudne-polrocze-dla-h-m-grupa-zamknie-150-sklepow-ale-bede-i-otwarcia,65209.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/00/83/26/008326_r2_300.jpg" alt="To było trudne półrocze dla H&amp;M. Grupa zamknie 150 sklepów, ale będę i otwarcia">
		</div>
				<div class="desc">
			<h3>To było trudne półrocze dla H&M. Grupa zamknie 150 sklepów, ale będę i otwarcia</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/ekscytujace_nowe_i_autentyczne_inwestorzy_i_architekci_przed_wzywaniem_jak_projektowac_dzis_obiekty_handlowe,19052.html" rel="external">
				<div class="desc">
			<h3>Ekscytujące, nowe i autentyczne. Inwestorzy i architekci przed wzywaniem, jak projektować dziś obiekty handlowe</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/sobon_dzieki_projektowi_specustawy_powstanie_wiecej_mieszkan,15749.html" rel="external">
				<div class="desc">
			<h3>Soboń: dzięki projektowi specustawy powstanie więcej mieszkań </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/dziki-trop-chcemy-zerwac-z-wizerunkiem-dziczyzny-jako-miesa-elitarnego,160207.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/09/11/95/091195_r2_300.jpg" alt="Dziki Trop: Chcemy zerwać z wizerunkiem dziczyzny jako mięsa elitarnego">
		</div>
				<div class="desc">
			<h3>Dziki Trop: Chcemy zerwać z wizerunkiem dziczyzny jako mięsa elitarnego</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/zwiazek-powiatow-polskich-chce-wpisania-powiatow-do-konstytucji,109966.html" rel="external">
				<div class="desc">
			<h3>Samorządy chcą zmiany w Konstytucji</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/koszyk-cen-290-300-zl-za-zakupy-w-supermarketach-duze-podwyzki-rdr,71551.html" rel="external">
				<div class="desc">
			<h3>Koszyk cen: 290 - 300 zł za zakupy w supermarketach. Duże podwyżki rdr.</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>15:30</b> <a href="http://energetyka.wnp.pl/ge-pomoze-edf-zbudowac-elektrownie-jadrowa-w-indiach,326048_1_0_0.html">GE pomoże EDF zbudować elektrownię jądrową w Indiach</a></li>
															<li><b>12:27</b> <a href="http://energetyka.wnp.pl/sekretariat-gornictwa-i-energetyki-nszz-solidarnosc-jaroslaw-grzesik-zastapil-kazimierza-grajcarka,326030_1_0_0.html">Sekretariat Górnictwa i Energetyki NSZZ Solidarność: Jarosław Grzesik zastąpił Kazimierza Grajcarka</a></li>
															<li><b>11:46</b> <a href="http://energetyka.wnp.pl/ml-system-dostala-25-8-mln-zl-na-opracowanie-wysokosprawnego-ogniwa-pv,326017_1_0_0.html">ML System dostała 25,8 mln zł na opracowanie wysokosprawnego ogniwa PV</a></li>
															<li><b>11:38</b> <a href="http://energetyka.wnp.pl/tauron-buduje-magazyn-energii-przy-farmie-wiatrowej,326023_1_0_0.html">Tauron buduje magazyn energii przy farmie wiatrowej</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/z-czasem-tempo-wzrostu-popytu-na-energie-bedzie-malalo,325962_1_0_0.html">
									<img alt="Niepotrzebne nam nowe konwencjonalne elektrownie. Już za 5 lat popyt na prąd zacznie spadać" src="https://i.wnp.pl/d/34/10/12/341012_r0_300.jpg">
									<h3>Niepotrzebne nam nowe konwencjonalne elektrownie. Już za 5 lat popyt na prąd zacznie spadać</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/w-energetyce-jest-zapasc-i-trzeba-rewolucji-na-20-najwiekszych-firm-w-europie-straty-przynosi-14,325803_1_0_0.html">
									<img alt="W energetyce jest zapaść i trzeba rewolucji. Na 20 największych firm w Europie straty przynosi 14" src="https://i.wnp.pl/d/34/48/92/344892_r0_300.jpg">
									<h3>W energetyce jest zapaść i trzeba rewolucji. Na 20 największych firm w Europie straty przynosi 14</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/elektrobudowa-szykuje-nowa-strategie,325916_1_0_0.html">
									<img alt="Są kluczowi dla budownictwa energetycznego. Szykują nową strategię" src="https://i.wnp.pl/d/34/49/86/344986_r0_300.jpg">
									<h3>Są kluczowi dla budownictwa energetycznego. Szykują nową strategię</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>15:22</b> <a href="http://gazownictwo.wnp.pl/gaz-system-szuka-chetnych-do-przesylu-gazu,326058_1_0_0.html">Gaz-System szuka chętnych do przesyłu gazu</a></li>
															<li><b>12:27</b> <a href="http://gazownictwo.wnp.pl/rosja-umowy-na-dostawy-lng-z-usa-pomoga-polsce-w-rozmowach-z-gazpromem,326035_1_0_0.html">Rosja: umowy na dostawy LNG z USA pomogą Polsce w rozmowach z Gazpromem</a></li>
															<li><b>Śr 16:14</b> <a href="http://gazownictwo.wnp.pl/gaz-system-uruchomil-druga-tlocznie-gazu-w-wielkopolsce,325973_1_0_0.html">Gaz-System uruchomił drugą tłocznię gazu w Wielkopolsce</a></li>
															<li><b>Śr 10:33</b> <a href="http://gazownictwo.wnp.pl/nowa-linia-produkcyjna-rur-dzieki-inwestycji-pfr,325922_1_0_0.html">Nowa linia produkcyjna rur dzięki inwestycji PFR</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/dania-zastopuje-nord-stream-2,326005_1_0_0.html">
									<img alt="Dania zastopuje Nord Stream 2?" src="https://i.wnp.pl/d/34/42/17/344217_r0_300.jpg">
									<h3>Dania zastopuje Nord Stream 2?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/kolejny-krok-w-kierunku-rozbudowy-terminala-lng,326002_1_0_0.html">
									<img alt="Kolejny krok w kierunku rozbudowy terminala LNG" src="https://i.wnp.pl/d/32/85/38/328538_r0_300.jpg">
									<h3>Kolejny krok w kierunku rozbudowy terminala LNG</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/pgnig-o-szczegolach-porozumien-na-zakup-lng-w-usa,325989_1_0_0.html">
									<img alt="Tak powiemy Rosji &quot;do widzenia&quot;. Znamy szczegóły historycznego kontraktu" src="https://i.wnp.pl/d/32/99/58/329958_r0_300.jpg">
									<h3>Tak powiemy Rosji "do widzenia". Znamy szczegóły historycznego kontraktu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>14:21</b> <a href="http://gornictwo.wnp.pl/jsw-w-brukseli-bez-wegla-koksowego-ani-rusz,326033_1_0_0.html">JSW w Brukseli: bez węgla koksowego ani rusz!</a></li>
															<li><b>14:07</b> <a href="http://gornictwo.wnp.pl/pgg-family-nabiera-rumiencow-polska-grupa-gornicza-i-pzu-poszerzaja-wspolprace,326036_1_0_0.html">"PGG Family" nabiera rumieńców: Polska Grupa Górnicza i PZU poszerzają współpracę</a></li>
															<li><b>12:53</b> <a href="http://gornictwo.wnp.pl/tobiszowski-jeszcze-w-tym-miesiacu-propozycje-dla-komisji-europejskiej,326037_1_0_0.html">Tobiszowski: jeszcze w tym miesiącu propozycje dla Komisji Europejskiej </a></li>
															<li><b>12:27</b> <a href="http://gornictwo.wnp.pl/sekretariat-gornictwa-i-energetyki-nszz-solidarnosc-jaroslaw-grzesik-zastapil-kazimierza-grajcarka,326030_1_0_0.html">Sekretariat Górnictwa i Energetyki NSZZ Solidarność: Jarosław Grzesik zastąpił Kazimierza Grajcarka</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/jan-chojnacki-o-koncu-siltechu-imporcie-wegla-i-organizacji-pracy-w-kopalniach,326022_1_0_0.html">
									<img alt="Szef górniczej spółki: wyczerpuje się nam złoże, niebawem skończymy fedrować" src="https://i.wnp.pl/d/33/78/94/337894_r0_300.jpg">
									<h3>Szef górniczej spółki: wyczerpuje się nam złoże, niebawem skończymy fedrować</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/prof-marek-szczepanski-rosnacy-import-wegla-to-zagrozenie-dla-miejsc-pracy-w-slaskich-kopalniach,325850_1_0_0.html">
									<img alt="Rosnący import węgla to zagrożenie dla miejsc pracy na Śląsku" src="https://i.wnp.pl/d/34/49/48/344948_r0_300.jpg">
									<h3>Rosnący import węgla to zagrożenie dla miejsc pracy na Śląsku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/kwk-nowa-ruda-wegiel-koksujacy-coraz-blizej,325836_1_0_0.html">
									<img alt="130 mln dol. i 1300 pracowników. Będzie nowa kopalnia w Polsce" src="https://i.wnp.pl/d/34/49/28/344928_r0_300.jpg">
									<h3>130 mln dol. i 1300 pracowników. Będzie nowa kopalnia w Polsce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>14:55</b> <a href="https://www.pulshr.pl/edukacja/kghm-inwestuje-w-szkolenie-przyszlych-kadr,55331.html">KGHM inwestuje w szkolenie przyszłych kadr</a></li>
															<li><b>14:21</b> <a href="http://hutnictwo.wnp.pl/jsw-w-brukseli-bez-wegla-koksowego-ani-rusz,326033_1_0_0.html">JSW w Brukseli: bez węgla koksowego ani rusz!</a></li>
															<li><b>13:46</b> <a href="http://hutnictwo.wnp.pl/odlewnie-polskie-wolne-od-starych-dlugow,326038_1_0_0.html">Odlewnie Polskie wolne od starych długów</a></li>
															<li><b>11:11</b> <a href="http://hutnictwo.wnp.pl/solidarnosc-bije-na-alarm-chce-pilnego-spotkania-z-mateuszem-morawieckim,326028_1_0_0.html">Solidarność bije na alarm, chce pilnego spotkania z Mateuszem Morawieckim</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/indianie-i-kanada-zablokowali-kghm-nie-ma-zgody-na-ajax,326045_1_0_0.html">
									<img alt="Koniec marzeń KGHM. Wielkiej kopalni nie będzie" src="https://i.wnp.pl/d/34/50/80/345080_r0_300.jpg">
									<h3>Koniec marzeń KGHM. Wielkiej kopalni nie będzie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/nowa-linia-produkcyjna-rur-dzieki-inwestycji-pfr,325922_1_0_0.html">
									<img alt="Na rynek wraca silniejszy Ferrum" src="https://i.wnp.pl/d/30/79/63/307963_r0_300.jpg">
									<h3>Na rynek wraca silniejszy Ferrum</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/ustepujacy-prezes-kghm-o-kontroli-nad-aktywami-zagranicznymi,325874_1_0_0.html">
									<img alt="Ustępujący prezes KGHM o kontroli nad aktywami zagranicznymi" src="https://i.wnp.pl/d/32/92/55/329255_r0_300.jpg">
									<h3>Ustępujący prezes KGHM o kontroli nad aktywami zagranicznymi</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5 active">
					<a href="http://nafta.wnp.pl/">Nafta</a>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Wt 12:21</b> <a href="http://chemia.wnp.pl/materialy-budowlane-zmora-wrocilismy-do-czasow-prl,325607_1_0_0.html">Materiały budowlane zmorą. "Wróciliśmy do czasów PRL"</a></li>
															<li><b>Pn 12:02</b> <a href="http://chemia.wnp.pl/gus-spada-produkcja-nawozow,325769_1_0_0.html">GUS: spada produkcja nawozów</a></li>
															<li><b>Nd 16:24</b> <a href="http://chemia.wnp.pl/jak-napedzic-polska-chemie-wyzwan-jest-sporo,325738_1_0_0.html">Jak napędzić polską chemię? Wyzwań jest sporo</a></li>
															<li><b>Pt 20:29</b> <a href="http://chemia.wnp.pl/370-dol-kary-a-nawet-kara-wiezienia-za-plastikowe-torby,325707_1_0_0.html">370 dol. kary, a nawet kara więzienia za plastikowe torby</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/walne-grupy-azoty-podjelo-decyzje-w-sprawie-dywidendy,326054_1_0_0.html">
									<img alt="Walne Grupy Azoty podjęło decyzję w sprawie dywidendy" src="https://i.wnp.pl/d/33/16/13/331613_r0_300.jpg">
									<h3>Walne Grupy Azoty podjęło decyzję w sprawie dywidendy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/odwleka-sie-unijna-strategia-dla-plastiku-branza-czeka-na-przepisy,326032_1_0_0.html">
									<img alt="Unijne regulacje dotkną 60 tys. europejskich firm. Zapłacimy wszyscy" src="https://i.wnp.pl/d/33/41/63/334163_r0_300.jpg">
									<h3>Unijne regulacje dotkną 60 tys. europejskich firm. Zapłacimy wszyscy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/chiny-nakladaja-kolejne-cla-na-usa-tym-razem-odczuje-je-przemysl-chemiczny,325669_1_0_0.html">
									<img alt="Pełzająca wojna handlowa wkracza do przemysłu chemicznego" src="https://i.wnp.pl/d/33/87/76/338776_r0_300.jpg">
									<h3>Pełzająca wojna handlowa wkracza do przemysłu chemicznego</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>14:00</b> <a href="http://www.wnp.pl/przemysl-odziezowy/swietny-debiut-radoslawa-majdana-w-warszawie,326040_1_0_0.html">Świetny debiut Radosława Majdana w Warszawie</a></li>
															<li><b>09:20</b> <a href="http://www.wnp.pl/przemysl-odziezowy/4f-rusza-na-podboj-azji,326013_1_0_0.html">4F rusza na podbój Azji</a></li>
															<li><b>Pn 17:15</b> <a href="http://www.wnp.pl/przemysl-odziezowy/ccc-kupuje-szwajcarska-spolke,325321_1_0_0.html">CCC kupuje szwajcarską spółkę </a></li>
															<li><b>20:10</b> <a href="http://www.wnp.pl/przemysl-odziezowy/akcjonariusze-deklaruja-pomoc-txm,325143_1_0_0.html">Akcjonariusze deklarują pomoc TXM</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/aldo-zamknie-w-polsce-sklepy-z-obuwiem,325904_1_0_0.html">
									<img alt="Znana marka obuwnicza znika z Polski" src="https://i.wnp.pl/d/34/49/75/344975_r0_300.jpg">
									<h3>Znana marka obuwnicza znika z Polski</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/nowoczesne-technologie-zmieniaja-handel-detaliczny-gdzie-jest-granica,325182_1_0_0.html">
									<img alt="Gdy już zwabią klienta, z pustymi rękami go nie wypuszczą. Zobacz, co wymyślili" src="https://i.wnp.pl/d/34/44/27/344427_r0_300.jpg">
									<h3>Gdy już zwabią klienta, z pustymi rękami go nie wypuszczą. Zobacz, co wymyślili</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/ccc-wyplaci-dywidende-wieksza-niz-ubiegloroczny-zysk,325395_1_0_0.html">
									<img alt="CCC wypłaci dywidendę większą niż ubiegłoroczny zysk" src="https://i.wnp.pl/d/34/01/31/340131_r0_300.jpg">
									<h3>CCC wypłaci dywidendę większą niż ubiegłoroczny zysk</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/lpp-zaklada-wielomiliardowe-przychody-i-stawia-na-nowe-technologie,325071_1_0_0.html">
									<img alt="10 mld zł przychodów, co rok debiut w nowym kraju. Odzieżowy potentat idzie jak burza" src="https://i.wnp.pl/d/34/43/61/344361_r0_300.jpg">
									<h3>10 mld zł przychodów, co rok debiut w nowym kraju. Odzieżowy potentat idzie jak burza</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>15:51</b> <a href="http://budownictwo.wnp.pl/sa-srodki-na-rewitalizacje-linii-kolejowej-na-podlasiu,326060_1_0_0.html">Są środki na rewitalizację linii kolejowej na Podlasiu</a></li>
															<li><b>15:30</b> <a href="http://budownictwo.wnp.pl/ge-pomoze-edf-zbudowac-elektrownie-jadrowa-w-indiach,326048_1_0_0.html">GE pomoże EDF zbudować elektrownię jądrową w Indiach</a></li>
															<li><b>11:46</b> <a href="http://budownictwo.wnp.pl/ml-system-dostala-25-8-mln-zl-na-opracowanie-wysokosprawnego-ogniwa-pv,326017_1_0_0.html">ML System dostała 25,8 mln zł na opracowanie wysokosprawnego ogniwa PV</a></li>
															<li><b>11:38</b> <a href="http://budownictwo.wnp.pl/tauron-buduje-magazyn-energii-przy-farmie-wiatrowej,326023_1_0_0.html">Tauron buduje magazyn energii przy farmie wiatrowej</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/niezwykla-kariera-katarzyny-zawodnej-w-skansce-moje-plany-byly-nieco-inne,325887_1_0_0.html">
									<img alt="Niezwykła kariera Polki w męskiej branży. Rządzi gigantem" src="https://i.wnp.pl/d/34/49/63/344963_r0_300.jpg">
									<h3>Niezwykła kariera Polki w męskiej branży. Rządzi gigantem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/michal-sapota-odchodzi-z-grupy-murapol,325982_1_0_0.html">
									<img alt="To koniec pewnej epoki. Po dekadzie nietuzinkowy menedżer opuszcza wiodącego dewelopera" src="https://i.wnp.pl/d/32/36/12/323612_r0_300.jpg">
									<h3>To koniec pewnej epoki. Po dekadzie nietuzinkowy menedżer opuszcza wiodącego dewelopera</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/w-polsce-jest-juz-10-mln-m2-powierzchni-biurowej,325975_1_0_0.html">
									<img alt="Rynek rośnie jak na drożdżach. Warszawa depcze już po piętach Amsterdamowi" src="https://i.wnp.pl/d/31/98/93/319893_r0_300.jpg">
									<h3>Rynek rośnie jak na drożdżach. Warszawa depcze już po piętach Amsterdamowi</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>14:31</b> <a href="http://www.wnp.pl/tech/eksperci-start-upy-potrzebuja-merytorycznego-wsparcia,326049_1_0_0.html">Eksperci: start-upy potrzebują merytorycznego wsparcia</a></li>
															<li><b>13:37</b> <a href="http://www.wnp.pl/tech/bosch-wspolnie-z-kanadyjskim-start-upem-chce-podlaczyc-samochody-do-sieci,326041_1_0_0.html">Bosch wspólnie z kanadyjskim start-upem chce podłączyć samochody do sieci</a></li>
															<li><b>11:38</b> <a href="http://www.wnp.pl/tech/tauron-buduje-magazyn-energii-przy-farmie-wiatrowej,326023_1_0_0.html">Tauron buduje magazyn energii przy farmie wiatrowej</a></li>
															<li><b>10:56</b> <a href="http://www.wnp.pl/tech/apple-i-samsung-zazegnaly-wieloletni-spor,326027_1_0_0.html">Apple i Samsung zażegnały wieloletni spór</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/bloomberg-instagram-moze-byc-wart-ponad-100-mld-dolarow,326055_1_0_0.html">
									<img alt="Bloomberg: Instagram może być wart ponad 100 mld dolarów" src="https://i.wnp.pl/d/33/37/90/333790_r0_300.jpg">
									<h3>Bloomberg: Instagram może być wart ponad 100 mld dolarów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/paryska-premiera-polskich-kamizelek-kuloodpornych,326004_1_0_0.html">
									<img alt="Paryska premiera polskich kamizelek kuloodpornych" src="https://i.wnp.pl/d/34/50/55/345055_r0_300.jpg">
									<h3>Paryska premiera polskich kamizelek kuloodpornych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/samowystarczalne-domy-czy-autonomiczne-samochody-to-niedaleka-przyszlosc,325806_1_0_0.html">
									<img alt="Zniknie nawet 30 proc. obecnych zawodów" src="https://i.wnp.pl/d/34/40/58/344058_r0_300.jpg">
									<h3>Zniknie nawet 30 proc. obecnych zawodów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>11:42</b> <a href="http://www.wnp.pl/przemysl-obronny/paryska-premiera-polskich-kamizelek-kuloodpornych,326004_1_0_0.html">Paryska premiera polskich kamizelek kuloodpornych</a></li>
															<li><b>Śr 17:36</b> <a href="http://www.portalsamorzadowy.pl/inwestycje/w-miejsce-dawnej-fabryki-broni-powstanie-nowoczesne-centrum-biurowe,109923.html">Wielka szansa dla Radomia. Są pierwsi w programie wartym kilkadziesiąt milionów</a></li>
															<li><b>Nd 15:19</b> <a href="http://www.wnp.pl/przemysl-obronny/a-duda-infrastruktura-marynarki-wojennej-wymaga-odbudowy,325737_1_0_0.html">A. Duda: infrastruktura Marynarki Wojennej wymaga odbudowy </a></li>
															<li><b>Pt 14:16</b> <a href="http://www.wnp.pl/przemysl-obronny/chinczyk-aresztowany-w-usa-sprawa-dotyczy-okretow-podwodnych,325670_1_0_0.html">Chińczyk aresztowany w USA. Sprawa dotyczy okrętów podwodnych</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/9-krajow-chce-stworzyc-europejskie-sily-natychmiastowego-reagowania,326026_1_0_0.html">
									<img alt="9 krajów chce europejskich sił natychmiastowego reagowania. Polski nie zaproszono" src="https://i.wnp.pl/d/34/50/72/345072_r0_300.jpg">
									<h3>9 krajów chce europejskich sił natychmiastowego reagowania. Polski nie zaproszono</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/nikt-nie-chce-robic-specjalnych-wagonow-dla-wojska,325986_1_0_0.html">
									<img alt="Nikt nie chce robić specjalnych wagonów dla wojska" src="https://i.wnp.pl/d/33/32/72/333272_r0_300.jpg">
									<h3>Nikt nie chce robić specjalnych wagonów dla wojska</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/pgz-stocznia-wojenna-zatrudnia-sa-kontrakty-inwestycje-i-slazak,325712_1_0_0.html">
									<img alt="9 lat walczyli o byt, ale sytuacja się zmieniła. Stocznia znów zatrudnia i obiecuje okręt" src="https://i.wnp.pl/d/34/48/20/344820_r0_300.jpg">
									<h3>9 lat walczyli o byt, ale sytuacja się zmieniła. Stocznia znów zatrudnia i obiecuje okręt</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/amerykanski-radar-dookolny-dla-polskich-patriotow-houston-mamy-problem,325476_1_0_0.html">
									<img alt="Nasze Patrioty bezbronne wobec rosyjskich rakiet? Tego problemu się nie nagłaśnia" src="https://i.wnp.pl/d/34/46/27/344627_r0_300.jpg">
									<h3>Nasze Patrioty bezbronne wobec rosyjskich rakiet? Tego problemu się nie nagłaśnia</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>15:51</b> <a href="http://logistyka.wnp.pl/sa-srodki-na-rewitalizacje-linii-kolejowej-na-podlasiu,326060_1_0_0.html">Są środki na rewitalizację linii kolejowej na Podlasiu</a></li>
															<li><b>15:36</b> <a href="http://logistyka.wnp.pl/ewakuacja-na-lotnisku-chopina-w-warszawie,326059_1_0_0.html">Ewakuacja na lotnisku Chopina w Warszawie</a></li>
															<li><b>14:41</b> <a href="http://logistyka.wnp.pl/autobusy-z-fabryki-we-wroclawiu-do-oslo,326051_1_0_0.html">Autobusy z fabryki we Wrocławiu do Oslo</a></li>
															<li><b>14:05</b> <a href="http://logistyka.wnp.pl/wojskowa-szachownica-na-samolocie-enter-air,326043_1_0_0.html">Wojskowa szachownica na samolocie Enter Air</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/inwestycje-na-kolei-ida-jak-burza-1000-odcinkow-zamknietych-to-uboczny-ale-uciazliwy-problem,325987_1_0_0.html">
									<img alt="1000 kolejowych odcinków zamkniętych. Sprawą zainteresował się premier" src="https://i.wnp.pl/d/34/47/00/344700_r0_300.jpg">
									<h3>1000 kolejowych odcinków zamkniętych. Sprawą zainteresował się premier</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/alibaba-zbuduje-wielkie-centrum-logistyczne-w-hongkongu,325896_1_0_0.html">
									<img alt="Czarne chmury nad polskimi sklepami? Przesyłki z Chin dotrą do Polski w trzy dni" src="https://i.wnp.pl/d/34/49/73/344973_r0_300.jpg">
									<h3>Czarne chmury nad polskimi sklepami? Przesyłki z Chin dotrą do Polski w trzy dni</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/konsorcjum-siemens-newag-zaczelo-dostawy-dla-sofijskiego-metra,325880_1_0_0.html">
									<img alt="Z Nowego Sącza do Sofii w 5 nocy. Takiego transportu jeszcze nie było" src="https://i.wnp.pl/d/34/49/62/344962_r0_300.jpg">
									<h3>Z Nowego Sącza do Sofii w 5 nocy. Takiego transportu jeszcze nie było</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>14:41</b> <a href="http://motoryzacja.wnp.pl/autobusy-z-fabryki-we-wroclawiu-do-oslo,326051_1_0_0.html">Autobusy z fabryki we Wrocławiu do Oslo</a></li>
															<li><b>13:37</b> <a href="http://motoryzacja.wnp.pl/bosch-wspolnie-z-kanadyjskim-start-upem-chce-podlaczyc-samochody-do-sieci,326041_1_0_0.html">Bosch wspólnie z kanadyjskim start-upem chce podłączyć samochody do sieci</a></li>
															<li><b>11:20</b> <a href="http://motoryzacja.wnp.pl/amerykansko-chinska-wojna-handlowa-bedzie-miala-oplakane-skutki,326029_1_0_0.html">Amerykańsko-chińska wojna handlowa będzie miała opłakane skutki</a></li>
															<li><b>11:11</b> <a href="http://motoryzacja.wnp.pl/solidarnosc-bije-na-alarm-chce-pilnego-spotkania-z-mateuszem-morawieckim,326028_1_0_0.html">Solidarność bije na alarm, chce pilnego spotkania z Mateuszem Morawieckim</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/slynne-amerykanskie-motocykle-moga-byc-produkowane-w-opolu,326015_1_0_0.html">
									<img alt="Słynne amerykańskie motocykle mogą być produkowane w Opolu" src="https://i.wnp.pl/d/34/50/68/345068_r0_300.jpg">
									<h3>Słynne amerykańskie motocykle mogą być produkowane w Opolu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/zwiazkowcy-z-fiata-fca-poland-zadaja-rozmow-o-podwyzkach,325811_1_0_0.html">
									<img alt="W polskiej fabryce Fiata żądają podwyżek. Pensje &quot;oscylują w okolicach płacy minimalnej”" src="https://i.wnp.pl/d/34/49/16/344916_r0_300.jpg">
									<h3>W polskiej fabryce Fiata żądają podwyżek. Pensje "oscylują w okolicach płacy minimalnej”</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/drony-wiatrakowce-koncerny-samochodowe-wzbijaja-sie-w-powietrze,325618_1_0_0.html">
									<img alt="To stało się szybciej niż ktokolwiek przypuszczał. Taksówki na kołach odchodzą do lamusa" src="https://i.wnp.pl/d/34/47/15/344715_r0_300.jpg">
									<h3>To stało się szybciej niż ktokolwiek przypuszczał. Taksówki na kołach odchodzą do lamusa</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="http://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>15:20</b> <a href="http://finanse.wnp.pl/zloty-w-odwrocie-odnotowano-kurs-wobec-euro-na-poziomie-4-27-a-wobec-dolara-3-78-zl,326052_1_0_0.html">Złoty w odwrocie. Odnotowano kurs wobec euro na poziomie 4,27, a wobec dolara 3,78 zł</a></li>
															<li><b>15:15</b> <a href="http://finanse.wnp.pl/mf-po-pieciu-miesiacach-roku-wciaz-nadwyzka-budzetu,326056_1_0_0.html">MF: po pięciu miesiącach roku wciąż nadwyżka budżetu</a></li>
															<li><b>14:36</b> <a href="http://finanse.wnp.pl/w-3-dni-100-tys-biznesowych-spotkan-jak-to-mozliwe,326047_1_0_0.html">W 3 dni 100 tys. biznesowych spotkań. Jak to możliwe?</a></li>
															<li><b>13:46</b> <a href="http://finanse.wnp.pl/odlewnie-polskie-wolne-od-starych-dlugow,326038_1_0_0.html">Odlewnie Polskie wolne od starych długów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/wiemy-jaka-dywidende-wyplaci-pzu,326046_1_0_0.html">
									<img alt="Wiemy jaka dywidendę wypłaci PZU" src="https://i.wnp.pl/d/33/75/46/337546_r0_300.jpg">
									<h3>Wiemy jaka dywidendę wypłaci PZU</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/swietny-debiut-radoslawa-majdana-w-warszawie,326040_1_0_0.html">
									<img alt="Świetny debiut Radosława Majdana w Warszawie" src="https://i.wnp.pl/d/34/50/77/345077_r0_300.jpg">
									<h3>Świetny debiut Radosława Majdana w Warszawie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/sad-uniewaznil-pierwszy-kredyt-frankowy-znamy-uzasadnienie,326007_1_0_0.html">
									<img alt="Sąd unieważnił pierwszy kredyt frankowy. Znamy uzasadnienie" src="https://i.wnp.pl/d/33/55/41/335541_r0_300.jpg">
									<h3>Sąd unieważnił pierwszy kredyt frankowy. Znamy uzasadnienie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>14:55</b> <a href="https://www.pulshr.pl/edukacja/kghm-inwestuje-w-szkolenie-przyszlych-kadr,55331.html">KGHM inwestuje w szkolenie przyszłych kadr</a></li>
															<li><b>14:36</b> <a href="http://praca.wnp.pl/w-3-dni-100-tys-biznesowych-spotkan-jak-to-mozliwe,326047_1_0_0.html">W 3 dni 100 tys. biznesowych spotkań. Jak to możliwe?</a></li>
															<li><b>14:09</b> <a href="http://praca.wnp.pl/grupa-lotos-z-wieksza-rada-nadzorcza,326044_1_0_0.html">Grupa Lotos z większą radą nadzorczą</a></li>
															<li><b>14:07</b> <a href="http://praca.wnp.pl/pgg-family-nabiera-rumiencow-polska-grupa-gornicza-i-pzu-poszerzaja-wspolprace,326036_1_0_0.html">"PGG Family" nabiera rumieńców: Polska Grupa Górnicza i PZU poszerzają współpracę</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://praca.wnp.pl/pracownicze-plany-kapitalowe-beda-niekonstytucyjne-sprzeczne-doniesienia-z-rzadu,326018_1_0_0.html">
									<img alt="Pracownicze Plany Kapitałowe będą niekonstytucyjne? Sprzeczne doniesienia z rządu" src="https://i.wnp.pl/d/32/07/45/320745_r0_300.jpg">
									<h3>Pracownicze Plany Kapitałowe będą niekonstytucyjne? Sprzeczne doniesienia z rządu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/niezwykla-kariera-katarzyny-zawodnej-w-skansce-moje-plany-byly-nieco-inne,325887_1_0_0.html">
									<img alt="Niezwykła kariera Polki w męskiej branży. Rządzi gigantem" src="https://i.wnp.pl/d/34/49/63/344963_r0_300.jpg">
									<h3>Niezwykła kariera Polki w męskiej branży. Rządzi gigantem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/samowystarczalne-domy-czy-autonomiczne-samochody-to-niedaleka-przyszlosc,325806_1_0_0.html">
									<img alt="Zniknie nawet 30 proc. obecnych zawodów" src="https://i.wnp.pl/d/34/40/58/344058_r0_300.jpg">
									<h3>Zniknie nawet 30 proc. obecnych zawodów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>14:16</b> <a href="http://www.wnp.pl/rynki-zagraniczne/indianie-i-kanada-zablokowali-kghm-nie-ma-zgody-na-ajax,326045_1_0_0.html">Indianie i Kanada zablokowali KGHM. Nie ma zgody na Ajax</a></li>
															<li><b>11:28</b> <a href="http://www.wnp.pl/rynki-zagraniczne/9-krajow-chce-stworzyc-europejskie-sily-natychmiastowego-reagowania,326026_1_0_0.html">9 krajów chce stworzyć europejskie siły natychmiastowego reagowania</a></li>
															<li><b>05:29</b> <a href="http://www.wnp.pl/rynki-zagraniczne/gdzie-jest-najwiecej-uzytkownikow-facebooka-na-swiecie-poznajcie-indonezje-rynek-dla-start-upow-i-aplikacji-mobilnych,325333_1_0_0.html">Gdzie jest najwięcej użytkowników Facebooka na świecie? Poznajcie Indonezję: rynek dla start-upów i aplikacji mobilnych</a></li>
															<li><b>Śr 20:22</b> <a href="http://www.wnp.pl/rynki-zagraniczne/indie-najwiekszym-kredytobiorca-aiib-azjatycki-bank-rozwija-skrzydla,325992_1_0_0.html">Indie największym kredytobiorcą AIIB. Azjatycki bank rozwija skrzydła</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/polnocny-jedwabny-szlak-seul-i-moskwa-chca-szybkiej-kolei-w-korei-polnocnej,325848_1_0_0.html">
									<img alt="Śmiały plan Władimira Putina. Rozgrywka o wpływy w Korei Północnej nabiera rumieńców" src="https://i.wnp.pl/d/33/67/61/336761_r0_300.jpg">
									<h3>Śmiały plan Władimira Putina. Rozgrywka o wpływy w Korei Północnej nabiera rumieńców</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/uklad-miedzy-donaldem-trumpem-i-kim-dzong-unem-ma-drugie-dno-coraz-wiecej-sie-o-tym-mowi,325727_1_0_0.html">
									<img alt="Układ między Donaldem Trumpem i Kim Dzong Unem ma drugie dno. &quot;Coraz więcej się o tym mówi&quot;" src="https://i.wnp.pl/d/34/48/54/344854_r0_300.jpg">
									<h3>Układ między Donaldem Trumpem i Kim Dzong Unem ma drugie dno. "Coraz więcej się o tym mówi"</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/jak-zrobic-biznes-w-afryce-zobaczcie,325600_1_0_0.html">
									<img alt="55 krajów, handel w górę o 50 proc. w cztery lata. Afryka kusi coraz bardziej" src="https://i.wnp.pl/d/34/47/03/344703_r0_300.jpg">
									<h3>55 krajów, handel w górę o 50 proc. w cztery lata. Afryka kusi coraz bardziej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/kto-smaruje-ten-jedzie-szybciej,325725_1_0_0.html">
									<img alt="Kto smaruje, ten jedzie… szybciej" src="https://i.wnp.pl/d/32/54/12/325412_r0_300.jpg">
									<h3>Kto smaruje, ten jedzie… szybciej</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://www.wnp.pl/rynki-zagraniczne/gdzie-jest-najwiecej-uzytkownikow-facebooka-na-swiecie-poznajcie-indonezje-rynek-dla-start-upow-i-aplikacji-mobilnych,325333_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/50/43/345043_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Gdzie jest najwięcej użytkowników Facebooka na świecie? Nie uwierzycie</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://budownictwo.wnp.pl/materialy-budowlane-zmora-wrocilismy-do-czasow-prl,325607_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/25/14/332514_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Materiały budowlane zmorą. "Wróciliśmy do czasów PRL"</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://hutnictwo.wnp.pl/zawiklana-sytuacja-polskich-stoczni-armia-musi-zareagowac,325673_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/48/00/344800_r0_300.jpg" alt="" />
			<small>HUTNICTWO</small>		</div>
		<div class="desc">
			<h3>Zawikłana sytuacja polskich stoczni. Armia musi zareagować </h3>
		</div>
	</a>
</li>
<li>
	<a href="http://nafta.wnp.pl/beda-zmiany-we-wladzach-orlenu-i-lotosu,325758_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/48/49/344849_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>Będą zmiany we władzach Orlenu i Lotosu</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Ceny ropy naftowej" href="http://www.wnp.pl/tematy_serwis/ceny-ropy,1176_0_0.html">Ceny ropy naftowej</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny paliw w Polsce" href="http://www.wnp.pl/tematy_serwis/ceny-paliw,1175_0_0.html">Ceny paliw w Polsce</a></h3>
				</div>
							<div class="one">
					<h3><a title="Upstream" href="http://nafta.wnp.pl/upstream/">Upstream</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://nafta.wnp.pl/">Nafta</a> &raquo;		<a href="http://nafta.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Koniec z katastrofalnymi skutkami wycieków oleju?</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>							</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/PA</b>				
				<br>
				<small>28-06-2018 13:43</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/40/65/344065_r0_620.jpg" width="605" height="403" alt="Koniec z katastrofalnymi skutkami wycieków oleju?" title="Nowy system ma służyć jako środek dodatkowy w zwalczaniu wycieków olejówFot. WIOŚ" />
					

										<div class="desc">
						<p>Nowy system ma służyć jako środek dodatkowy w zwalczaniu wycieków olejów</p>						<small>Fot. WIOŚ</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnafta.wnp.pl%2Fkoniec-z-katastrofalnymi-skutkami-wyciekow-oleju%2C326042_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Fnafta.wnp.pl%2Fkoniec-z-katastrofalnymi-skutkami-wyciekow-oleju%2C326042_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Fnafta.wnp.pl%2Fkoniec-z-katastrofalnymi-skutkami-wyciekow-oleju%2C326042_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fnafta.wnp.pl%2Fkoniec-z-katastrofalnymi-skutkami-wyciekow-oleju%2C326042_1_0_0.html&title=Koniec+z+katastrofalnymi+skutkami+wyciek%C3%B3w+oleju%3F&desc=Konsorcjum%2C+kt%C3%B3re+tworzy+m.in.+Akademia+Morska+w+Szczecinie+stworzy%C5%82o+system+do+zwalczania+rozlew%C3%B3w+oleju+na+wodzie+za+pomoc%C4%85+przyjaznych+%C5%9Brodowisku+poch%C5%82aniaczy+oraz+zbierania+ich+specjaln%C4%85+sieci%C4%85." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fnafta.wnp.pl%2Fkoniec-z-katastrofalnymi-skutkami-wyciekow-oleju%2C326042_1_0_0.html&title=Koniec+z+katastrofalnymi+skutkami+wyciek%C3%B3w+oleju%3F&summary=Konsorcjum%2C+kt%C3%B3re+tworzy+m.in.+Akademia+Morska+w+Szczecinie+stworzy%C5%82o+system+do+zwalczania+rozlew%C3%B3w+oleju+na+wodzie+za+pomoc%C4%85+przyjaznych+%C5%9Brodowisku+poch%C5%82aniaczy+oraz+zbierania+ich+specjaln%C4%85+sieci%C4%85.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/326042_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://nafta.wnp.pl/koniec-z-katastrofalnymi-skutkami-wyciekow-oleju,326042_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Konsorcjum, które tworzy m.in. Akademia Morska w Szczecinie stworzyło system do zwalczania rozlewów oleju na wodzie za pomocą przyjaznych środowisku pochłaniaczy oraz zbierania ich specjalną siecią.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.6.1.2'></div>
</div>

				

							
												
				<div class="tekst"><p>Jak mówi Lucjan Gucma z Akademii Morskiej w Szczecinie, w skład systemu wchodzi zapora do zbierania rozlewów olejowych za pomocą absorbentów, które są łowione w rybacką sieć. Dodaje, że zapora ma za zadanie przechwycić absorbenty, które znalazły się w sieci, a zostały wcześniej wyrzucone z samolotu.</p>
<p>- Absorbenty to kostki hydrofobowe, czyli specjalnie odpychające wodę, które wciągają olej. Można je później wyłowić lub zebrać za pomocą odpowiednich odkurzaczy, a następnie zutylizować - tłumaczy Gucma.</p>
<p>Jak mówi, system stosowany jest jako środek dodatkowy wtedy, kiedy nie można wystawić klasycznych zapór oraz w trudno dostępnych miejscach, jak np. trzcinowiskach czy jako ostatni element zwalczania plam oleju.</p>
<p>Konsorcjum planuje przekazać system do jednej ze służb na południowym Bałtyku, zajmujących się zwalczaniem rozlewów olejowych.</p>
<p>Konsorcjum projektowe, którego liderem jest uniwersytet w niemieckim Rostocku tworzy także uniwersytet w szwedzkim Malmoe i Akademia Morska w Szczecinie.&nbsp;</p>
</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://nafta.wnp.pl/koniec-z-katastrofalnymi-skutkami-wyciekow-oleju,326042_1_0_0.html" rel="external" class="fb-big-button">
					<img src="http://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/plamy-oleju,26326.html">plamy oleju</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_26326.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/wyciek-oleju,26327.html">wyciek oleju</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_26327.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://hutnictwo.wnp.pl/indianie-i-kanada-zablokowali-kghm-nie-ma-zgody-na-ajax,326045_1_0_0.html">
								<div class="img">
									<img alt="Koniec marzeń KGHM. Wielkiej kopalni nie będzie" src="https://i.wnp.pl/d/34/50/80/345080_r0_300.jpg">
								</div>
								<h3>Koniec marzeń KGHM. Wielkiej kopalni nie będzie</h3>
							</a>
						</li>
											<li>
							<a href="http://nafta.wnp.pl/grupa-lotos-z-wieksza-rada-nadzorcza,326044_1_0_0.html">
								<div class="img">
									<img alt="Grupa Lotos z większą radą nadzorczą" src="https://i.wnp.pl/d/33/84/18/338418_r0_300.jpg">
								</div>
								<h3>Grupa Lotos z większą radą nadzorczą</h3>
							</a>
						</li>
											<li>
							<a href="http://logistyka.wnp.pl/sa-srodki-na-rewitalizacje-linii-kolejowej-na-podlasiu,326060_1_0_0.html">
								<div class="img">
									<img alt="Są środki na rewitalizację linii kolejowej na Podlasiu" src="https://i.wnp.pl/d/34/45/87/344587_r0_300.jpg">
								</div>
								<h3>Są środki na rewitalizację linii kolejowej na Podlasiu</h3>
							</a>
						</li>
											<li>
							<a href="http://finanse.wnp.pl/zloty-w-odwrocie-odnotowano-kurs-wobec-euro-na-poziomie-4-27-a-wobec-dolara-3-78-zl,326052_1_0_0.html">
								<div class="img">
									<img alt="Złoty słabnie w oczach. Tak źle nie było już dawno" src="https://i.wnp.pl/d/32/09/89/320989_r0_300.jpg">
								</div>
								<h3>Złoty słabnie w oczach. Tak źle nie było już dawno</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(326042,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://nafta.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://nafta.wnp.pl/grupa-lotos-z-wieksza-rada-nadzorcza,326044_1_0_0.html" title="Grupa Lotos z większą radą nadzorczą">
				<div class="img">
					<img alt="Grupa Lotos z większą radą nadzorczą" src="https://i.wnp.pl/d/33/84/18/338418_r0_300.jpg">
				</div>
				<h3>Grupa Lotos z większą radą nadzorczą</h3>
			</a>
		</li>
			<li>
			<a href="http://nafta.wnp.pl/ceny-paliw-sa-coraz-nizsze-najtaniej-tankuja-w-wojewodztwie-slaskim,325969_1_0_0.html" title="Ceny paliw są coraz niższe. Najtaniej tankują w województwie śląskim">
				<div class="img">
					<img alt="Ceny paliw są coraz niższe. Najtaniej tankują w województwie śląskim" src="https://i.wnp.pl/d/31/33/07/313307_r0_300.jpg">
				</div>
				<h3>Ceny paliw są coraz niższe. Najtaniej tankują w województwie śląskim</h3>
			</a>
		</li>
			<li>
			<a href="http://nafta.wnp.pl/nowe-osoby-w-radzie-dywidenda-i-przerwa-w-obradach-walnego-pkn-orlen,325872_1_0_0.html" title="Premier umacnia się w Orlenie">
				<div class="img">
					<img alt="Premier umacnia się w Orlenie" src="https://i.wnp.pl/d/34/40/76/344076_r0_300.jpg">
				</div>
				<h3>Premier umacnia się w Orlenie</h3>
			</a>
		</li>
			<li>
			<a href="http://nafta.wnp.pl/rada-nadzorcza-pkn-orlen-z-maksymalna-liczba-czlonkow,325857_1_0_0.html" title="Rada nadzorcza PKN Orlen z maksymalną liczbą członków">
				<div class="img">
					<img alt="Rada nadzorcza PKN Orlen z maksymalną liczbą członków" src="https://i.wnp.pl/d/34/49/38/344938_r0_300.jpg">
				</div>
				<h3>Rada nadzorcza PKN Orlen z maksymalną liczbą członków</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.6.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>14:09</i>
					</small>
																				<a title="Grupa Lotos z większą radą nadzorczą" href="http://nafta.wnp.pl/grupa-lotos-z-wieksza-rada-nadzorcza,326044_1_0_0.html">Grupa Lotos z większą radą nadzorczą</a>
				</li>
							<li>
															<small>
												<i>13:43</i>
					</small>
																				<a title="Koniec z katastrofalnymi skutkami wycieków oleju?" href="http://nafta.wnp.pl/koniec-z-katastrofalnymi-skutkami-wyciekow-oleju,326042_1_0_0.html">Koniec z katastrofalnymi skutkami wycieków oleju?</a>
				</li>
							<li>
															<small>
												<i>08:19</i>
					</small>
																				<a title="Ceny ropy naftowej nie były tak wysokie od ponad 3 lat" href="http://nafta.wnp.pl/ceny-ropy-naftowej-nie-byly-tak-wysokie-od-ponad-3-lat,326006_1_0_0.html">Ceny ropy naftowej nie były tak wysokie od ponad 3 lat</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>16:09</i>
					</small>
																				<a title="PKN Orlen przydzielił kolejną transzę obligacji detalicznych" href="http://nafta.wnp.pl/pkn-orlen-przydzielil-kolejna-transze-obligacji-detalicznych,325972_1_0_0.html">PKN Orlen przydzielił kolejną transzę obligacji detalicznych</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>15:47</i>
					</small>
																				<a title="Ceny paliw są coraz niższe. Najtaniej tankują w województwie śląskim" href="http://nafta.wnp.pl/ceny-paliw-sa-coraz-nizsze-najtaniej-tankuja-w-wojewodztwie-slaskim,325969_1_0_0.html">Ceny paliw są coraz niższe. Najtaniej tankują w województwie śląskim</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>14:03</i>
					</small>
																				<a title="Iran zapowiada, że nie da się usunąć z rynku ropy" href="http://nafta.wnp.pl/iran-zapowiada-ze-nie-da-sie-usunac-z-rynku-ropy,325957_1_0_0.html">Iran zapowiada, że nie da się usunąć z rynku ropy</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="&quot;To wielki dzień dla polskiej petrochemii&quot;. Orlen ogłosił gigantyczny plan inwestycyjny" href="http://nafta.wnp.pl/orlen-stawia-na-petrochemie-gigantyczne-plany-inwestycyjne,324896_1_0_0.html">"To wielki dzień dla polskiej petrochemii". Orlen ogłosił gigantyczny plan inwestycyjny</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Będą zmiany we władzach Orlenu i Lotosu" href="http://nafta.wnp.pl/beda-zmiany-we-wladzach-orlenu-i-lotosu,325758_1_0_0.html">Będą zmiany we władzach Orlenu i Lotosu</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Były wiceprezes o planach Orlenu: konia z rzędem temu, kto zrozumie, gdzie tu jest interes(...)" href="http://nafta.wnp.pl/janusz-wisniewski-inwestycja-orlenu-jest-spozniona-o-dekade,325077_1_0_0.html">Były wiceprezes o planach Orlenu: konia z rzędem temu, kto zrozumie, gdzie tu jest interes(...)</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Zmiana w zarządzie Orlenu. Premier Morawiecki umacnia swoją pozycję" href="http://nafta.wnp.pl/patrycja-klarecka-nowym-czlonkiem-zarzadu-orlenu,325427_1_0_0.html">Zmiana w zarządzie Orlenu. Premier Morawiecki umacnia swoją pozycję</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Topór nad głową ministra energii" href="http://nafta.wnp.pl/krzysztof-tchorzewski-do-odwolania,324774_1_0_0.html">Topór nad głową ministra energii</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Rosyjska marka znika z Polski, bo źle się kojarzy. Ale jest coś, czego nie wiedzą klienci" href="http://nafta.wnp.pl/zmiana-logo-tchnie-nowe-zycie-w-siec-stacji-lukoil,325554_1_0_0.html">Rosyjska marka znika z Polski, bo źle się kojarzy. Ale jest coś, czego nie wiedzą klienci</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.6.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="http://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/ludzie/trzaskowski-i-schetyna-spotkali-sie-z-donaldem-tuskiem,32295.html">
                            <h3>Trzaskowski i Schetyna spotkali się  z Donaldem. Tuskiem</h3>
                            <div>
                                    <img width="120" height="80" alt="Trzaskowski i Schetyna spotkali się  z Donaldem. Tuskiem" src="https://i.parlamentarny.pl/i/03/78/17/037817_r0_300.jpg">
                                    <p>Przyszłość strefy euro, budżet unijny, polityka migracyjna oraz polityka obronna były tematami...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/ludzie/rzad-chce-odejscia-prezes-gersdorf-pomimo-stanowiska-sedziow-sn,32294.html">
                            <h3>Rząd chce odejścia prezes Gersdorf pomimo stanowiska sędziów SN</h3>
                            <div>
                                    <img width="120" height="80" alt="Rząd chce odejścia prezes Gersdorf pomimo stanowiska sędziów SN" src="https://i.parlamentarny.pl/i/03/74/32/037432_r0_300.jpg">
                                    <p>Jest oczywiste, że misja I Prezes Sądu Najwyższego Małgorzaty Gersdorf kończy się niezależnie od...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/rozpoczelo-sie-spotkanie-premierow-grupy-wyszehradzkiej-z-prezydentem-francji,32293.html">Rozpoczęło się spotkanie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/prezydent-duda-podziekowal-za-pamiec-o-polskich-zolnierzach-na-lotwie,32292.html">Prezydent Duda podziękował za...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/premier-morawiecki-przybyl-na-szczyt-ue-do-brukseli,32291.html">Premier Morawiecki przybył na...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/papiez-franciszek-przyjal-dymisje-biskupow-z-powodu-afery-pedofilskiej,32290.html">Papież Franciszek przyjął...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/sondaz-coraz-wiecej-polakow-pamieta-o-zbrodni-wolynskiej,32289.html">Sondaż: coraz więcej Polaków...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/petro-poroszenko-chce-zagwarantowac-dazenia-do-nato-i-unii-europejskiej-w-konstytucji,32288.html">Prezydent Ukrainy chce zmian w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/spotkanie-trump-putin-odbedzie-sie-w-helsinkach,32287.html">Wybrano miejsce spotkania Trumpa...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/naczelny-rabin-polski-pogratulowal-mateuszowi-morawieckiemu,32286.html">Naczelny Rabin Polski...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="http://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>30 677</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Inżynier jakości" href="http://praca.wnp.pl/oferta_pracy/27_14310192.html">
						<b>Inżynier jakości</b>
						<small>JOBME S.A.</small>
					</a>
				</li>
															<li>
					<a title="SPECJALISTA DS. OBSŁUGI KLIENTA" href="http://praca.wnp.pl/oferta_pracy/24_1411714.html">
						<b>SPECJALISTA DS. OBSŁUGI KLIENTA</b>
						<small>CONTROL + REWORK SERVICE POLSKA SP Z O O</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>592 489</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7606383X20180627.html">
						<b>Inowrocław</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7391415X20180627.html">
						<b>Bydgoszcz</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7607323X20180627.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7607320X20180627.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - obiekty do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 046</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/realizacja-pakietu-uslug-sanitarno-porzadkowych-i-konserwacyjnych-na-terenie-miasta-bytomia,391703.html">
						<b>Realizacja pakietu usług sanitarno - porządkowych i konserwacyjnych na terenie miasta Bytomia</b>
						<small>Miejski Zarząd Zieleni i Gospodarki Komunalnej</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/opracowanie-dokumentacji-projektowej-dla-zadania-pn-budowa-drogi-gminnej-pomiedzy-skrzyzowaniem-ul-legnickiej-drogi-krajowej-nr-,468588.html">
						<b>Opracowanie dokumentacji projektowej dla zadania pn.: Budowa drogi gminnej pomiędzy skrzyżowaniem ul. Legnickiej (drogi...</b>
						<small>Gmina Miejska Lubin</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/uslugi-kompleksowego-utrzymania-czystosci-budynkow-i-terenow-zewnetrznych-w-kompleksach-administrowanych-przez-jw-1158-w-lasku,511373.html">
						<b>Usługi kompleksowego utrzymania czystości budynków i terenów zewnętrznych w kompleksach administrowanych przez JW. 1158 w Łasku.</b>
						<small>Jednostka Wojskowa 1158</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="3359328937"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>47</i>
			<a href="http://forum.wnp.pl/topic/294745-7-dniowy-tydzien-pracy-w-panstwowych-kopalniach-zwiazki-nie-ma-mowy/">7-dniowy tydzień pracy w państwowych kopalniach? Związki: nie ma mowy</a>
		</li>
			<li class="width-2">
			<i>26</i>
			<a href="http://forum.wnp.pl/topic/295014-prezes-pgnig-dostawy-lng-z-usa-oznaczaja-uniezaleznienie-sie-polski-od-gazu-z-rosji/">Prezes PGNiG: dostawy LNG z USA oznaczają uniezależnienie się Polski od gazu z Rosji</a>
		</li>
			<li class="width-3">
			<i>11</i>
			<a href="http://forum.wnp.pl/topic/294846-kghm-z-nowym-zarzadem-marcin-chludzinski-prezesem/">KGHM z nowym zarządem. Marcin Chludziński prezesem</a>
		</li>
			<li class="width-4">
			<i>11</i>
			<a href="http://forum.wnp.pl/topic/294956-farmy-wiatrowe-odmienia-polske-jest-plan-dzieki-ktoremu-gospodarka-urosnie-o-60-mld-zl/">Farmy wiatrowe odmienią Polskę. Jest plan, dzięki któremu gospodarka urośnie o 60 mld zł</a>
		</li>
			<li class="width-5">
			<i>9</i>
			<a href="http://forum.wnp.pl/topic/294800-w-szwecji-powstaje-zeroemisyjna-huta-stali/">W Szwecji powstaje zeroemisyjna huta stali</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="aukcje" href="http://www.wnp.pl/tematy/aukcje,786.html">aukcje</a></h3>
			</div>
					<div class="one">
				<h3><a title="budżet" href="http://www.wnp.pl/tematy/budzet,1085.html">budżet</a></h3>
			</div>
					<div class="one">
				<h3><a title="dywidenda" href="http://www.wnp.pl/tematy/dywidenda,1499.html">dywidenda</a></h3>
			</div>
					<div class="one">
				<h3><a title="EdF" href="http://www.wnp.pl/tematy/edf,1527.html">EdF</a></h3>
			</div>
					<div class="one">
				<h3><a title="edukacja" href="http://www.wnp.pl/tematy/edukacja,1529.html">edukacja</a></h3>
			</div>
					<div class="one">
				<h3><a title="elektrownie atomowe" href="http://www.wnp.pl/tematy/elektrownie-atomowe,1588.html">elektrownie atomowe</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia atomowa" href="http://www.wnp.pl/tematy/energia-atomowa,1628.html">energia atomowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="EPR" href="http://www.wnp.pl/tematy/epr,1657.html">EPR</a></h3>
			</div>
					<div class="one">
				<h3><a title="euro" href="http://www.wnp.pl/tematy/euro,1684.html">euro</a></h3>
			</div>
					<div class="one">
				<h3><a title="Facebook" href="http://www.wnp.pl/tematy/facebook,1733.html">Facebook</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2106.90 <span class="red">-1.70%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2433.51 <span class="red">-1.66%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">55416.92 <span class="red">-1.22%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4198.76 <span class="red">-1.25%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12554.37 <span class="red">-0.16%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">242.79 <span class="red">-1.13%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.36 zł <span class="green">0.31%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.77 zł <span class="green">0.95%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.78 zł <span class="green">0.25%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.93 zł <span class="green">0.11%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">96.81 USD <span class="green">2.44%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">104.65 USD <span class="green">0.73%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.03 <span class="red"> -4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.32 <span class="red"> -4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.99 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.09 <span class="red">-3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2733.60 <span class="green"> 27.4zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">77.62 USD <span class="green">1.72%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.76 USD <span class="green">3.16%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.47 USD <span class="">0%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2485 PLN <span class="red">-1.74%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2557 PLN <span class="red">-1.01%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2451 PLN <span class="red">-1.21%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2597 PLN <span class="green">1.45%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2289 PLN <span class="green">0.44%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2436 PLN <span class="red">-0.41%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/hotel-czy-apartamentowiec-w-warszawie-pozwolenia-wkrotce,65214.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/04/63/60/046360_r0_300.jpg" alt="Hotel czy apartamentowiec w Warszawie? Pozwolenia wkrótce " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Hotel czy apartamentowiec w Warszawie? Pozwolenia wkrótce </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/jak_ozywic_przestrzen_miejska_latem_spodek_i_mck_maja_swietny_plan,19059.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/03/90/23/039023_r0_300.jpg" alt="Jak ożywić przestrzeń miejską latem? Spodek i MCK mają świetny plan!" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Jak ożywić przestrzeń miejską latem? Spodek i MCK mają świetny plan!</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/szczecinskie_tbs_realizuje_nowe_inwestycje_osiedle_i_rewitalizacje_srodmiejskiego_kwartalu_kamienic,15821.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/00/89/30/008930_r0_300.jpg" alt="Szczecińskie TBS realizuje nowe inwestycje: osiedle i rewitalizacje śródmiejskiego kwartału kamienic " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Szczecińskie TBS realizuje nowe inwestycje: osiedle i rewitalizacje śródmiejskiego kwartału kamienic </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/byly-prezes-petrochemii-zostal-honorowym-obywatelem-plocka,109980.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/02/03/98/020398_r0_300.jpg" alt="Były prezes Petrochemii został honorowym obywatelem Płocka" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Były prezes Petrochemii został honorowym obywatelem Płocka</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/edukacja/kghm-inwestuje-w-szkolenie-przyszlych-kadr,55331.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/06/30/05/063005_r0_300.jpg" alt="KGHM inwestuje w szkolenie przyszłych kadr" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>KGHM inwestuje w szkolenie przyszłych kadr</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/mieso/wiadomosci/nestl-podwyzszy-standardy-dobrostanowe-dla-kurczakow,160208.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/09/12/07/091207_r0_300.jpg" alt="Nestlé podwyższy standardy dobrostanowe dla kurczaków" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Nestlé podwyższy standardy dobrostanowe dla kurczaków</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-tradycyjny/metro-ag-rozpoczyna-globalna-kampanie-marki-z-udzialem-swoich-klientow,71556.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/83/85/018385_r0_300.jpg" alt="Metro AG rozpoczyna globalną kampanię marki, z udziałem swoich klientów" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Metro AG rozpoczyna globalną kampanię marki, z udziałem swoich klientów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/jakie-moga-byc-konsekwencje-zakazu-chowu-zwierzat-futerkowych,79410.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/08/33/62/083362_r0_300.jpg" alt="Jakie mogą być konsekwencje zakazu chowu zwierząt futerkowych? " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Jakie mogą być konsekwencje zakazu chowu zwierząt futerkowych? </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/szczytno-tu-tez-aptekarze-sie-zbuntowali,26679.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/13/74/001374_r0_300.jpg" alt="Szczytno: tu też aptekarze się zbuntowali" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Szczytno: tu też aptekarze się zbuntowali</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/rada-nfz-za-przyjeciem-sprawozdania-z-wykonania-planu-finansowego-na-2017-r,185323.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/49/98/144998_r0_300.jpg" alt="Rada NFZ za przyjęciem sprawozdania z wykonania planu finansowego na 2017 r." />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Rada NFZ za przyjęciem sprawozdania z wykonania planu finansowego na 2017 r.</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.6.1.1','');
bmone2n.addPosition('20689.6.1.3','');
bmone2n.addPosition('20689.6.1.4','');
bmone2n.addPosition('20689.6.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.6.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="http://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>