<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Kontrola skarbowa zapowiada walkę z oszustami podatkowymi i paliwowymi - Nafta</title>
				<meta name="description" content="Jednym z priorytetów kontroli skarbowej w 2018 r. będzie walka z agresywną optymalizacją w CIT - zapowiada wiceminister finansów, zastępca szefa KAS, Piotr Walczak. Informuje, że resort finansów analizuje kolejne rozwiązania w celu dalszego" />
					<link rel="canonical" href="http://nafta.wnp.pl/kontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi,314207_1_0_0.html" />
				<link rel="next" href="http://nafta.wnp.pl/kontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi,314207_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=323" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=61"></script>
	<script type="text/javascript">
<!--
document.writeln('<'+'scr'+'ipt type="text/javascript" src="http://s1.hit.stat24.com/_'+(new Date()).getTime()+'/script.js?id=zIfrOXS7bGAY_FsTEFJZSXZGXfb1aTuuobFDrVGJFaX.W7/l=11"></'+'scr'+'ipt>');
//-->
</script>	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.WCbGy8OwFsN9bJ8XIxwOIXB..jp2sy.Yy5jrNgfsKP.G7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="http://i.wnp.pl/d/31/77/54/317754_r0_620.jpg" />
	<meta property="og:title" content="Kontrola skarbowa zapowiada walkę z oszustami podatkowymi i paliwowymi" />

	<meta property="og:description" content="Jednym z priorytetów kontroli skarbowej w 2018 r. będzie walka z agresywną optymalizacją w CIT - zapowiada wiceminister finansów, zastępca szefa KAS, Piotr Walczak. Informuje, że resort finansów analizuje kolejne rozwiązania w celu dalszego" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://nafta.wnp.pl/kontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi,314207_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="nafta" class=" nafta">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/redakcja/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/info.html?mode=wnp">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/info.html?mode=polityka-prywatnosci">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Niedziela,&nbsp;31&nbsp;grudnia&nbsp;2017&nbsp; <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="http://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.6.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners"> 
	<div class="wrap">
		<small>PARTNER PORTALU</small>

		

		

		<a rel="external nofollow" href="http://www.wnp.pl/klik/biuletyn/veolia|wnp19012017.xml?http://www.veolia.pl/">
			<img src="http://www.wnp.pl/images/logotypes/partners/veolia_v2.png" alt="partner portalu wnp.pl" width="125" />
		</a>
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="http://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.wnp.pl/konferencje/2496.html"><span>XVIII Forum Zmieniamy Polski Przemysł</span>, <i>25 stycznia 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,253" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="http://www.wnp.pl/konferencje/2498.html"><span>Property Forum Katowice </span>, <i>15-16 lutego 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,245" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="http://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/odwiedzalnosc-centrow-handlowych-rosnie-o-20-proc,60431.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/04/56/28/045628_r2_300.jpg" alt="Gorący koniec roku w centrach handlowych">
		</div>
				<div class="desc">
			<h3>Gorący koniec roku w centrach handlowych</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/top_restauracje_inne_niz_wszystkie_oto_najciekawsze_lokale_2017_roku,16252.html" rel="external">
				<div class="desc">
			<h3>TOP: Restauracje inne niż wszystkie. Oto najciekawsze lokale 2017 roku</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/tym_zyli_nasi_czytelnicy_w_2017_roku,14143.html" rel="external">
				<div class="desc">
			<h3>Tym żyli nasi Czytelnicy w 2017 roku</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/zboza-oleiste/wiadomosci/hortimex-dieta-bezglutenowa-to-przyklad-mody-opartej-na-micie,153361.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/08/45/06/084506_r2_300.jpg" alt="Hortimex: Dieta bezglutenowa to przykład mody opartej na micie">
		</div>
				<div class="desc">
			<h3>Hortimex: Dieta bezglutenowa to przykład mody opartej na micie</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/rozmowa-tygodnia/to-jeden-z-najwazniejszych-tematow-2018-r-wybory-samorzadowe,102193.html" rel="external">
				<div class="desc">
			<h3>Trzeba ograniczyć przywileje samorządowców. Starosta nie ma wątpliwości</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-tradycyjny/rok-w-malym-handlu-rozwoj-marek-wlasnych-ekspansja-franczyzy-i-klopoty-malpki,66939.html" rel="external">
				<div class="desc">
			<h3>Rok w małym handlu – rozwój marek własnych, ekspansja franczyzy i kłopoty Małpki</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>Nd 15:00</b> <a href="http://www.portalsamorzadowy.pl/artykuly/,102219.html">0,5 proc. PKB na walkę ze smogiem?</a></li>
															<li><b>Nd 13:25</b> <a href="http://energetyka.wnp.pl/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Top 10 artykułów portalu wnp.pl w 2017 roku</a></li>
															<li><b>Sb 16:30</b> <a href="http://energetyka.wnp.pl/nowoczesna-przygotuje-projekty-ustaw-antysmogowych-i-o-zwiazkach-partnerskich,314189_1_0_0.html">Nowoczesna przygotuje projekty ustaw antysmogowych i o związkach partnerskich</a></li>
															<li><b>Pt 19:37</b> <a href="http://energetyka.wnp.pl/snieg-zdezorganizowal-transport-w-wielkiej-brytanii,314174_1_0_0.html">Śnieg zdezorganizował transport w Wielkiej Brytanii</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/ministerstwo-energii-ma-zgloszenia-od-115-potencjalnych-klastrow-energii,314202_1_0_0.html">
									<img alt="Mają zrewolucjonizować Polską energetykę. Tłum chętnych w resorcie energii" src="http://i.wnp.pl/d/32/95/55/329555_r0_300.jpg">
									<h3>Mają zrewolucjonizować Polską energetykę. Tłum chętnych w resorcie energii</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/bulgaria-wraca-do-planow-budowy-drugiej-elektrowni-atomowej,314186_1_0_0.html">
									<img alt="Reanimacja atomowego projektu staje się faktem" src="http://i.wnp.pl/d/32/03/57/320357_r0_300.jpg">
									<h3>Reanimacja atomowego projektu staje się faktem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/ustawa-o-rynku-mocy-z-podpisem-prezydenta,314168_1_0_0.html">
									<img alt="Ustawa o rynku mocy - z podpisem prezydenta" src="http://i.wnp.pl/d/30/54/30/305430_r0_300.jpg">
									<h3>Ustawa o rynku mocy - z podpisem prezydenta</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Nd 13:25</b> <a href="http://gazownictwo.wnp.pl/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Top 10 artykułów portalu wnp.pl w 2017 roku</a></li>
															<li><b>Pt 18:26</b> <a href="http://gazownictwo.wnp.pl/rosja-sad-skazal-zaocznie-tworce-hermitage-capital-na-9-lat-wiezienia,314170_1_0_0.html">Rosja. Sąd skazał zaocznie twórcę Hermitage Capital na 9 lat więzienia</a></li>
															<li><b>Pt 16:25</b> <a href="http://gazownictwo.wnp.pl/bowim-moze-dostarczyc-do-pgnig-rury-warte-ponad-50-mln-zlotych,314158_1_0_0.html">Bowim może dostarczyć do PGNiG rury warte ponad 50 mln złotych</a></li>
															<li><b>Śr 11:30</b> <a href="http://gazownictwo.wnp.pl/dzien-otwarty-programu-inga-innowacyjne-gazownictwo,313979_1_0_0.html">Dzień otwarty programu INGA – Innowacyjne Gazownictwo</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/baltic-pipe-sa-umowy-na-projekty-polskich-gazociagow,314169_1_0_0.html">
									<img alt="Baltic Pipe: są umowy na projekty polskich gazociągów" src="http://i.wnp.pl/d/31/29/42/312942_r0_300.jpg">
									<h3>Baltic Pipe: są umowy na projekty polskich gazociągów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/nord-stream-2-oznacza-izolacje-niemiec-padlo-powazne-ostrzezenie,314123_1_0_0.html">
									<img alt="Nord Stream 2 oznacza izolację Niemiec? Padło poważne ostrzeżenie" src="http://i.wnp.pl/d/32/19/54/321954_r0_300.jpg">
									<h3>Nord Stream 2 oznacza izolację Niemiec? Padło poważne ostrzeżenie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/ukraina-pawel-stanczak-jeszcze-bez-zgody-sbu-na-kierowanie-ukrtranshazem,314019_1_0_0.html">
									<img alt="Ukraińskie służby jeszcze wstrzymują zgodę dla Pawła Stańczaka" src="http://i.wnp.pl/d/22/84/62/228462_r0_300.jpg">
									<h3>Ukraińskie służby jeszcze wstrzymują zgodę dla Pawła Stańczaka</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>Nd 15:00</b> <a href="http://www.portalsamorzadowy.pl/artykuly/,102219.html">0,5 proc. PKB na walkę ze smogiem?</a></li>
															<li><b>Nd 14:28</b> <a href="http://gornictwo.wnp.pl/jsw-rekompensaty-za-wegiel-wyplacone,314210_1_0_0.html">JSW: rekompensaty za węgiel wypłacone</a></li>
															<li><b>Nd 13:25</b> <a href="http://gornictwo.wnp.pl/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Top 10 artykułów portalu wnp.pl w 2017 roku</a></li>
															<li><b>Nd 10:45</b> <a href="http://gornictwo.wnp.pl/chinskie-metody-walki-o-czystsze-srodowisko-naturalne,314182_1_0_0.html">Chińskie metody walki o czystsze środowisko naturalne</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/rekordowy-od-wielu-lat-import-wegla-z-kaliningradu,314180_1_0_0.html">
									<img alt="Węgiel z Rosji zalewa Polskę. Ten rok będzie rekordowy" src="http://i.wnp.pl/d/33/36/71/333671_r0_300.jpg">
									<h3>Węgiel z Rosji zalewa Polskę. Ten rok będzie rekordowy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/polska-grupa-gornicza-jest-juz-spolka-akcyjna,314136_1_0_0.html">
									<img alt="Polska Grupa Górnicza przekształciła się w nową spółkę" src="http://i.wnp.pl/d/30/83/52/308352_r0_300.jpg">
									<h3>Polska Grupa Górnicza przekształciła się w nową spółkę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/zygmunt-kosmala-byly-prezes-bumechu-o-gorniczym-zapleczu-weglu-i-walce-ze-smogiem,313845_1_0_0.html">
									<img alt="Szefował ważnej dla górnictwa spółce, teraz nie owija w bawełnę. &quot;Jest co robić, ale nie ma komu&quot;" src="http://i.wnp.pl/d/31/55/54/315554_r0_300.jpg">
									<h3>Szefował ważnej dla górnictwa spółce, teraz nie owija w bawełnę. "Jest co robić, ale nie ma komu"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Hutnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>Nd 13:25</b> <a href="http://hutnictwo.wnp.pl/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Top 10 artykułów portalu wnp.pl w 2017 roku</a></li>
															<li><b>Sb 14:31</b> <a href="http://hutnictwo.wnp.pl/rok-2017-przelomowy-dla-druku-3d,314187_1_0_0.html">Rok 2017 przełomowy dla druku 3D</a></li>
															<li><b>Sb 09:45</b> <a href="http://hutnictwo.wnp.pl/most-na-wyspe-sobieszewska-w-gdansku-bedzie-gotowy-pozniej,314178_1_0_0.html">Most na Wyspę Sobieszewską w Gdańsku będzie gotowy później</a></li>
															<li><b>Pt 16:25</b> <a href="http://hutnictwo.wnp.pl/bowim-moze-dostarczyc-do-pgnig-rury-warte-ponad-50-mln-zlotych,314158_1_0_0.html">Bowim może dostarczyć do PGNiG rury warte ponad 50 mln złotych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/arcelormittal-stal-wygrywa-z-aluminium-bo-tanieja-akumulatory-do-aut-elektrycznych,313177_1_0_0.html">
									<img alt="Dzięki nowym technologiom wraca do łask. A niektórzy postawili już na niej krzyżyk" src="http://i.wnp.pl/d/33/43/46/334346_r0_300.jpg">
									<h3>Dzięki nowym technologiom wraca do łask. A niektórzy postawili już na niej krzyżyk</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/arcelormittal-inwestuje-w-krzywym-rogu,313969_1_0_0.html">
									<img alt="Hutniczy kolos inwestuje miliardy tuż za naszą granicą" src="http://i.wnp.pl/d/33/48/33/334833_r0_300.jpg">
									<h3>Hutniczy kolos inwestuje miliardy tuż za naszą granicą</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/stocznia-remontowa-gryfia-wyremontuje-statki-dla-greckich-armatorow,313946_1_0_0.html">
									<img alt="Stocznia Gryfia ma zlecenia od greckich armatorów" src="http://i.wnp.pl/d/30/99/38/309938_r0_300.jpg">
									<h3>Stocznia Gryfia ma zlecenia od greckich armatorów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5 active">
					<a href="http://nafta.wnp.pl/">Nafta</a>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Nd 13:25</b> <a href="http://chemia.wnp.pl/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Top 10 artykułów portalu wnp.pl w 2017 roku</a></li>
															<li><b>Cz 15:24</b> <a href="http://chemia.wnp.pl/akcje-pfleiderer-group-spadaja-na-gpw-po-decyzji-uokik,314072_1_0_0.html">Akcje Pfleiderer Group spadają na GPW po decyzji UOKiK </a></li>
															<li><b>Wt 09:26</b> <a href="http://chemia.wnp.pl/najwieksi-swiatowi-producenci-korzystaja-z-polskich-opakowan-branza-rosnie-w-tempie-7-proc-rocznie,313939_1_0_0.html">Najwięksi światowi producenci korzystają z polskich opakowań. Branża rośnie w tempie 7 proc. rocznie</a></li>
															<li><b>Pt 13:46</b> <a href="http://chemia.wnp.pl/ponad-2-mld-zlotych-za-niemal-absolutna-kontrole-nad-synthosem-6-lutego-nzwa-ma-podjac-decyzje-o-opuszczeniu-gpw,313844_1_0_0.html">Ponad 2 mld złotych za niemal absolutną kontrolę nad Synthosem. 6 lutego NZWA ma podjąć decyzję o opuszczeniu GPW</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/w-2018-roku-koniec-z-bezplatnymi-foliowkami-w-sklepach,314185_1_0_0.html">
									<img alt="Koniec z bezpłatnymi foliówkami. Polacy zużywają ich miliardy" src="http://i.wnp.pl/d/32/85/13/328513_r0_300.jpg">
									<h3>Koniec z bezpłatnymi foliówkami. Polacy zużywają ich miliardy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/pfleiderer-nie-zgadza-sie-z-kara-uokik-sprawa-trafi-do-sadu,314143_1_0_0.html">
									<img alt="Pfleiderer nie zgadza się z karą UOKiK. Sprawa trafi do sądu" src="http://i.wnp.pl/d/30/79/46/307946_r0_300.jpg">
									<h3>Pfleiderer nie zgadza się z karą UOKiK. Sprawa trafi do sądu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/uokik-ukaral-kronospan-mielec-kronospan-szczecinek-pfleiderer-group-pfleiderer-wieruszow-i-swiss-krono,314050_1_0_0.html">
									<img alt="UOKiK rozbił kartel polskich producentów. Wielomilionowa kara za zmowę" src="http://i.wnp.pl/d/33/48/66/334866_r0_300.jpg">
									<h3>UOKiK rozbił kartel polskich producentów. Wielomilionowa kara za zmowę</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>Nd 17:00</b> <a href="http://budownictwo.wnp.pl/mieszkanie-plus-to-oferta-dla-osob-ktorych-nie-stac-na-kredyt,314206_1_0_0.html">Mieszkanie Plus to oferta dla osób, których nie stać na kredyt</a></li>
															<li><b>Nd 16:30</b> <a href="http://budownictwo.wnp.pl/prognozy-dla-budownictwa-mieszkaniowego-w-2018-roku,314205_1_0_0.html">Prognozy dla budownictwa mieszkaniowego w 2018 roku</a></li>
															<li><b>Nd 15:15</b> <a href="http://www.portalsamorzadowy.pl/artykuly/,102218.html">W tych miastach powstaną Mieszkania Plus</a></li>
															<li><b>Nd 13:25</b> <a href="http://budownictwo.wnp.pl/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Top 10 artykułów portalu wnp.pl w 2017 roku</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/rekordowe-inwestycje-gddkia-w-woj-zachodniopomorskim,314203_1_0_0.html">
									<img alt="14 kontraktów za ponad 5 mld zł. Tylu dróg nigdy tu nie budowano" src="http://i.wnp.pl/d/33/49/39/334939_r0_300.jpg">
									<h3>14 kontraktów za ponad 5 mld zł. Tylu dróg nigdy tu nie budowano</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/gddkia-oddala-do-ruchu-odcinek-s8-mezenin-jezewo,314196_1_0_0.html">
									<img alt="Budowa tej trasy pochłonęła 2,3 mld zł. Ostatni odcinek oddany do ruchu" src="http://i.wnp.pl/d/33/49/24/334924_r0_300.jpg">
									<h3>Budowa tej trasy pochłonęła 2,3 mld zł. Ostatni odcinek oddany do ruchu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/przetarg-na-koncepcje-portu-centralnego-w-gdansku-ogloszony,314181_1_0_0.html">
									<img alt="Ogromna inwestycja w polskim porcie. Może pochłonąć nawet 9 mld zł" src="http://i.wnp.pl/d/33/49/23/334923_r0_300.jpg">
									<h3>Ogromna inwestycja w polskim porcie. Może pochłonąć nawet 9 mld zł</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/" class="new">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>Nd 13:25</b> <a href="http://www.wnp.pl/tech/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Top 10 artykułów portalu wnp.pl w 2017 roku</a></li>
															<li><b>Nd 11:15</b> <a href="http://www.wnp.pl/tech/rolls-royce-i-mol-konstruuja-statek-ze-sztuczna-inteligencja,314192_1_0_0.html">Rolls-Royce i MOL konstruują statek ze sztuczną inteligencją</a></li>
															<li><b>Sb 19:01</b> <a href="http://www.pulshr.pl/rekrutacja/zawod-moderator-jak-wyglada-najtrudniejsza-praca-w-sektorze-technologii,49765.html">Zawód moderator. Jak wygląda najtrudniejsza praca w sektorze technologii? </a></li>
															<li><b>Pt 16:44</b> <a href="http://www.wnp.pl/tech/mc-w-polsce-przybedzie-10-mln-nowych-numerow-w-sieciach-komorkowych,314160_1_0_0.html">MC: w Polsce przybędzie 10 mln nowych numerów w sieciach komórkowych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/rok-2017-przelomowy-dla-druku-3d,314187_1_0_0.html">
									<img alt="Druk 3D podbija świat" src="http://i.wnp.pl/d/33/35/10/333510_r0_300.jpg">
									<h3>Druk 3D podbija świat</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/od-1-stycznia-2018-do-podpisania-jednolitego-pliku-kontrolnego-wymagany-jest-e-podpis,314164_1_0_0.html">
									<img alt="Nadchodzi obowiązek e-podpisu na formularzu JPK, dotyczy to też samozatrudnionych" src="http://i.wnp.pl/d/33/49/19/334919_r0_300.jpg">
									<h3>Nadchodzi obowiązek e-podpisu na formularzu JPK, dotyczy to też samozatrudnionych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/zortrax-kilka-lat-temu-zaczynali-od-finansowania-spolecznosciowego-dzis-ida-na-gielde,313774_1_0_0.html">
									<img alt="Zaczynali od zrzutki w społecznościach, bo nie chcieli oddać firmy funduszom. Teraz idą na giełdę" src="http://i.wnp.pl/d/33/47/39/334739_r0_300.jpg">
									<h3>Zaczynali od zrzutki w społecznościach, bo nie chcieli oddać firmy funduszom. Teraz idą na giełdę</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemyslobronny/" class="new">Przemysł obronny</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Nd 13:25</b> <a href="http://www.wnp.pl/przemyslobronny/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Top 10 artykułów portalu wnp.pl w 2017 roku</a></li>
															<li><b>Pt 16:21</b> <a href="http://www.wnp.pl/przemyslobronny/mon-w-styczniu-wybor-wykonawcy-okretu-podwodnego,314157_1_0_0.html">MON: w styczniu wybór wykonawcy okrętu podwodnego</a></li>
															<li><b>Cz 16:50</b> <a href="http://www.wnp.pl/przemyslobronny/huta-stalowa-wola-dostarczy-armii-remontowe-wozy-artyleryjskie,314081_1_0_0.html">Huta Stalowa Wola dostarczy armii remontowe wozy artyleryjskie</a></li>
															<li><b>Cz 07:10</b> <a href="http://www.wnp.pl/przemyslobronny/tomasz-siemoniak-modernizacja-armii-za-rzadow-po-psl-byla-szybsza,314029_1_0_0.html">Tomasz Siemoniak: modernizacja armii za rządów PO-PSL była szybsza</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemyslobronny/polska-obejmuje-niestale-czlonkostwo-w-radzie-bezpieczenstwa-onz,314199_1_0_0.html">
									<img alt="Polska w prestiżowym gronie. Będziemy wspierać światowy pokój" src="http://i.wnp.pl/d/33/48/29/334829_r0_300.jpg">
									<h3>Polska w prestiżowym gronie. Będziemy wspierać światowy pokój</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemyslobronny/miliardy-do-wydania-na-armie-co-przyniesie-rok-2018-polskiej-zbrojeniowce,313856_1_0_0.html">
									<img alt="Armia wyruszy po Nowym Roku na kolejne zakupy. Co ma na celowniku?" src="http://i.wnp.pl/d/30/93/90/309390_r0_300.jpg">
									<h3>Armia wyruszy po Nowym Roku na kolejne zakupy. Co ma na celowniku?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemyslobronny/minister-tlumaczy-skad-wziely-sie-przestoje-w-zakupie-smiglowcow,314040_1_0_0.html">
									<img alt="Minister tłumaczy, skąd wzięły się przestoje w zakupie śmigłowców" src="http://i.wnp.pl/d/32/35/98/323598_r0_300.jpg">
									<h3>Minister tłumaczy, skąd wzięły się przestoje w zakupie śmigłowców</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemyslobronny/mon-w-tym-roku-zostanie-wybrany-partner-w-produkcji-okretow-podwodnych,314015_1_0_0.html">
									<img alt="MON daje sobie kilka dni na wybór partnera do łodzi podwodnych" src="http://i.wnp.pl/d/33/48/56/334856_r0_300.jpg">
									<h3>MON daje sobie kilka dni na wybór partnera do łodzi podwodnych</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>

				<li class="c9">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>Nd 15:30</b> <a href="http://logistyka.wnp.pl/rekordowe-inwestycje-gddkia-w-woj-zachodniopomorskim,314203_1_0_0.html">Rekordowe inwestycje GDDKiA w woj. zachodniopomorskim</a></li>
															<li><b>Nd 13:25</b> <a href="http://logistyka.wnp.pl/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Top 10 artykułów portalu wnp.pl w 2017 roku</a></li>
															<li><b>Nd 11:15</b> <a href="http://logistyka.wnp.pl/rolls-royce-i-mol-konstruuja-statek-ze-sztuczna-inteligencja,314192_1_0_0.html">Rolls-Royce i MOL konstruują statek ze sztuczną inteligencją</a></li>
															<li><b>Nd 10:15</b> <a href="http://logistyka.wnp.pl/drogowe-inwestycje-na-podkarpaciu,314200_1_0_0.html">Drogowe inwestycje na Podkarpaciu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/rzecznik-praw-obywatelskich-krytycznie-o-przepisach-ws-car-sharingu,314201_1_0_0.html">
									<img alt="Polskie prawo uderza w transportową ekonomię współdzielenia" src="http://i.wnp.pl/d/32/94/28/329428_r0_300.jpg">
									<h3>Polskie prawo uderza w transportową ekonomię współdzielenia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/gddkia-oddala-do-ruchu-odcinek-s8-mezenin-jezewo,314196_1_0_0.html">
									<img alt="Budowa tej trasy pochłonęła 2,3 mld zł. Ostatni odcinek oddany do ruchu" src="http://i.wnp.pl/d/33/49/24/334924_r0_300.jpg">
									<h3>Budowa tej trasy pochłonęła 2,3 mld zł. Ostatni odcinek oddany do ruchu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/przetarg-na-koncepcje-portu-centralnego-w-gdansku-ogloszony,314181_1_0_0.html">
									<img alt="Ogromna inwestycja w polskim porcie. Może pochłonąć nawet 9 mld zł" src="http://i.wnp.pl/d/33/49/23/334923_r0_300.jpg">
									<h3>Ogromna inwestycja w polskim porcie. Może pochłonąć nawet 9 mld zł</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Motoryzacja</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Nd 13:25</b> <a href="http://motoryzacja.wnp.pl/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Top 10 artykułów portalu wnp.pl w 2017 roku</a></li>
															<li><b>Pt 12:30</b> <a href="http://motoryzacja.wnp.pl/arcelormittal-stal-wygrywa-z-aluminium-bo-tanieja-akumulatory-do-aut-elektrycznych,313177_1_0_0.html">ArcelorMittal: stal wygrywa z aluminium, bo tanieją akumulatory do aut elektrycznych</a></li>
															<li><b>Pt 11:19</b> <a href="http://motoryzacja.wnp.pl/skoda-szuka-cyfrowej-pomocy-w-izraelu,314133_1_0_0.html">Škoda szuka cyfrowej pomocy w Izraelu</a></li>
															<li><b>Cz 15:48</b> <a href="http://motoryzacja.wnp.pl/nfosigw-ponad-2-mld-zl-na-bezemisyjne-autobusy-dla-polskich-miast,314075_1_0_0.html">NFOŚiGW: ponad 2 mld zł na bezemisyjne autobusy dla polskich miast	</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/jaroslaw-gowin-na-niskoemisyjny-transport-do-2027-roku-przeznaczymy-5-mld-zl,314146_1_0_0.html">
									<img alt="Pięć mld zł w dziesięć lat na niskoemisyjny transport" src="http://i.wnp.pl/d/33/49/13/334913_r0_300.jpg">
									<h3>Pięć mld zł w dziesięć lat na niskoemisyjny transport</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/polska-elektromobilnosc-powoli-startuje,313345_1_0_0.html">
									<img alt="Rynek niecierpliwie czeka na tę ustawę. Ale i ona może nie wystarczyć" src="http://i.wnp.pl/d/31/65/53/316553_r0_300.jpg">
									<h3>Rynek niecierpliwie czeka na tę ustawę. Ale i ona może nie wystarczyć</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/zwolnienia-z-akcyzy-oplat-parkingowych-zwolnienia-z-koncesji-dla-ladowarek-projekt-ustawy-o-elektromobilnosci-przyjety,314071_1_0_0.html">
									<img alt="Rząd przyjął projekt ustawy o elektromobilności - wiele zwolnień i zachęt" src="http://i.wnp.pl/d/32/99/55/329955_r0_300.jpg">
									<h3>Rząd przyjął projekt ustawy o elektromobilności - wiele zwolnień i zachęt</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="http://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>Nd 18:00</b> <a href="http://finanse.wnp.pl/najwazniejsze-zmiany-podatkowe-w-2018-r,314208_1_0_0.html">Najważniejsze zmiany podatkowe w 2018 r.</a></li>
															<li><b>Nd 17:30</b> <a href="http://finanse.wnp.pl/kontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi,314207_1_0_0.html">Kontrola skarbowa zapowiada walkę z oszustami podatkowymi i paliwowymi</a></li>
															<li><b>Nd 17:00</b> <a href="http://finanse.wnp.pl/mieszkanie-plus-to-oferta-dla-osob-ktorych-nie-stac-na-kredyt,314206_1_0_0.html">Mieszkanie Plus to oferta dla osób, których nie stać na kredyt</a></li>
															<li><b>Nd 13:25</b> <a href="http://finanse.wnp.pl/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Top 10 artykułów portalu wnp.pl w 2017 roku</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/gospodarcze-niespodzianki-2017-roku,314066_1_0_0.html">
									<img alt="Rząd może żegnać stary rok szampanem. Nawet najwięksi optymiści przecierali oczy ze zdziwienia" src="http://i.wnp.pl/d/31/93/95/319395_r0_300.jpg">
									<h3>Rząd może żegnać stary rok szampanem. Nawet najwięksi optymiści przecierali oczy ze zdziwienia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/dobre-perspektywy-dla-rynku-akcji-na-gpw-w-usa-koniec-hossy,314148_1_0_0.html">
									<img alt="Rok 2018 na giełdach łatwy nie będzie. W USA koniec hossy, a na GPW..." src="http://i.wnp.pl/d/33/29/58/332958_r0_300.jpg">
									<h3>Rok 2018 na giełdach łatwy nie będzie. W USA koniec hossy, a na GPW...</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/co-sie-zmieni-w-podatkach-w-2018-roku,313736_1_0_0.html">
									<img alt="To będzie ciężki rok dla podatników" src="http://i.wnp.pl/d/32/84/83/328483_r0_300.jpg">
									<h3>To będzie ciężki rok dla podatników</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>Nd 13:25</b> <a href="http://praca.wnp.pl/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Top 10 artykułów portalu wnp.pl w 2017 roku</a></li>
															<li><b>Sb 19:59</b> <a href="http://www.pulshr.pl/kadry-w-administracji/administracja-ue-odchudzona-na-koniec-2017-r-ok-46-tys-stanowisk,49767.html">Cięcia w unijnej administracji</a></li>
															<li><b>Sb 11:45</b> <a href="http://praca.wnp.pl/wojewoda-opolski-nie-blokuje-budowy-centrum-handlowego,314183_1_0_0.html">Wojewoda opolski: nie blokuję budowy centrum handlowego</a></li>
															<li><b>Pt 14:39</b> <a href="http://praca.wnp.pl/najwiekszy-unijny-program-rozliczony,314150_1_0_0.html">Największy unijny program rozliczony</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://praca.wnp.pl/gospodarcze-niespodzianki-2017-roku,314066_1_0_0.html">
									<img alt="Rząd może żegnać stary rok szampanem. Nawet najwięksi optymiści przecierali oczy ze zdziwienia" src="http://i.wnp.pl/d/31/93/95/319395_r0_300.jpg">
									<h3>Rząd może żegnać stary rok szampanem. Nawet najwięksi optymiści przecierali oczy ze zdziwienia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.pulshr.pl/rekrutacja/zawod-moderator-jak-wyglada-najtrudniejsza-praca-w-sektorze-technologii,49765.html">
									<img alt="Zawód moderator. Jak wygląda najtrudniejsza praca w sektorze technologii? " src="http://i.wnp.pl/d/33/49/26/334926_r0_300.jpg">
									<h3>Zawód moderator. Jak wygląda najtrudniejsza praca w sektorze technologii? </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/mrpips-w-2017-wyzsza-placa-minimalna-i-uszczelnienie-500-plus,314152_1_0_0.html">
									<img alt="Resort pracy podsumował mijający rok. Jakie były sukcesy?" src="http://i.wnp.pl/d/32/91/21/329121_r0_300.jpg">
									<h3>Resort pracy podsumował mijający rok. Jakie były sukcesy?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a class="new" href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Nd 16:00</b> <a href="http://www.wnp.pl/rynki-zagraniczne/angela-merkel-zapowiada-utworzenie-rzadu,314204_1_0_0.html">Angela Merkel zapowiada utworzenie rządu</a></li>
															<li><b>Nd 13:25</b> <a href="http://www.wnp.pl/rynki-zagraniczne/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Top 10 artykułów portalu wnp.pl w 2017 roku</a></li>
															<li><b>Nd 10:45</b> <a href="http://www.wnp.pl/rynki-zagraniczne/chinskie-metody-walki-o-czystsze-srodowisko-naturalne,314182_1_0_0.html">Chińskie metody walki o czystsze środowisko naturalne</a></li>
															<li><b>Sb 18:31</b> <a href="http://www.wnp.pl/rynki-zagraniczne/wolfgang-schaeuble-nie-wyklucza-mniejszosciowego-rzadu-chadekow,314193_1_0_0.html">Wolfgang Schaeuble nie wyklucza mniejszościowego rządu chadeków</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/rafako-ma-kontrakt-na-bloki-weglowe-w-indonezji,314142_1_0_0.html">
									<img alt="Polska spółka z dużym kontraktem w Azji" src="http://i.wnp.pl/d/32/27/87/322787_r0_300.jpg">
									<h3>Polska spółka z dużym kontraktem w Azji</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/polska-otworzy-w-waszyngtonie-izbe-handlowa,314117_1_0_0.html">
									<img alt="Ta instytucja może zdynamizować wymianę handlową z USA" src="http://i.wnp.pl/d/33/25/05/332505_r0_300.jpg">
									<h3>Ta instytucja może zdynamizować wymianę handlową z USA</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/chiny-sa-rozczarowane-stanowiskiem-ke-ws-rowerow-elektrycznych,314052_1_0_0.html">
									<img alt="Chiny są rozczarowane stanowiskiem KE ws. rowerów elektrycznych" src="http://i.wnp.pl/d/33/48/67/334867_r0_300.jpg">
									<h3>Chiny są rozczarowane stanowiskiem KE ws. rowerów elektrycznych</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/korea-poludniowa-jest-gotowa-do-zmian-w-wolnym-handlu-z-usa-znamy-termin,314028_1_0_0.html">
									<img alt="Donald Trump tryumfuje? Zmieni istotną dla Baracka Obamy umowę" src="http://i.wnp.pl/d/32/28/36/322836_r0_300.jpg">
									<h3>Donald Trump tryumfuje? Zmieni istotną dla Baracka Obamy umowę</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>
				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://energetyka.wnp.pl/handel-zagraniczny-energia-znow-bedziemy-eksporterem,312919_1_0_0.html">
		<div class="img">
			<img alt="Znów będziemy eksporterem prądu?" src="http://i.wnp.pl/d/31/30/76/313076_r0_300.jpg">
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Znów będziemy eksporterem prądu?</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/rynki-zagraniczne/paih-sektor-energetyczny-afryki-czekaja-gigantyczne-inwestycje,312850_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/15/11/331511_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Afryka potrzebuje prądu i inwestycji. Polskie firmy już zdobywają przyczółki</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://gazownictwo.wnp.pl/5-lat-rynku-gazu-na-tge-rosna-obroty-i-liczba-uczestnikow-rynku,313563_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/27/69/332769_r0_300.jpg" alt="" />
			<small>GAZ</small>		</div>
		<div class="desc">
			<h3> 5 lat rynku gazu na TGE. 111 firm z Polski już się zdecydowało</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://chemia.wnp.pl/skad-wziac-piec-miliardow-na-pdh-police,312990_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/27/55/332755_r0_300.jpg" alt="" />
			<small>CHEMIA</small>		</div>
		<div class="desc">
			<h3>Skąd wziąć pięć miliardów na PDH Police? </h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Konferencja Nafta/Chemia 2017" href="http://www.wnp.pl/konferencje/2492.html">Konferencja Nafta/Chemia 2017</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny ropy naftowej" href="http://www.wnp.pl/tematy_serwis/ceny-ropy,1176_0_0.html">Ceny ropy naftowej</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny paliw w Polsce" href="http://www.wnp.pl/tematy_serwis/ceny-paliw,1175_0_0.html">Ceny paliw w Polsce</a></h3>
				</div>
							<div class="one">
					<h3><a title="Upstream" href="http://nafta.wnp.pl/upstream/">Upstream</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://nafta.wnp.pl/">Nafta</a> &raquo;		<a href="http://nafta.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Kontrola skarbowa zapowiada walkę z oszustami podatkowymi i paliwowymi</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/TE</b>				
				<br>
				<small>31-12-2017 17:30&nbsp;|&nbsp;&nbsp;aktualizacja: 31-12-2017 16:31</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="http://i.wnp.pl/d/31/77/54/317754_r0_620.jpg" width="605" height="403" alt="Kontrola skarbowa zapowiada walkę z oszustami podatkowymi i paliwowymi" title="Regulacje m.in. &quot;pakietu paliwowego&quot; mocna ograniczyły skalę oszustw.fot. Shutterstock" />
					

										<div class="desc">
						<p>Regulacje m.in. "pakietu paliwowego" mocna ograniczyły skalę oszustw.</p>						<small>fot. Shutterstock</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnafta.wnp.pl%2Fkontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi%2C314207_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Fnafta.wnp.pl%2Fkontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi%2C314207_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Fnafta.wnp.pl%2Fkontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi%2C314207_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fnafta.wnp.pl%2Fkontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi%2C314207_1_0_0.html&title=Kontrola+skarbowa+zapowiada+walk%C4%99+z+oszustami+podatkowymi+i+paliwowymi&desc=Jednym+z+priorytet%C3%B3w+kontroli+skarbowej+w+2018+r.+b%C4%99dzie+walka+z+agresywn%C4%85+optymalizacj%C4%85+w+CIT+-+zapowiada+wiceminister+finans%C3%B3w%2C+zast%C4%99pca+szefa+KAS%2C+Piotr+Walczak.+Informuje%2C+%C5%BCe+resort+finans%C3%B3w+analizuje+kolejne+rozwi%C4%85zania+w+celu+dalszego+uszczelnienia+systemu+podatkowego." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fnafta.wnp.pl%2Fkontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi%2C314207_1_0_0.html&title=Kontrola+skarbowa+zapowiada+walk%C4%99+z+oszustami+podatkowymi+i+paliwowymi&summary=Jednym+z+priorytet%C3%B3w+kontroli+skarbowej+w+2018+r.+b%C4%99dzie+walka+z+agresywn%C4%85+optymalizacj%C4%85+w+CIT+-+zapowiada+wiceminister+finans%C3%B3w%2C+zast%C4%99pca+szefa+KAS%2C+Piotr+Walczak.+Informuje%2C+%C5%BCe+resort+finans%C3%B3w+analizuje+kolejne+rozwi%C4%85zania+w+celu+dalszego+uszczelnienia+systemu+podatkowego.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/314207_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://nafta.wnp.pl/kontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi,314207_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Jednym z priorytetów kontroli skarbowej w 2018 r. będzie walka z agresywną optymalizacją w CIT - zapowiada wiceminister finansów, zastępca szefa KAS, Piotr Walczak. Informuje, że resort finansów analizuje kolejne rozwiązania w celu dalszego uszczelnienia systemu podatkowego.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.6.1.2'></div>
</div>

				

							<div class="tekst"><strong>W ostatnich latach wprowadziliście szereg zmian, które miały na celu uszczelnienie systemu podatkowego, zwłaszcza w VAT, m.in. pakiet energetyczny i paliwowy, przewozowy. Widoczne są ich efekty? Obserwuje Pan zmiany w działaniu przestępców skarbowych, będące odpowiedzią na kroki podejmowane przez fiskusa?</strong></div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="http://finanse.wnp.pl/najwazniejsze-zmiany-podatkowe-w-2018-r,314208_1_0_0.html" title="Najważniejsze zmiany podatkowe w 2018 r.">
							<img src="http://i.wnp.pl/d/30/32/00/303200_r0_300.jpg" alt="Najważniejsze zmiany podatkowe w 2018 r.">
							<h3>Najważniejsze zmiany podatkowe w 2018 r.</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="http://gornictwo.wnp.pl/rekordowy-od-wielu-lat-import-wegla-z-kaliningradu,314180_1_0_0.html" title="Rekordowy od wielu lat import węgla z Kaliningradu">Rekordowy od wielu lat import węgla z Kaliningradu</a></h3></li>
												<li><h3><a href="http://finanse.wnp.pl/prezydent-podpisal-tzw-ustawe-o-stir-majaca-ograniczyc-wyludzenia-vat,314165_1_0_0.html" title="Prezydent podpisał tzw. ustawę o STIR, mającą ograniczyć wyłudzenia VAT">Prezydent podpisał tzw. ustawę o STIR, mającą ograniczyć wyłudzenia VAT</a></h3></li>
												<li><h3><a href="http://finanse.wnp.pl/od-1-stycznia-2018-do-podpisania-jednolitego-pliku-kontrolnego-wymagany-jest-e-podpis,314164_1_0_0.html" title="Od 1 stycznia 2018 do podpisania Jednolitego Pliku Kontrolnego wymagany jest e-podpis">Od 1 stycznia 2018 do podpisania Jednolitego Pliku Kontrolnego wymagany jest e-podpis</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Po pierwsze widać, że spada liczba tzw. karuzel VAT, które służą do wyłudzenia podatku, jest ich coraz mniej. Te, które teraz wykrywamy są coraz bardziej skomplikowane, oparte na coraz dłuższych łańcuchach. Nasza nowa metodologia ich wyszukiwania, oparta na metodach analitycznych powoduje, że karuzele te działają krócej, bądź udaje nam się wyprzedzić przestępców, wstrzymać nienależny zwrot podatku.
<br />
<br />
Widoczne są zmiany w przestępczości paliwowej. Tu modus operandi polegało na banalnym wręcz procederze przywozu z innych krajów UE paliwa, od którego nie odprowadzano VAT, choć odprowadzano akcyzę.
<br />
<br />
Regulacje "pakietu paliwowego", pakietu energetycznego oraz pakietu przewozowego bardzo ograniczyły możliwość tego rodzaju oszustwa, co po trzech kwartałach przyniosło wzrost dochodów z podatku VAT, płaconego przez legalne podmioty o ok. 3 mld zł. Od końca 2016 r. prowadzimy intensywne kontrole na drogach.
<br />
<br />
W związku z tym paliwo przestało wjeżdżać cysternami, a zaczęło w mauserach, czyli 1000-litrowych pojemnikach ukrywanych pod plandekami ciągników siodłowych. Po kontrolach samochodów z plandekami przestępcy zaczęli lać paliwo do zbiorników "paszowozów", czy "szambowozów".
<br />
<br />
Natomiast kontrole kontenerów z podrobionymi tekstyliami przywożonymi z portów Europy Zachodniej spowodowały, że towar taki ukrywany jest często w chłodniach na produkty spożywcze.
<br />
<br />
<strong>Coraz częściej słyszymy, że nielegalne papierosy trafiające na polskie rynek są produkowane w kraju, a nie przywożone ze Wschodu. Tu też przestępcy zmienili swój model działania?</strong>
<br />
<br />
Jeszcze kilka lat temu 90 proc. nielegalnych papierosów w Polsce pochodziło z przemytu. Teraz, ze względu na uszczelnienie granicy wschodniej, przemyt na dużą skalę został bardzo utrudniony.
<br />
<br />
Zorganizowane grupy przestępcze przerzuciły się więc na nielegalną produkcję w Polsce. Tytoń, ze względu na wspólny rynek i strefę Schengen można bez problemu kupić i przywieźć, a produkcję stosunkowo łatwo uruchomić. Maszyny kupowane są zarówno w UE, jak i sprowadzane z Chin.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="http://nafta.wnp.pl/kontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi,314207_1_0_1.html">2</a></li>
																					<li><a href="http://nafta.wnp.pl/kontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi,314207_1_0_2.html">3</a></li>
																					<li><a href="http://nafta.wnp.pl/kontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi,314207_1_0_3.html">4</a></li>
																				<li><a class="next" href="http://nafta.wnp.pl/kontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi,314207_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
							<div class="copyright">
					<img src="http://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="http://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/cit,1241.html">CIT</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_1241.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/paliwa,3433.html">paliwa</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_3433.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/podatki,3607.html">podatki</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_3607.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/walczak-piotr,21361.html">Walczak Piotr</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_21361.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/pakiet-przewozowy,22509.html">pakiet przewozowy</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_22509.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/pakiet-energetyczny,7456.html">pakiet energetyczny</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_7456.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/vat,4838.html">VAT</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_4838.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/pakiet-paliwowy,21741.html">pakiet paliwowy</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_21741.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/krajowa-administracja-skarbowa,21295.html">Krajowa Administracja Skarbowa</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_21295.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP belka 468x60 teksty -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:468px;height:60px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="3181834536"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://www.wnp.pl/wiadomosci/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">
								<div class="img">
									<img alt="Te artykuły przykuły Waszą uwagę. Najchętniej czytane teksty portalu wnp.pl w 2017 roku" src="http://i.wnp.pl/d/33/49/37/334937_r0_300.jpg">
								</div>
								<h3>Te artykuły przykuły Waszą uwagę. Najchętniej czytane teksty portalu wnp.pl w 2017 roku</h3>
							</a>
						</li>
											<li>
							<a href="http://nafta.wnp.pl/grupa-lotos-ma-juz-490-stacji,314194_1_0_0.html">
								<div class="img">
									<img alt="Sieć Lotosu coraz bardziej oplata Polskę" src="http://i.wnp.pl/d/32/73/06/327306_r0_300.jpg">
								</div>
								<h3>Sieć Lotosu coraz bardziej oplata Polskę</h3>
							</a>
						</li>
											<li>
							<a href="http://budownictwo.wnp.pl/mieszkanie-plus-to-oferta-dla-osob-ktorych-nie-stac-na-kredyt,314206_1_0_0.html">
								<div class="img">
									<img alt="&quot;Oferta dla osób, których nie stać na kredyt&quot;" src="http://i.wnp.pl/d/30/09/65/300965_r0_300.jpg">
								</div>
								<h3>"Oferta dla osób, których nie stać na kredyt"</h3>
							</a>
						</li>
											<li>
							<a href="http://budownictwo.wnp.pl/prognozy-dla-budownictwa-mieszkaniowego-w-2018-roku,314205_1_0_0.html">
								<div class="img">
									<img alt="Co czeka budownictwo mieszkaniowe?" src="http://i.wnp.pl/d/30/83/34/308334_r0_300.jpg">
								</div>
								<h3>Co czeka budownictwo mieszkaniowe?</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/5-gala-stand-up-comedy,684.html" rel="external">
						<div class="img">
							<img src="http://pliki.spodekkatowice.pl/i/7a/70/63/7m518wyn6lx6ve29_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>5 Gala STAND-UP COMEDY</h3>
							<p>3 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://biletynakabarety.pl/event/Jubileuszowa-5-Gala-Stand-up-Comedy-Spodek-Katowice-e49824.html" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/4-design-days,741.html" rel="external">
						<div class="img">
							<img src="http://pliki.spodekkatowice.pl/i/9a/93/95/2lo0dp70mrxjn5r1_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>4 Design Days</h3>
							<p>15-18 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.4dd.pl/pl/" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
					<div id="boxMCK" class="one mck">
			<div class="head">
				<div class="img">
					<a href="http://www.mckkatowice.pl/" rel="external"><img src="/images/mck-spodek/mck.png" alt="MCK Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.mckkatowice.pl/pl/wydarzenia/5/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/4-design-days-2018,679.html" rel="external">
						<div class="img">
							<img src="http://pliki.mckkatowice.pl/i/92/a7/a2/lz40rw00zlwo6q91_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>4 Design Days 2018</h3>
							<p>15-18 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.4dd.pl/pl/" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/europejski-kongres-gospodarczy-2018,691.html" rel="external">
						<div class="img">
							<img src="http://pliki.mckkatowice.pl/i/95/d7/a4/1ndkjxg791x5mzvg_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Europejski Kongres Gospodarczy 2018</h3>
							<p>14-16 maja 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.eecpoland.eu/pl/" rel="external">
																					<i class="register2"></i> ZAREJESTRUJ SIĘ						</a>
											</div>
				</li>
						</ul>
		</div>
			</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>

		
		
		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(314207,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://nafta.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://nafta.wnp.pl/grupa-lotos-ma-juz-490-stacji,314194_1_0_0.html" title="Sieć Lotosu coraz bardziej oplata Polskę">
				<div class="img">
					<img alt="Sieć Lotosu coraz bardziej oplata Polskę" src="http://i.wnp.pl/d/32/73/06/327306_r0_300.jpg">
				</div>
				<h3>Sieć Lotosu coraz bardziej oplata Polskę</h3>
			</a>
		</li>
			<li>
			<a href="http://nafta.wnp.pl/rosyjskie-tankowce-dostarczaja-rope-korei-polnocnej,314188_1_0_0.html" title="Rosjanie dostarczają ropę północnokoreańskiemu reżimowi?">
				<div class="img">
					<img alt="Rosjanie dostarczają ropę północnokoreańskiemu reżimowi?" src="http://i.wnp.pl/d/31/57/00/315700_r0_300.jpg">
				</div>
				<h3>Rosjanie dostarczają ropę północnokoreańskiemu reżimowi?</h3>
			</a>
		</li>
			<li>
			<a href="http://nafta.wnp.pl/korea-poludniowa-zajela-tankowiec-mogl-dostarczac-rope-korei-polnocnej,314112_1_0_0.html" title="Koreańczycy zaaresztowali tankowiec z Hongkongu. Poszło o dostawy ropy">
				<div class="img">
					<img alt="Koreańczycy zaaresztowali tankowiec z Hongkongu. Poszło o dostawy ropy" src="http://i.wnp.pl/d/30/41/43/304143_r0_300.jpg">
				</div>
				<h3>Koreańczycy zaaresztowali tankowiec z Hongkongu. Poszło o dostawy ropy</h3>
			</a>
		</li>
			<li>
			<a href="http://nafta.wnp.pl/wyludzenia-vat-w-paliwach-podejrzani-sa-dwaj-adwokaci,314051_1_0_0.html" title="Dwaj adwokaci wśród podejrzanych o paliwowe wyłudzenia VAT">
				<div class="img">
					<img alt="Dwaj adwokaci wśród podejrzanych o paliwowe wyłudzenia VAT" src="http://i.wnp.pl/d/33/37/85/333785_r0_300.jpg">
				</div>
				<h3>Dwaj adwokaci wśród podejrzanych o paliwowe wyłudzenia VAT</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="advB marginB aleft"><div class="advE">
	<div id='bmone2n-20689.6.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
						<span>Nd</span>						<i>17:30</i>
					</small>
																				<a title="Trwa wojna z paliwowymi oszustami. Cysterny zastępują &quot;szambowozami&quot;" href="http://nafta.wnp.pl/kontrola-skarbowa-zapowiada-walke-z-oszustami-podatkowymi-i-paliwowymi,314207_1_0_0.html">Trwa wojna z paliwowymi oszustami. Cysterny zastępują "szambowozami"</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>13:25</i>
					</small>
																				<a title="Te artykuły przykuły Waszą uwagę. Najchętniej czytane teksty portalu wnp.pl w 2017 roku" href="http://nafta.wnp.pl/top-10-artykulow-portalu-wnp-pl-w-2017-roku,314209_1_0_0.html">Te artykuły przykuły Waszą uwagę. Najchętniej czytane teksty portalu wnp.pl w 2017 roku</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>18:30</i>
					</small>
																				<a title="Sieć Lotosu coraz bardziej oplata Polskę" href="http://nafta.wnp.pl/grupa-lotos-ma-juz-490-stacji,314194_1_0_0.html">Sieć Lotosu coraz bardziej oplata Polskę</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>15:30</i>
					</small>
																				<a title="Rosjanie dostarczają ropę północnokoreańskiemu reżimowi?" href="http://nafta.wnp.pl/rosyjskie-tankowce-dostarczaja-rope-korei-polnocnej,314188_1_0_0.html">Rosjanie dostarczają ropę północnokoreańskiemu reżimowi?</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>15:41</i>
					</small>
																				<a title="Tankowiec z ropą  dla Korei Płn. został zajęty już w listopadzie" href="http://nafta.wnp.pl/tankowiec-z-ropa-dla-korei-pln-zostal-zajety-juz-w-listopadzie,314154_1_0_0.html">Tankowiec z ropą  dla Korei Płn. został zajęty już w listopadzie</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>08:49</i>
					</small>
																				<a title="Ropa naftowa kończy rok na wyraźnym plusie" href="http://nafta.wnp.pl/ropa-naftowa-konczy-rok-na-wyraznym-plusie,314113_1_0_0.html">Ropa naftowa kończy rok na wyraźnym plusie</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Zarząd Lotosu zaskoczył pracowników nagrodą specjalną. Związkowcy Orlenu wzburzeni" href="http://nafta.wnp.pl/pracownicy-grupy-lotos-z-wyzszymi-nagrodami-niz-pkn-orlen-zwiazkowcy-oburzeni,313433_1_0_0.html">Zarząd Lotosu zaskoczył pracowników nagrodą specjalną. Związkowcy Orlenu wzburzeni</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Rząd Mateusza Morawieckiego otrzymał wotum zaufania" href="http://nafta.wnp.pl/rzad-mateusza-morawieckiego-otrzymal-wotum-zaufania,313016_1_0_0.html">Rząd Mateusza Morawieckiego otrzymał wotum zaufania</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Zbuduje trzecią w karierze sieć stacji paliw. Wcześniej robił to dla Orlenu i Lotosu. Znów(...)" href="http://nafta.wnp.pl/maciej-szozda-z-unimotu-zbuduje-trzecia-w-karierze-siec-stacji-paliw-wczesniej-robil-to-dla-orlenu-i-lotosu-znow-mu-sie-powiedzi,313163_1_0_0.html">Zbuduje trzecią w karierze sieć stacji paliw. Wcześniej robił to dla Orlenu i Lotosu. Znów(...)</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Gigantyczna inwestycja Orlenu pozwoli uniknąć kłopotów. 4,2 mld zł na stole" href="http://nafta.wnp.pl/orlen-chce-caly-czeski-unipetrol,313064_1_0_0.html">Gigantyczna inwestycja Orlenu pozwoli uniknąć kłopotów. 4,2 mld zł na stole</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Miażdżąca ocena NIK ws. poszukiwania złóż gazu łupkowego i miedzi. &quot;Nieefektywne działania(...)" href="http://nafta.wnp.pl/nik-bardzo-zle-ocenia-poszukiwanie-zloz-weglowodorow-i-miedzi-w-polsce,313156_1_0_0.html">Miażdżąca ocena NIK ws. poszukiwania złóż gazu łupkowego i miedzi. "Nieefektywne działania(...)</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Eksplozja i pożar w spółce grupy Orlen" href="http://nafta.wnp.pl/znow-eksplozja-i-pozar-w-czeskim-unipetrolu,313172_1_0_0.html">Eksplozja i pożar w spółce grupy Orlen</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.6.1.4'></div>
</div>
</div>										<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>30 445</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Specjalista ds. komunikacji" href="http://praca.wnp.pl/oferta_pracy/20470.html">
						<b>Specjalista ds. komunikacji</b>
						<small>Grupa PTWP SA</small>
					</a>
				</li>
															<li>
					<a title="Tokarz CNC - Niemcy, Schefflenz (2200€, darmowe mieszkanie) " href="http://praca.wnp.pl/oferta_pracy/27_14250350.html">
						<b>Tokarz CNC - Niemcy, Schefflenz (2200€, darmowe mieszkanie) </b>
						<small>Zeitmann</small>
					</a>
				</li>
															<li>
					<a title="Zacieracz/posadzkarz " href="http://praca.wnp.pl/oferta_pracy/24_2180498.html">
						<b>Zacieracz/posadzkarz </b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>780 743</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7101197X20171230.html">
						<b>Tarczyn</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7285752X20171230.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7287954X20171230.html">
						<b>Kielce, Sieje</b>
						<small>rynek komercyjny - obiekty do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7287943X20171230.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>5 865</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 263</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/przetarg-na-sprzedaz-nieruchomosci,336748.html">
						<b>Przetarg na sprzedaż nieruchomości</b>
						<small>UNIWERSYTET RZESZOWSKI</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/swiadczenie-uslug-transportu-drogowego-przewoz-osob-na-zgrupowania-i-zawody-sportowe-na-rzecz-nowodworskiego-osrodka-sportu-i-re,397500.html">
						<b>Świadczenie usług transportu drogowego - przewóz osób na zgrupowania i zawody sportowe na rzecz Nowodworskiego Ośrodka Sportu i...</b>
						<small>Nowodworski Ośrodek Sportu i Rekreacji</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/zakup-oprogramowania-komputerowego-na-potrzeby-urzedu-komunikacji-elektronicznej,105136.html">
						<b>Zakup oprogramowania komputerowego na potrzeby Urzędu Komunikacji Elektronicznej</b>
						<small>Urząd Komunikacji Elektronicznej</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Maszyny -->


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="3359328937"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>140</i>
			<a href="http://forum.wnp.pl/topic/285203-rekordowy-od-wielu-lat-import-wegla-z-kaliningradu/">Rekordowy od wielu lat import węgla z Kaliningradu</a>
		</li>
			<li class="width-2">
			<i>51</i>
			<a href="http://forum.wnp.pl/topic/285123-elektrownia-ostroleka-ma-trzy-oferty-na-blok-1000-mw-chinczycy-najtansi/">Elektrownia Ostrołęka ma trzy oferty na blok 1000 MW. Chińczycy najtańsi</a>
		</li>
			<li class="width-3">
			<i>38</i>
			<a href="http://forum.wnp.pl/topic/285110-waclaw-czerkawski-zzgwp-budowa-nowych-kopaln-czekamy-na-konkretne-dzialania/">Wacław Czerkawski, ZZGwP: budowa nowych kopalń? Czekamy na konkretne działania</a>
		</li>
			<li class="width-4">
			<i>14</i>
			<a href="http://forum.wnp.pl/topic/285102-elektrownia-ostroleka-otwiera-oferty-na-blok-1000-mw/">Elektrownia Ostrołęka otwiera oferty na blok 1000 MW</a>
		</li>
			<li class="width-5">
			<i>7</i>
			<a href="http://forum.wnp.pl/topic/285165-autostrada-wielkopolska-podnosi-oplaty-za-przejazd-fragmentem-a2/">Autostrada Wielkopolska podnosi opłaty za przejazd fragmentem A2</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="car sharing" href="http://www.wnp.pl/tematy/car-sharing,22503.html">car sharing</a></h3>
			</div>
					<div class="one">
				<h3><a title="węgiel koksowy" href="http://www.wnp.pl/tematy/wegiel-koksowy,6306.html">węgiel koksowy</a></h3>
			</div>
					<div class="one">
				<h3><a title="wydobycie węgla" href="http://www.wnp.pl/tematy/wydobycie-wegla,6029.html">wydobycie węgla</a></h3>
			</div>
					<div class="one">
				<h3><a title="Walczak Piotr" href="http://www.wnp.pl/tematy/walczak-piotr,21361.html">Walczak Piotr</a></h3>
			</div>
					<div class="one">
				<h3><a title="zachodniopomorskie" href="http://www.wnp.pl/tematy/zachodniopomorskie,5132.html">zachodniopomorskie</a></h3>
			</div>
					<div class="one">
				<h3><a title="Merkel Angela" href="http://www.wnp.pl/tematy/merkel-angela,6348.html">Merkel Angela</a></h3>
			</div>
					<div class="one">
				<h3><a title="SPD" href="http://www.wnp.pl/tematy/spd,24024.html">SPD</a></h3>
			</div>
					<div class="one">
				<h3><a title="Adamczyk Andrzej" href="http://www.wnp.pl/tematy/adamczyk-andrzej,12992.html">Adamczyk Andrzej</a></h3>
			</div>
					<div class="one">
				<h3><a title="Rada Bezpieczeństwa ONZ" href="http://www.wnp.pl/tematy/rada-bezpieczenstwa-onz,23687.html">Rada Bezpieczeństwa ONZ</a></h3>
			</div>
					<div class="one">
				<h3><a title="pakiet przewozowy" href="http://www.wnp.pl/tematy/pakiet-przewozowy,22509.html">pakiet przewozowy</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
	
	
	
	
		<div class="head">
		<p>PARTNER</p>
	</div>
	<ul class="partners">
		<li><a href="http://www.wnp.pl/klik/biuletyn/fluor|20170203.xml?http://www.fluor.com/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/fluor.gif" alt="partner serwisu" width="140" height="56"></a></li>
	</ul>
	
	
	
	
	
	
	
		
	
</div>


				<div class="notowania">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2461.21 <span class="red">-0.77%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2825.27 <span class="red">-0.67%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">63746.20 <span class="red">-0.48%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4847.27 <span class="red">-0.06%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">14595.76 <span class="green">0.47%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">278.22 <span class="green">0.55%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.17 zł <span class="red">-0.25%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.48 zł <span class="red">-0.66%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.57 zł <span class="red">-0.12%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.70 zł <span class="red">-0.27%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">95.41 USD <span class="green">0.63%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">95.41 USD <span class="green">0.15%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.69 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.99 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.58 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.15 <span class="red">-1gr</span></a></small></p>
		</li>
		
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2457.60 <span class="green"> 45.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">66.72 USD <span class="green">2.82%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">59.84 USD <span class="green">1.96%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">64.82 USD <span class="green">0.36%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2434 PLN <span class="red">-0.41%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2557 PLN <span class="green">1.55%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2431 PLN <span class="red">-3.88%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2529 PLN <span class="green">0.36%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2315 PLN <span class="green">0.09%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2429 PLN <span class="green">0.5%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>
			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.eecpoland.eu/pl/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/pozar-pasazu-handlowego-w-zarach,60436.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/04/64/19/046419_r0_300.jpg" alt="Pożar pasażu handlowego w Żarach" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Pożar pasażu handlowego w Żarach</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/prezydent_podpisal_nowelizacje_ustaw_o_ochronie_zabytkow_i_ochronie_przyrody,16254.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/00/58/67/005867_r0_300.jpg" alt="Prezydent podpisał nowelizacje ustaw o ochronie zabytków i ochronie przyrody" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Prezydent podpisał nowelizacje ustaw o ochronie zabytków i ochronie przyrody</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/polnord_konczy_rok_z_powiekszona_oferta_nowe_mieszkania_w_lodzi_i_gdansku,14148.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/01/32/36/013236_r0_300.jpg" alt="Polnord kończy rok z powiększoną ofertą. Nowe mieszkania w Łodzi i Gdańsku" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Polnord kończy rok z powiększoną ofertą. Nowe mieszkania w Łodzi i Gdańsku</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/inwestycje/rok-2017-stracona-szansa-na-likwidacje-autostradowych-bramek,102223.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/11/01/03/110103_r0_300.jpg" alt="Rok 2017 – stracona szansa na likwidację autostradowych bramek" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Rok 2017 – stracona szansa na likwidację autostradowych bramek</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.pulshr.pl/wiadomosci/najwazniejsze-zmiany-podatkowe-w-2018-roku,49777.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/05/60/79/056079_r0_300.jpg" alt="Najważniejsze zmiany podatkowe w 2018 roku" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Najważniejsze zmiany podatkowe w 2018 roku</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/inne/wiadomosci/polska-jest-osmym-najwiekszym-eksporterem-slodyczy-na-swiecie,153370.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/08/45/15/084515_r0_300.jpg" alt="Polska jest ósmym największym eksporterem słodyczy na świecie" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Polska jest ósmym największym eksporterem słodyczy na świecie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-internetowy/wiadomosci/pih-laczona-sprzedaz-w-sklepach-i-interencie-bedzie-sie-dynamicznie-rozwijac,66961.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/58/40/015840_r0_300.jpg" alt="PIH: Łączona sprzedaż w sklepach i interencie będzie się dynamicznie rozwijać" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>PIH: Łączona sprzedaż w sklepach i interencie będzie się dynamicznie rozwijać</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/jak-obliczyc-koszty-produkcji-mleka,75771.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/07/52/79/075279_r0_300.jpg" alt=" Jak obliczyć koszty produkcji mleka?" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3> Jak obliczyć koszty produkcji mleka?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/,23843.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/71/26/007126_r0_300.jpg" alt="." />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>.</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/poznan-3000-porodow-w-rok-szpital-cieszy-sie-rekordem,179882.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/96/75/149675_r0_300.jpg" alt="Poznań: 3000 porodów w rok - szpital cieszy się rekordem" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Poznań: 3000 porodów w rok - szpital cieszy się rekordem</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="http://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.6.1.1','');
bmone2n.addPosition('20689.6.1.3','');
bmone2n.addPosition('20689.6.1.4','');
bmone2n.addPosition('20689.6.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.6.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- stat24 clickMap -->
<script type="text/javascript" src="http://s1.hit.stat24.com/xy.js?id=oqWVT7sp0TeDhs1fVSV3DpYTroDFLFuJfkqzaiZ84Zf.o7/align=center/type=absolute"></script>



		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>