<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Ceny paliw na stacjach wciąż w górę, ale tempo wyhamowało - Nafta</title>
				<meta name="description" content="Przełom kwietnia i maja upływa pod znakiem niewielkich korekt średnich poziomów cen benzyn i oleju napędowego w górę. Te rosną o około 2 – 3 grosze na litrze i w porównaniu z cenami sprzed roku są wyższe o 33 – 36 groszy na litrze. Jedynie " />
					<link rel="canonical" href="https://nafta.wnp.pl/ceny-paliw-na-stacjach-wciaz-w-gore-ale-tempo-wyhamowalo,344890_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=430" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=90"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.WCbGy8OwFsN9bJ8XIxwOIXB..jp2sy.Yy5jrNgfsKP.G7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/34/98/08/349808_r0_620.jpg" />
	<meta property="og:title" content="Ceny paliw na stacjach wciąż w górę, ale tempo wyhamowało" />

	<meta property="og:description" content="Przełom kwietnia i maja upływa pod znakiem niewielkich korekt średnich poziomów cen benzyn i oleju napędowego w górę. Te rosną o około 2 – 3 grosze na litrze i w porównaniu z cenami sprzed roku są wyższe o 33 – 36 groszy na litrze. Jedynie " />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://nafta.wnp.pl/ceny-paliw-na-stacjach-wciaz-w-gore-ale-tempo-wyhamowalo,344890_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="nafta" class=" nafta">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;3&nbsp;maja&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.6.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2573.html"><span>XI Europejski Kongres Gospodarczy</span>, <i>13-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.eecpoland.eu/2019/pl/rejestracja,566/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2574.html"><span>European Start-up Days 2019</span>, <i>14-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.estartupdays.eu/2019/pl/rejestracja,943.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/dl-invest-group-zapelnia-biurowce,72860.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/73/19/057319_r2_300.jpg" alt="DL Invest Group zapełnia biurowce">
		</div>
				<div class="desc">
			<h3>DL Invest Group zapełnia biurowce</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/gwiazda_morza_szkicu_pracowni_iliard_otwiera_podwoje_zajrzelismy_w_kazdy_kat_hotelu,23520.html" rel="external">
				<div class="desc">
			<h3>Gwiazda Morza szkicu pracowni Iliard otwiera podwoje. Zajrzeliśmy w każdy kąt hotelu!</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/ogrody_geyera_zmienia_sie_przestrzen_w_dawnych_zakladach_wlokiennictwa_przy_ul_piotrowskiej,18320.html" rel="external">
				<div class="desc">
			<h3>Ogrody Geyera -  zmienia się przestrzeń w dawnych zakładach włókiennictwa przy ul. Piotrowskiej</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/tym-zyla-branza-spozywczo-handlowa-w-kwietniu-10-najciekawszych-wydarzen,171039.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/24/31/102431_r2_300.jpg" alt="Tym żyła branża spożywczo-handlowa w kwietniu! 10 najciekawszych wydarzeń">
		</div>
				<div class="desc">
			<h3>Tym żyła branża spożywczo-handlowa w kwietniu! 10 najciekawszych wydarzeń</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/samorzadowcy-wystartuja-w-wyborach-do-senatu-o-wlasnej-izbie-marza-od-czasow-konstytucji-3-maja,125141.html" rel="external">
				<div class="desc">
			<h3>Samorządowcy do parlamentu. Ten pomysł wraca od ponad 200 lat</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/przyszlosc-piotra-i-pawla-wciaz-wiecej-pytan-niz-odpowiedzi,79051.html" rel="external">
				<div class="desc">
			<h3>Przyszłość Piotra i Pawła – wciąż więcej pytań niż odpowiedzi</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 07:06</b> <a href="https://energetyka.wnp.pl/najnowsze-notowania-wegla-paliw-i-metali-bazowych,344855_1_0_0.html">Najnowsze notowania węgla, paliw i metali bazowych</a></li>
															<li><b>Śr 06:00</b> <a href="https://energetyka.wnp.pl/majowka-nie-dla-wszystkich-sprawdzamy-kto-musi-pracowac-w-najdluzszy-weekend-w-roku,344720_1_0_0.html">Majówka nie dla wszystkich. Sprawdzamy, kto musi pracować w najdłuższy weekend w roku</a></li>
															<li><b>Wt 23:43</b> <a href="https://energetyka.wnp.pl/elektrobudowa-pracuje-nad-nowa-strategia,344835_1_0_0.html">Elektrobudowa pracuje nad nową strategią</a></li>
															<li><b>Wt 22:25</b> <a href="https://energetyka.wnp.pl/enea-i-energa-porozumialy-sie-w-sprawie-sposobu-finansowania-ostroleki,344833_1_0_0.html">Enea i Energa porozumiały się w sprawie sposobu finansowania Ostrołęki</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/pgnig-i-tauron-maja-zaplacic-wykonawcy-bloku-w-stalowej-woli,344877_1_0_0.html">
									<img alt="Wykonawca bloku w Stalowej Woli ma otrzymać zapłatę" src="https://i.wnp.pl/d/34/65/76/346576_r0_300.jpg">
									<h3>Wykonawca bloku w Stalowej Woli ma otrzymać zapłatę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/unijny-miks-energetyczny-coraz-mniej-weglowy,344798_1_0_0.html">
									<img alt="Podliczyli produkcję prądu w całej Unii Europejskiej. Dane mogą zaskakiwać. Jak wypada Polska?" src="https://i.wnp.pl/d/35/88/96/358896_r0_300.jpg">
									<h3>Podliczyli produkcję prądu w całej Unii Europejskiej. Dane mogą zaskakiwać. Jak wypada Polska?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/miroslaw-klepacki-apator-inwestycje-w-inteligentne-sieci-i-liczniki-beda-sie-zwiekszac,344632_1_0_0.html">
									<img alt="W siedem lat Polacy muszą wymienić 3/4 liczników. Damy radę?" src="https://i.wnp.pl/d/35/80/02/358002_r0_300.jpg">
									<h3>W siedem lat Polacy muszą wymienić 3/4 liczników. Damy radę?</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 22:09</b> <a href="https://gazownictwo.wnp.pl/rosja-zaczyna-negocjacje-z-ukraina-w-sprawie-przesylu-gazu,344885_1_0_0.html">Rosja zaczyna negocjacje z Ukrainą w sprawie przesyłu gazu</a></li>
															<li><b>Pn 22:50</b> <a href="https://gazownictwo.wnp.pl/gazprom-grozi-danii-pozwem-za-zwloke-w-zezwoleniu-dla-nord-stream2,344766_1_0_0.html">Gazprom grozi Danii pozwem za zwłokę w zezwoleniu dla Nord Stream2</a></li>
															<li><b>Pn 18:10</b> <a href="https://gazownictwo.wnp.pl/ponadmiliardowy-zysk-pgnig-ale-gorszy-niz-przed-rokiem,344750_1_0_0.html">Wysoki zysk PGNiG, ale gorszy niż przed rokiem</a></li>
															<li><b>Pn 17:00</b> <a href="https://gazownictwo.wnp.pl/gazowe-inwestycje-w-wojewodztwie-lodzkim,344734_1_0_0.html">44 gminy w Łódzkiem otrzymają dostęp do sieci gazowej</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/plywajacy-terminal-lng-w-gdansku-to-dodaktowo-4-mld-metrow-szesciennych-gazu,344873_1_0_0.html">
									<img alt="Rząd wiąże duże nadzieje z pływającym terminalem LNG" src="https://i.wnp.pl/d/33/39/43/333943_r0_300.jpg">
									<h3>Rząd wiąże duże nadzieje z pływającym terminalem LNG</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/sebastian-kulczyk-rozpoczal-wydobycie-gazu-w-rumunii,344621_1_0_0.html">
									<img alt="Sebastian Kulczyk rozpoczął wydobycie gazu w Rumunii" src="https://i.wnp.pl/d/31/57/56/315756_r0_300.jpg">
									<h3>Sebastian Kulczyk rozpoczął wydobycie gazu w Rumunii</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/dobre-czasy-okologazowego-zaplecza,344550_1_0_0.html">
									<img alt="Kokosowy interes na polskich gazociągach" src="https://i.wnp.pl/d/34/39/13/343913_r0_300.jpg">
									<h3>Kokosowy interes na polskich gazociągach</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 13:15</b> <a href="https://gornictwo.wnp.pl/jsw-wybrano-technologie-ktora-bedzie-monitorowac-gornikow-pod-ziemia,344865_1_0_0.html">W górniczej spółce wybrano technologię monitoringu górników pod ziemią</a></li>
															<li><b>Śr 13:00</b> <a href="https://gornictwo.wnp.pl/wiceminister-energii-zlozyl-wizyte-najstarszemu-gornikowi-w-polsce,344850_1_0_0.html">Najstarszy górnik w Polsce skończył 104 lata </a></li>
															<li><b>Śr 06:00</b> <a href="https://gornictwo.wnp.pl/majowka-nie-dla-wszystkich-sprawdzamy-kto-musi-pracowac-w-najdluzszy-weekend-w-roku,344720_1_0_0.html">Majówka nie dla wszystkich. Sprawdzamy, kto musi pracować w najdłuższy weekend w roku</a></li>
															<li><b>Wt 14:23</b> <a href="https://gornictwo.wnp.pl/minister-srodowiska-wszczal-prace-ws-koncesji-dla-zloza-zloczew,344804_1_0_0.html">Ministerstwo pracuje nad koncesją dla nowej kopalni węgla</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/bez-zmiany-organizacji-pracy-kopalniom-trudno-bedzie-rentownie-funkcjonowac,344864_1_0_0.html">
									<img alt="Polskie górnictwo potrzebuje zmian w zakresie organizacji pracy kopalń" src="https://i.wnp.pl/d/31/98/28/319828_r0_300.jpg">
									<h3>Polskie górnictwo potrzebuje zmian w zakresie organizacji pracy kopalń</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jsw-duze-oczekiwania-w-zakresie-obudowy-kotwiowej,344849_1_0_0.html">
									<img alt="W górniczej spółce liczą, że nowy rodzaj obudowy sprawdzi się" src="https://i.wnp.pl/d/33/86/11/338611_r0_300.jpg">
									<h3>W górniczej spółce liczą, że nowy rodzaj obudowy sprawdzi się</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/solidarnosc-ostro-do-g-schetyny-maski-opadly-rosyjsko-niemiecki-plan-stanie-sie-rzeczywistoscia,344779_1_0_0.html">
									<img alt="Solidarność ostro do G. Schetyny. &quot;Maski opadły (...) rosyjsko-niemiecki plan stanie się rzeczywistością&quot;" src="https://i.wnp.pl/d/31/94/95/319495_r0_300.jpg">
									<h3>Solidarność ostro do G. Schetyny. "Maski opadły (...) rosyjsko-niemiecki plan stanie się rzeczywistością"</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c3">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 07:06</b> <a href="https://hutnictwo.wnp.pl/najnowsze-notowania-wegla-paliw-i-metali-bazowych,344855_1_0_0.html">Najnowsze notowania węgla, paliw i metali bazowych</a></li>
															<li><b>Śr 06:00</b> <a href="https://hutnictwo.wnp.pl/majowka-nie-dla-wszystkich-sprawdzamy-kto-musi-pracowac-w-najdluzszy-weekend-w-roku,344720_1_0_0.html">Majówka nie dla wszystkich. Sprawdzamy, kto musi pracować w najdłuższy weekend w roku</a></li>
															<li><b>Wt 22:00</b> <a href="https://hutnictwo.wnp.pl/wzrost-zyskow-elemental-holding,344831_1_0_0.html">Spore zyski na zużytej elektronice i katalizatorach</a></li>
															<li><b>Wt 14:39</b> <a href="https://hutnictwo.wnp.pl/elektrobudowa-wykona-prace-w-zgh-boleslaw,344801_1_0_0.html">Elektrobudowa wykona prace w ZGH Bolesław</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/nowy-piec-w-kghm-gotowy-w-99-proc,344737_1_0_0.html">
									<img alt="Nowy piec w KGHM gotowy w 99 proc. Zmieni firmę" src="https://i.wnp.pl/d/35/88/25/358825_r0_300.jpg">
									<h3>Nowy piec w KGHM gotowy w 99 proc. Zmieni firmę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/polacy-pierwsi-na-rynku-cyny-w-rwandzie,344625_1_0_0.html">
									<img alt="Polacy zdobywają Afrykę. Są numerem jeden" src="https://i.wnp.pl/d/35/42/84/354284_r0_300.jpg">
									<h3>Polacy zdobywają Afrykę. Są numerem jeden</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/grupa-boryszew-najsilniejsza-w-segmencie-metale,344613_1_0_0.html">
									<img alt="Segment metale liderem przychodów w grupie Karkosika. Gorzej z inną branżą" src="https://i.wnp.pl/d/35/87/47/358747_r0_300.jpg">
									<h3>Segment metale liderem przychodów w grupie Karkosika. Gorzej z inną branżą</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4 active">
					<a href="https://nafta.wnp.pl/">Nafta</a>
									</li>
							<li class="c5">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 21:26</b> <a href="https://chemia.wnp.pl/w-tym-roku-grupa-azoty-przeznaczy-na-inwestycje-ok-1-3-mld-zl,344830_1_0_0.html">W tym roku Grupa Azoty przeznaczy na inwestycje ok. 1,3 mld zł</a></li>
															<li><b>Wt 18:25</b> <a href="https://chemia.wnp.pl/polwax-ze-strata-po-pierwszym-kwartale,344819_1_0_0.html">Zły kwartał krajowego lidera rynku parafin</a></li>
															<li><b>Wt 17:05</b> <a href="https://chemia.wnp.pl/ciech-chce-walczyc-z-pylem-na-drogach-chlorkiem-wapnia,344811_1_0_0.html">Ciech chce walczyć z pyłem na drogach chlorkiem wapnia</a></li>
															<li><b>Pn 17:10</b> <a href="https://chemia.wnp.pl/selena-chce-wyplacic-dywidende,344745_1_0_0.html">Selena: był zysk, będzie i dywidenda</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/orlen-zwieksza-produkcje-propylenu,344806_1_0_0.html">
									<img alt="Orlen zwiększa produkcję bardzo ważnego związku chemicznego" src="https://i.wnp.pl/d/35/06/30/350630_r0_300.jpg">
									<h3>Orlen zwiększa produkcję bardzo ważnego związku chemicznego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/8-panstw-odpowiada-za-63-proc-zanieczyszczen-oceanow,344710_1_0_0.html">
									<img alt="8 państw odpowiada za 63 proc. zanieczyszczeń oceanów" src="https://i.wnp.pl/d/33/41/63/334163_r0_300.jpg">
									<h3>8 państw odpowiada za 63 proc. zanieczyszczeń oceanów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/lotos-da-pol-miliarda-na-wejscie-w-projekt-polimery-police,344665_1_0_0.html">
									<img alt="Lotos da pół miliarda na Polimery Police" src="https://i.wnp.pl/d/32/39/10/323910_r0_300.jpg">
									<h3>Lotos da pół miliarda na Polimery Police</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Sb 13:50</b> <a href="https://www.wnp.pl/przemysl-odziezowy/fabryka-kultowych-kapci-uratowana,344346_1_0_0.html">Fabryka kultowych kapci uratowana</a></li>
															<li><b>05:45</b> <a href="https://www.wnp.pl/przemysl-odziezowy/zapowiada-sie-ostry-finisz-rzadu-w-sejmie,344231_1_0_0.html">Zapowiada się ostry finisz rządu w Sejmie</a></li>
															<li><b>Śr 18:18</b> <a href="https://www.wnp.pl/przemysl-odziezowy/warszawski-rynek-akcji-lekko-wzrosl-najwiecej-zyskalo-ccc-a-najwiecej-stracil-kghm,344153_1_0_0.html">Warszawski rynek akcji lekko wzrósł; najwięcej zyskało CCC, a najwięcej stracił KGHM</a></li>
															<li><b>Pn 07:37</b> <a href="https://www.wnp.pl/przemysl-odziezowy/bedzie-program-motywacyjny-dla-kadry-menadzerskiej-wittchena,343919_1_0_0.html">Zarząd znanej spółki odzieżowej może zarobić więcej</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/grupa-ccc-ze-spora-strata-netto-za-pierwszy-kwartal-2019-r,344679_1_0_0.html">
									<img alt="Grupa CCC ze sporą stratą netto za pierwszy kwartał 2019 r." src="https://i.wnp.pl/d/35/87/89/358789_r0_300.jpg">
									<h3>Grupa CCC ze sporą stratą netto za pierwszy kwartał 2019 r.</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/kik-otworzyl-w-2019-r-8-sklepow-w-planach-jest-kilkadziesiat,344671_1_0_0.html">
									<img alt="Znana sieć chce otworzyć w 2019 r. kilkadziesiąt sklepów" src="https://i.wnp.pl/d/35/87/82/358782_r0_300.jpg">
									<h3>Znana sieć chce otworzyć w 2019 r. kilkadziesiąt sklepów</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-debiutuje-w-bosni-i-hercegowinie,344618_1_0_0.html">
									<img alt="Firma z Pomorza każdego roku debiutuje na nowym rynku zagranicznym. Teraz już na 24." src="https://i.wnp.pl/d/35/87/52/358752_r0_300.jpg">
									<h3>Firma z Pomorza każdego roku debiutuje na nowym rynku zagranicznym. Teraz już na 24.</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/eobuwie-pl-uruchomi-salon-z-200-tysiacami-par-butow,344021_1_0_0.html">
									<img alt="Polski sprzedawca obuwia uruchomi salon z 200 tysiącami par butów" src="https://i.wnp.pl/d/35/83/86/358386_r0_300.jpg">
									<h3>Polski sprzedawca obuwia uruchomi salon z 200 tysiącami par butów</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 14:02</b> <a href="https://budownictwo.wnp.pl/wracaja-pociagi-na-linie-kolejowa-garwolin-deblin,344869_1_0_0.html">Wracają pociągi na linię kolejową Garwolin-Dęblin</a></li>
															<li><b>Śr 09:20</b> <a href="https://budownictwo.wnp.pl/kolejowe-inwestycje-na-podkarpaciu,344825_1_0_0.html">Kolejowe inwestycje na Podkarpaciu</a></li>
															<li><b>Wt 23:43</b> <a href="https://budownictwo.wnp.pl/elektrobudowa-pracuje-nad-nowa-strategia,344835_1_0_0.html">Elektrobudowa pracuje nad nową strategią</a></li>
															<li><b>Wt 22:25</b> <a href="https://budownictwo.wnp.pl/enea-i-energa-porozumialy-sie-w-sprawie-sposobu-finansowania-ostroleki,344833_1_0_0.html">Enea i Energa porozumiały się w sprawie sposobu finansowania Ostrołęki</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/miliardy-na-drogi-tory-i-zegluge-tak-wypada-bilans-czlonkostwa-w-unii,344803_1_0_0.html">
									<img alt="Unia nam się opłaca. Tak wydajemy miliardy z Brukseli" src="https://i.wnp.pl/d/35/88/99/358899_r0_300.jpg">
									<h3>Unia nam się opłaca. Tak wydajemy miliardy z Brukseli</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/pgnig-i-tauron-maja-zaplacic-wykonawcy-bloku-w-stalowej-woli,344877_1_0_0.html">
									<img alt="Wykonawca bloku w Stalowej Woli ma otrzymać zapłatę" src="https://i.wnp.pl/d/34/65/76/346576_r0_300.jpg">
									<h3>Wykonawca bloku w Stalowej Woli ma otrzymać zapłatę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/rynek-partnerstwa-publiczno-prywatnego-dojrzewa-liczba-umow-powinna-wzrosnac-raport,124885.html">
									<img alt="Rynek partnerstwa publiczno-prywatnego dojrzewa. Prognozy optymistyczne [RAPORT]" src="https://i.wnp.pl/d/35/88/94/358894_r0_300.jpg">
									<h3>Rynek partnerstwa publiczno-prywatnego dojrzewa. Prognozy optymistyczne [RAPORT]</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 14:35</b> <a href="https://www.wnp.pl/tech/facebook-negocjuje-ugode-mozliwy-niezalezny-nadzor-nad-firma,344871_1_0_0.html">Facebook negocjuje ugodę; możliwy niezależny nadzór nad firmą</a></li>
															<li><b>Cz 08:36</b> <a href="https://www.wnp.pl/tech/jerzy-kwiecinski-musimy-skuteczniej-wdrazac-do-produkcji-badania-naukowcow,344856_1_0_0.html">"Naukowcy mają świetne pomysły i fajnie się bawią". To jednak za mało</a></li>
															<li><b>Śr 12:00</b> <a href="https://www.wnp.pl/tech/cyfrowa-gospodarka-stajemy-przed-wielkim-dylematem-chronic-czy-udostepniac,344827_1_0_0.html">Stajemy przed wielkim dylematem: chronić czy udostępniać? W grze biliony dolarów</a></li>
															<li><b>Wt 19:39</b> <a href="https://www.wnp.pl/tech/polska-moze-wejsc-do-majacego-produkowac-baterie-konsorcjum-francji-i-niemiec,344822_1_0_0.html">Polska może wejść do mającego produkować baterie konsorcjum Francji i Niemiec</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/elon-musk-ma-liste-tematow-ktorych-nie-moze-poruszac-na-twitterze,344870_1_0_0.html">
									<img alt="Elon Musk ma listę tematów, których nie może poruszać na Twitterze" src="https://i.wnp.pl/d/34/87/05/348705_r0_300.jpg">
									<h3>Elon Musk ma listę tematów, których nie może poruszać na Twitterze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/piotr-arak-autobusy-elektryczne-drukarki-3d-i-biotechnologia-to-przyszlosc-eksportu,344857_1_0_0.html">
									<img alt="Trzy czarne konie polskiego eksportu" src="https://i.wnp.pl/d/31/51/93/315193_r0_300.jpg">
									<h3>Trzy czarne konie polskiego eksportu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/miroslaw-klepacki-apator-inwestycje-w-inteligentne-sieci-i-liczniki-beda-sie-zwiekszac,344632_1_0_0.html">
									<img alt="W siedem lat Polacy muszą wymienić 3/4 liczników. Damy radę?" src="https://i.wnp.pl/d/35/80/02/358002_r0_300.jpg">
									<h3>W siedem lat Polacy muszą wymienić 3/4 liczników. Damy radę?</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 15:42</b> <a href="https://www.wnp.pl/przemysl-obronny/japonia-stworzy-wlasnego-wirusa-komputerowego-do-obrony,344808_1_0_0.html">Japonia stworzy własnego wirusa komputerowego - do obrony</a></li>
															<li><b>Wt 08:26</b> <a href="https://www.wnp.pl/przemysl-obronny/nik-alarmuje-haldy-gornicze-wciaz-nierozwiazanym-problemem,344776_1_0_0.html">NIK alarmuje: hałdy górnicze wciąż nierozwiązanym problemem</a></li>
															<li><b>Pn 21:43</b> <a href="https://www.wnp.pl/przemysl-obronny/mariusz-blaszczak-zapowiada-bliski-zakup-samolotow-f-35,344762_1_0_0.html">Mariusz Błaszczak zapowiada bliski zakup samolotów F-35</a></li>
															<li><b>Pn 12:21</b> <a href="https://www.wnp.pl/przemysl-obronny/pierwsza-partia-radarow-patriot-z-antena-produkcji-pit-radwar-gotowa,344719_1_0_0.html">Gotowa jest pierwsza partia radarów Patriot z anteną polskiej produkcji</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/4-nowe-smiglowce-nie-zlikwiduja-zapasci-w-lotnictwie-morskim-ale-to-dobry-poczatek,344651_1_0_0.html">
									<img alt="Była prawdziwa zapaść, cztery jaskółki zwiastują wiosnę?" src="https://i.wnp.pl/d/35/87/69/358769_r0_300.jpg">
									<h3>Była prawdziwa zapaść, cztery jaskółki zwiastują wiosnę?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/premier-smiglowce-aw101-znaczaco-wzmocnia-nasze-sily-zbrojne,344616_1_0_0.html">
									<img alt="&quot;Produkcja śmigłowców to nasza polska tradycja od której nie odejdziemy&quot;" src="https://i.wnp.pl/d/35/87/49/358749_r0_300.jpg">
									<h3>"Produkcja śmigłowców to nasza polska tradycja od której nie odejdziemy"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/plany-modernizacyjne-armii-sa-ambitne-jak-wyglada-ich-realizacja,344461_1_0_0.html">
									<img alt="Plany modernizacyjne armii są ambitne. Jak wygląda ich realizacja?" src="https://i.wnp.pl/d/35/86/28/358628_r0_300.jpg">
									<h3>Plany modernizacyjne armii są ambitne. Jak wygląda ich realizacja?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/barak-8-obroni-izraelskie-korwety-w-przyszlosci-takze-polskie,344467_1_0_0.html">
									<img alt="Barak-8 obroni izraelskie korwety. W przyszłości także polskie?" src="https://i.wnp.pl/d/35/86/36/358636_r0_300.jpg">
									<h3>Barak-8 obroni izraelskie korwety. W przyszłości także polskie?</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>09:41</b> <a href="http://www.propertynews.pl/magazyny/eec-2019-polskie-obiekty-magazynowo-logistyczne-staja-sie-oczkiem-w-glowie-inwestorow,72767.html">Polskie obiekty magazynowo-logistyczne stają się oczkiem w głowie inwestorów</a></li>
															<li><b>08:39</b> <a href="https://logistyka.wnp.pl/ceny-paliw-na-stacjach-wciaz-w-gore-ale-tempo-wyhamowalo,344890_1_0_0.html">Ceny paliw na stacjach wciąż w górę, ale tempo wyhamowało</a></li>
															<li><b>08:34</b> <a href="https://logistyka.wnp.pl/china-post-wyda-pocztowki-z-atrakcjami-turystycznymi-polski,344889_1_0_0.html">China Post wyda pocztówki z atrakcjami turystycznymi Polski</a></li>
															<li><b>08:02</b> <a href="https://logistyka.wnp.pl/piloci-linii-sas-zakonczyli-strajk-jest-porozumienie-z-pracodawca,344888_1_0_0.html">Samoloty skandynawskich linii już latają -  strajk zakończony</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/miliardy-na-drogi-tory-i-zegluge-tak-wypada-bilans-czlonkostwa-w-unii,344803_1_0_0.html">
									<img alt="Unia nam się opłaca. Tak wydajemy miliardy z Brukseli" src="https://i.wnp.pl/d/35/88/99/358899_r0_300.jpg">
									<h3>Unia nam się opłaca. Tak wydajemy miliardy z Brukseli</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/comet-pierwszy-pasazerski-odrzutowiec-debiutowal-2-maja,344784_1_0_0.html">
									<img alt="Miał zrewolucjonizować loty pasażerskie, okazał się porażką z pękającymi oknami" src="https://i.wnp.pl/d/35/88/44/358844_r0_300.jpg">
									<h3>Miał zrewolucjonizować loty pasażerskie, okazał się porażką z pękającymi oknami</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/kolejny-krok-do-etapu-zero-komponentu-kolejowego-centralnego-portu-komunikacyjnego,344758_1_0_0.html">
									<img alt="Dlaczego rząd znowelizował ustawę o wykazie linii kolejowych? Z Warszawy do megalotniska w 15 minut" src="https://i.wnp.pl/d/35/88/34/358834_r0_300.jpg">
									<h3>Dlaczego rząd znowelizował ustawę o wykazie linii kolejowych? Z Warszawy do megalotniska w 15 minut</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 17:03</b> <a href="https://motoryzacja.wnp.pl/grupa-volkswagena-odnotowala-spadek-zyskow-w-pierwszym-kwartale-2019-r,344878_1_0_0.html">Słabsze zyski niemieckiego giganta przez "aferę dieslowską"</a></li>
															<li><b>Wt 22:00</b> <a href="https://motoryzacja.wnp.pl/wzrost-zyskow-elemental-holding,344831_1_0_0.html">Spore zyski na zużytej elektronice i katalizatorach</a></li>
															<li><b>Wt 17:43</b> <a href="https://motoryzacja.wnp.pl/psa-rozszerzy-swoja-oferte-o-elektryczne-wersje-dwoch-aut-dostawczych,344818_1_0_0.html">PSA rozszerzy swoją ofertę o elektryczne wersje dwóch aut dostawczych</a></li>
															<li><b>Wt 15:30</b> <a href="https://motoryzacja.wnp.pl/orlen-zwieksza-produkcje-propylenu,344806_1_0_0.html">Orlen zwiększa produkcję bardzo ważnego związku chemicznego</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/przemyslaw-szywacz-kpmg-branza-czeka-na-rozporzadzenie-ws-funduszu-niskoemisyjnego-transportu,344735_1_0_0.html">
									<img alt="Branża elektromobilna czeka na ten projekt. &quot;Są szanse, że bariery będą stopniowo znoszone&quot;" src="https://i.wnp.pl/d/35/09/24/350924_r0_300.jpg">
									<h3>Branża elektromobilna czeka na ten projekt. "Są szanse, że bariery będą stopniowo znoszone"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/polska-moze-wejsc-do-majacego-produkowac-baterie-konsorcjum-francji-i-niemiec,344822_1_0_0.html">
									<img alt="Polska może wejść do mającego produkować baterie konsorcjum Francji i Niemiec" src="https://i.wnp.pl/d/35/00/94/350094_r0_300.jpg">
									<h3>Polska może wejść do mającego produkować baterie konsorcjum Francji i Niemiec</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/grupa-ursus-ze-strata-150-7-mln-zl-za-2018-rok,344607_1_0_0.html">
									<img alt="Ursus publikuje dane. &quot;Przed nami wyboista droga&quot; pisze prezes do akcjonariuszy" src="https://i.wnp.pl/d/30/27/75/302775_r0_300.jpg">
									<h3>Ursus publikuje dane. "Przed nami wyboista droga" pisze prezes do akcjonariuszy</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>09:46</b> <a href="https://finanse.wnp.pl/rosja-przoduje-na-swiecie-w-zakupach-zlota,344893_1_0_0.html">Rosja przoduje na świecie w zakupach złota</a></li>
															<li><b>Cz 23:07</b> <a href="https://finanse.wnp.pl/spadki-na-wall-street,344886_1_0_0.html">Spadki na Wall Street</a></li>
															<li><b>Cz 21:48</b> <a href="https://finanse.wnp.pl/kandydat-trumpa-do-zarzadu-rezerwy-federalnej-zrezygnowal,344884_1_0_0.html">Kandydat Trumpa do zarządu Rezerwy Federalnej zrezygnował</a></li>
															<li><b>Cz 19:30</b> <a href="https://finanse.wnp.pl/prezydent-o-piatce-kaczynskiego-popieram-rozwiazania-ktore-powoduja-wsparcie-dla-ludzi,344883_1_0_0.html">Prezydent o "piątce Kaczyńskiego": popieram rozwiązania, które powodują wsparcie dla ludzi</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/miliardy-na-drogi-tory-i-zegluge-tak-wypada-bilans-czlonkostwa-w-unii,344803_1_0_0.html">
									<img alt="Unia nam się opłaca. Tak wydajemy miliardy z Brukseli" src="https://i.wnp.pl/d/35/88/99/358899_r0_300.jpg">
									<h3>Unia nam się opłaca. Tak wydajemy miliardy z Brukseli</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/zwiazek-bankow-polskich-87-proc-badanych-ufa-swojemu-bankowi,344866_1_0_0.html">
									<img alt="Bankowcy zbadali swoją reputację. Oto wynik" src="https://i.wnp.pl/d/31/48/17/314817_r0_300.jpg">
									<h3>Bankowcy zbadali swoją reputację. Oto wynik</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/unia-europejska-suma-wszystkich-strachow,344836_1_0_0.html">
									<img alt="Unia Europejska: suma wszystkich strachów" src="https://i.wnp.pl/d/35/88/92/358892_r0_300.jpg">
									<h3>Unia Europejska: suma wszystkich strachów</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 19:30</b> <a href="https://praca.wnp.pl/prezydent-o-piatce-kaczynskiego-popieram-rozwiazania-ktore-powoduja-wsparcie-dla-ludzi,344883_1_0_0.html">Prezydent o "piątce Kaczyńskiego": popieram rozwiązania, które powodują wsparcie dla ludzi</a></li>
															<li><b>Cz 13:16</b> <a href="https://praca.wnp.pl/pko-bp-raczej-pesymistyczna-wymowa-szczegolow-pmi,344867_1_0_0.html">PKO BP o wymowie szczegółów PMI. "Raczej pesymistycznie"</a></li>
															<li><b>Cz 10:08</b> <a href="https://praca.wnp.pl/w-kwietniu-polski-sektor-przemyslowy-kurczyl-sie-w-wolniejszym-tempie-niz-miesiac-wczesniej,344861_1_0_0.html">Markit podał wskaźnik PMI dla Polski w kwietniu</a></li>
															<li><b>Cz 08:36</b> <a href="https://praca.wnp.pl/jerzy-kwiecinski-musimy-skuteczniej-wdrazac-do-produkcji-badania-naukowcow,344856_1_0_0.html">"Naukowcy mają świetne pomysły i fajnie się bawią". To jednak za mało</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/prawo-pracy/unijne-przepisy-ogranicza-swobode-swiadczenia-uslug-jakie-beda-konsekwencje,63413.html">
									<img alt="Unijne przepisy ograniczą swobodę świadczenia usług. Jakie będą konsekwencje?" src="https://i.wnp.pl/d/35/88/93/358893_r0_300.jpg">
									<h3>Unijne przepisy ograniczą swobodę świadczenia usług. Jakie będą konsekwencje?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/czworo-polakow-skazanych-za-wspolczesne-niewolnictwo,344846_1_0_0.html">
									<img alt="Czworo Polaków skazanych za współczesne niewolnictwo" src="https://i.wnp.pl/d/35/88/86/358886_r0_300.jpg">
									<h3>Czworo Polaków skazanych za współczesne niewolnictwo</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/majowka-nie-dla-wszystkich-sprawdzamy-kto-musi-pracowac-w-najdluzszy-weekend-w-roku,344720_1_0_0.html">
									<img alt="Majówka nie dla wszystkich. Sprawdzamy, kto musi pracować w najdłuższy weekend w roku" src="https://i.wnp.pl/d/35/88/80/358880_r0_300.jpg">
									<h3>Majówka nie dla wszystkich. Sprawdzamy, kto musi pracować w najdłuższy weekend w roku</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 11:35</b> <a href="https://www.wnp.pl/rynki-zagraniczne/o-nowych-kierunkach-eksportu-na-europejskim-kongresie-gospodarczym,344722_1_0_0.html">O nowych kierunkach eksportu na Europejskim Kongresie Gospodarczym</a></li>
															<li><b>Cz 08:45</b> <a href="https://www.wnp.pl/rynki-zagraniczne/piotr-arak-autobusy-elektryczne-drukarki-3d-i-biotechnologia-to-przyszlosc-eksportu,344857_1_0_0.html">Trzy czarne konie polskiego eksportu</a></li>
															<li><b>Śr 08:11</b> <a href="https://www.wnp.pl/rynki-zagraniczne/chinskie-platnosci-elektroniczne-wypieraja-walute-sasiadow,344838_1_0_0.html">Chińskie płatności elektroniczne wypierają walutę sąsiadów</a></li>
															<li><b>Wt 20:00</b> <a href="https://www.wnp.pl/rynki-zagraniczne/unia-europejska-rynek-wspolny-ale-czy-takze-wolny,343896_1_0_0.html">Unia Europejska: Rynek wspólny, ale czy także wolny?</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/cyfrowa-gospodarka-stajemy-przed-wielkim-dylematem-chronic-czy-udostepniac,344827_1_0_0.html">
									<img alt="Stajemy przed wielkim dylematem: chronić czy udostępniać? W grze biliony dolarów" src="https://i.wnp.pl/d/35/88/77/358877_r0_300.jpg">
									<h3>Stajemy przed wielkim dylematem: chronić czy udostępniać? W grze biliony dolarów</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-15-jaka-przyszlosc-sri-lanki-po-zamachach,344715_1_0_0.html">
									<img alt="Prosperującemu do niedawna  krajowi grozi spirala problemów. A można było temu zapobiec" src="https://i.wnp.pl/d/35/88/11/358811_r0_300.jpg">
									<h3>Prosperującemu do niedawna  krajowi grozi spirala problemów. A można było temu zapobiec</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/biopaliwa-wojna-handlowa-ue-z-azja,344794_1_0_0.html">
									<img alt="Unia padła ofiarą własnych działań. Na horyzoncie biopaliwowa wojna" src="https://i.wnp.pl/d/35/88/57/358857_r0_300.jpg">
									<h3>Unia padła ofiarą własnych działań. Na horyzoncie biopaliwowa wojna</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/polacy-pierwsi-na-rynku-cyny-w-rwandzie,344625_1_0_0.html">
									<img alt="Polacy zdobywają Afrykę. Są numerem jeden" src="https://i.wnp.pl/d/35/42/84/354284_r0_300.jpg">
									<h3>Polacy zdobywają Afrykę. Są numerem jeden</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/cyfrowa-gospodarka-stajemy-przed-wielkim-dylematem-chronic-czy-udostepniac,344827_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/88/77/358877_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Stajemy przed wielkim dylematem: chronić czy udostępniać? W grze biliony dolarów</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/biopaliwa-wojna-handlowa-ue-z-azja,344794_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/88/57/358857_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Unia padła ofiarą własnych działań. Na horyzoncie biopaliwowa wojna</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/wiceminister-marek-nieduzak-wprowadzilismy-setki-korzystnych-zmian-dla-biznesu,343967_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/83/65/358365_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Konstytucja biznesu to nie wszystko. Wiceminister: wprowadziliśmy setki korzystnych zmian dla biznesu</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://logistyka.wnp.pl/integruja-4-tys-przewoznikow-everoad-probuje-sil-w-polsce,343738_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/82/04/358204_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Integrują 4 tys. francuskich przewoźników. Chcą się rozwijać w Polsce</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Ceny ropy naftowej" href="http://www.wnp.pl/tematy_serwis/ceny-ropy,1176_0_0.html">Ceny ropy naftowej</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny paliw w Polsce" href="http://www.wnp.pl/tematy_serwis/ceny-paliw,1175_0_0.html">Ceny paliw w Polsce</a></h3>
				</div>
							<div class="one">
					<h3><a title="Upstream" href="http://nafta.wnp.pl/upstream/">Upstream</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://nafta.wnp.pl/">Nafta</a> &raquo;		<a href="https://nafta.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Ceny paliw na stacjach wciąż w górę, ale tempo wyhamowało</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
									<div class="apl">
					<a href="http://reflex.com.pl/" rel="external nofollow">						<img src="https://pliki.ptwp.pl/pliki/01/08/21/010821.gif" alt="reflex.com.pl" />
					</a>					</div>
								Autor: <b class="upper">BM Reflex/rs</b>								<br>
				<small>03-05-2019 08:39</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/98/08/349808_r0_620.jpg" width="605" height="403" alt="Ceny paliw na stacjach wciąż w górę, ale tempo wyhamowało" title="Przełom kwietnia i maja upływa pod znakiem niewielkich korekt średnich poziomów cen benzyn i oleju napędowego w góręFot. Shutterstock.com" />
					
										<div class="desc">
						<p>Przełom kwietnia i maja upływa pod znakiem niewielkich korekt średnich poziomów cen benzyn i oleju napędowego w górę</p>						<small>Fot. Shutterstock.com</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnafta.wnp.pl%2Fceny-paliw-na-stacjach-wciaz-w-gore-ale-tempo-wyhamowalo%2C344890_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fnafta.wnp.pl%2Fceny-paliw-na-stacjach-wciaz-w-gore-ale-tempo-wyhamowalo%2C344890_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fnafta.wnp.pl%2Fceny-paliw-na-stacjach-wciaz-w-gore-ale-tempo-wyhamowalo%2C344890_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fnafta.wnp.pl%2Fceny-paliw-na-stacjach-wciaz-w-gore-ale-tempo-wyhamowalo%2C344890_1_0_0.html&title=Ceny+paliw+na+stacjach+wci%C4%85%C5%BC+w+g%C3%B3r%C4%99%2C+ale+tempo+wyhamowa%C5%82o&desc=Prze%C5%82om+kwietnia+i+maja+up%C5%82ywa+pod+znakiem+niewielkich+korekt+%C5%9Brednich+poziom%C3%B3w+cen+benzyn+i+oleju+nap%C4%99dowego+w+g%C3%B3r%C4%99.+Te+rosn%C4%85+o+oko%C5%82o+2+%E2%80%93+3+grosze+na+litrze+i+w+por%C3%B3wnaniu+z+cenami+sprzed+roku+s%C4%85+wy%C5%BCsze+o+33+%E2%80%93+36+groszy+na+litrze.+Jedynie+w+przypadku+autogazu+odnotowali%C5%9Bmy+1+groszow%C4%85+obni%C5%BCk%C4%99+do+poziomu+2%2C23+z%C5%82%2Fl+i+tym+samym+jest+on+dro%C5%BCszy+ni%C5%BC+przed+rokiem+o+15+gr%2Fl." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnafta.wnp.pl%2Fceny-paliw-na-stacjach-wciaz-w-gore-ale-tempo-wyhamowalo%2C344890_1_0_0.html&title=Ceny+paliw+na+stacjach+wci%C4%85%C5%BC+w+g%C3%B3r%C4%99%2C+ale+tempo+wyhamowa%C5%82o&summary=Prze%C5%82om+kwietnia+i+maja+up%C5%82ywa+pod+znakiem+niewielkich+korekt+%C5%9Brednich+poziom%C3%B3w+cen+benzyn+i+oleju+nap%C4%99dowego+w+g%C3%B3r%C4%99.+Te+rosn%C4%85+o+oko%C5%82o+2+%E2%80%93+3+grosze+na+litrze+i+w+por%C3%B3wnaniu+z+cenami+sprzed+roku+s%C4%85+wy%C5%BCsze+o+33+%E2%80%93+36+groszy+na+litrze.+Jedynie+w+przypadku+autogazu+odnotowali%C5%9Bmy+1+groszow%C4%85+obni%C5%BCk%C4%99+do+poziomu+2%2C23+z%C5%82%2Fl+i+tym+samym+jest+on+dro%C5%BCszy+ni%C5%BC+przed+rokiem+o+15+gr%2Fl.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/344890_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://nafta.wnp.pl/ceny-paliw-na-stacjach-wciaz-w-gore-ale-tempo-wyhamowalo,344890_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Przełom kwietnia i maja upływa pod znakiem niewielkich korekt średnich poziomów cen benzyn i oleju napędowego w górę. Te rosną o około 2 – 3 grosze na litrze i w porównaniu z cenami sprzed roku są wyższe o 33 – 36 groszy na litrze. Jedynie w przypadku autogazu odnotowaliśmy 1 groszową obniżkę do poziomu 2,23 zł/l i tym samym jest on droższy niż przed rokiem o 15 gr/l.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.6.1.2'></div>
</div>

				

							<div class="tekst">Jeśli chodzi o poziom cen hurtowych w kraju to widać, że dynamika zmian jest mniejsza niż w poprzednim tygodniu, ale wciąż te zmiany nie dają przestrzeni do wyraźnych obniżek cen detalicznych. Ze względu bowiem na poziom marży detalicznej bardziej prawdopodobne wskazane byłby dalsze podwyżki lub stabilizacja cen na stacjach.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://nafta.wnp.pl/na-stacjach-paliw-kolejne-rekordy-pobite,344872_1_0_0.html" title="Na stacjach paliw kolejne rekordy pobite">
							<img src="https://i.wnp.pl/d/34/39/43/343943_r0_300.jpg" alt="Na stacjach paliw kolejne rekordy pobite">
							<h3>Na stacjach paliw kolejne rekordy pobite</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,344772_1_0_0.html" title="Notowania metali bazowych, węgla i paliw">Notowania metali bazowych, węgla i paliw</a></h3></li>
												<li><h3><a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,344703_1_0_0.html" title="Notowania metali bazowych, węgla i paliw">Notowania metali bazowych, węgla i paliw</a></h3></li>
												<li><h3><a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,344602_1_0_0.html" title="Notowania metali bazowych, węgla i paliw">Notowania metali bazowych, węgla i paliw</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst"><h2>Średnie detaliczne ceny paliw na dzień 2-05-2019:</h2>
benzyna bezołowiowa 95 – 5,22 zł/l (+2 gr/l),
<br />
<br />
benzyna bezołowiowa 98&nbsp; - 5,52 zł/l (+3 gr/l),
<br />
<br />
olej napędowy – 5,18 zł/l (+2 gr/l),
<br />
<br />
autogaz – 2,23 zł/l (-1 gr/l).
<br />
<br />
Ceny ropy Brent w Londynie kończą tydzień w rejonie 72 USD/bbl. W skali tygodnia ropa Brent podrożała niecałe 2 USD/bbl, jednak rynek jest blisko 3 USD/bbl poniżej tegorocznych szczytów.
<br />
<br />
Seria wyraźnie słabszych, tygodniowych danych z USA&nbsp; stanowi w pewnym stopniu barierę dla wzrostów cen ropy naftowej. Z drugiej strony wsparciem dla rynku pozostaje geopolityka i niski poziom produkcji ropy utrzymywany przez kraje OPEC.
<br />
<br />
Zgodnie z kalkulacjami Reutersa w kwietniu produkcja ropy krajów OPEC spadła do 30,23 mln bbl/d i była najniższa od czterech lat. Minister Arabii Saudyjskiej w wywiadzie dla rosyjskiej agencji RIA po raz kolejny dał do zrozumienia, że jego kraj nie będzie się spieszył z podnoszeniem produkcji ropy naftowej w związku z oczekiwanym dalszym spadkiem podaży ropy irańskiej.
<br />
<br />
Tymczasem wszystko wskazuje na to, że Chiny po 2 maja nie zrezygnują całkowicie z zakupów ropy irańskiej. W marcu średni poziom importu ropy irańskiej przez Chiny ukształtował się na poziomie 625 tys. bbl/d co stanowiło blisko 37% całkowitego irańskiego importu ropy naftowej.
<br />
<br />
Natomiast zgodnie z danymi Departamentu Energii USA zapasy ropy wzrosły w skali tygodnia 9,9 mln bbl do 470,6 mln bbl, a&nbsp; amerykańska produkcja ropy naftowej osiągnęła nowy rekordowy poziom 12,3 mln bbl/d.</div>
			

								
				<!-- sonda -->
				<div class="marginT">
					<div id="eecextras"></div>
				</div>
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://nafta.wnp.pl/ceny-paliw-na-stacjach-wciaz-w-gore-ale-tempo-wyhamowalo,344890_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/stacje-paliw,4339.html">stacje paliw</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4339.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1175.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		<link href="/css/includes/slick.css?v=1" rel="stylesheet" type="text/css" />
<link href="/css/includes/eec2019.css?v=6" rel="stylesheet" type="text/css" />
<script src="/js/slick.min.js?v=1" type="text/javascript"></script>
<script src="/js/lottie.js?v=1" type="text/javascript"></script>

<div class="eec-2019-news v3">
	<div class="head">
		<h2>
			<a href="http://www.eecpoland.eu/pl/" rel="external">
				<div id="eec-2019-logo-3">
					<img src="/images/eec/2019/pasek/eec.png" alt="" width="60" />
				</div>
			</a>
		</h2>
	</div>
	<div class="body">
				<div class="slick-slider slick-slider-3">
						<div class="one">
				<a href="http://www.propertynews.pl/magazyny/eec-2019-polskie-obiekty-magazynowo-logistyczne-staja-sie-oczkiem-w-glowie-inwestorow,72767.html">
					<div class="img"><img src="https://i.wnp.pl/d/34/41/72/344172_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Polskie obiekty magazynowo-logistyczne stają się oczkiem...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://www.wnp.pl/rynki-zagraniczne/o-nowych-kierunkach-eksportu-na-europejskim-kongresie-gospodarczym,344722_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/34/09/98/340998_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>O nowych kierunkach eksportu na Europejskim Kongresie...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://www.pulshr.pl/edukacja/zdzislawa-dacko-pikiewicz-zaprasza-na-europejski-kongres-gospodarczy-w-katowicach,63254.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/88/89/358889_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Rektor Akademii WSB zaprasza na Europejski Kongres...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/crido-przed-eec-2019-producenci-zywnosci-staja-przed-nowymi-wyzwaniami-wideo,170865.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/88/87/358887_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Producenci żywności stają przed nowymi wyzwaniami</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="http://www.propertynews.pl/biura/eec-2019-najwieksze-wyzwania-dla-sektora-nowoczesnych-uslug-biznesowych-w-polsce,72823.html">
					<div class="img"><img src="https://i.wnp.pl/d/31/43/75/314375_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Największe wyzwania dla sektora nowoczesnych usług...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://motoryzacja.wnp.pl/przemyslaw-szywacz-kpmg-branza-czeka-na-rozporzadzenie-ws-funduszu-niskoemisyjnego-transportu,344735_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/09/24/350924_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Branża elektromobilna czeka na ten projekt. "Są szanse,...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://finanse.wnp.pl/unia-europejska-rynek-wspolny-ale-czy-takze-wolny,343896_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/88/71/358871_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Unia Europejska: Rynek wspólny, ale czy także wolny?</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://energetyka.wnp.pl/janusz-gajowiecki-prezes-psew-zaprasza-na-europejski-kongres-gospodarczy,344387_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/34/36/41/343641_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Prezes PSEW zaprasza na Europejski Kongres Gospodarczy</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://finanse.wnp.pl/wiceminister-marek-nieduzak-wprowadzilismy-setki-korzystnych-zmian-dla-biznesu,343967_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/83/65/358365_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Konstytucja biznesu to nie wszystko. Wiceminister:...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://budownictwo.wnp.pl/cementownie-ida-po-kolejne-rekordowe-wyniki,344718_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/88/12/358812_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Takiego boomu nie było od Euro 2012. Może paść kolejny...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://praca.wnp.pl/my-way-inspiracje-niezwykle-zyciorysy-na-scenach-xi-europejskiego-kongresu-gospodarczego-i-european-start-up-days,344736_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/88/27/358827_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Dokonali niezwykłych rzeczy. Swoimi doświadczeniami...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://finanse.wnp.pl/jadwiga-emilewicz-europa-musi-nadrabiac-dystans-do-technologicznych-liderow,344376_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/33/96/97/339697_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Europa przegrywa wyścig. Zostaliśmy w tyle nawet za Chinami</h3>
					</div>
				</a>
			</div>
					</div>
			</div>
	<div class="foot">
		<h3>XI EUROPEJSKI KONGRES GOSPODARCZY &bull; 13-15&nbsp;MAJA&nbsp;2019 &bull; KATOWICE</h3>
		<div class="right">
			<a class="tw" href="https://twitter.com/EECKatowice" rel="external"><img src="/images/eec/2019/pasek/tw.png" alt="" width="20" /></a>
			<a class="fb" href="https://www.facebook.com/EECKatowice/" rel="external"><img src="/images/eec/2019/pasek/fb.png" alt="" width="20" /></a>
			<a class="li" href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy/" rel="external"><img src="/images/eec/2019/pasek/li.png" alt="" width="20" /></a>
			<a class="link" href="http://www.eecpoland.eu/pl/" rel="external">EECPOLAND.EU</a>
		</div>
	</div>
</div>




	<script type="text/javascript">
		$(document).ready(function () {
			$(".slick-slider-3").slick({
				arrows: false,
				dots: true,
				infinite: true,
				slidesToShow: 2,
				slidesToScroll: 2,
				responsive: [
				    {
				      breakpoint: 881,
				      settings: {
				      	arrows: false,
				      	dots: false,
				      	slidesToShow: 1,
				        slidesToScroll: 1,
				        infinite: true,
				      	autoplay: true
				      }
				    },
				    {
				      breakpoint: 761,
				      settings: {
				      	arrows: false,
				      	dots: true,
				      	slidesToShow: 2,
				        slidesToScroll: 2,
				        infinite: true,
				      	autoplay: false
				      }
				    },
				    {
				      breakpoint: 621,
				      settings: {
				      	arrows: false,
				      	dots: false,
				      	slidesToShow: 1,
				        slidesToScroll: 1,
				        infinite: true,
				      	autoplay: true
				      }
				    }
				]
			});
		});

		if ($('#eec-2019-logo-3').length > 0)  {
			document.querySelector('#eec-2019-logo-3 img').remove();
			playAnimation3();

			function playAnimation3 () {
				animation3 = bodymovin.loadAnimation({
				  container: document.getElementById('eec-2019-logo-3'),
				  renderer: 'svg',
				  loop: 1,
				  autoplay: true,
				  path: '/images/eec/2019/pasek/data.json'
				});
			}

			$(window).on("scroll", function () {
				if ($(window).scrollTop() == $('#eec-2019-logo-3').offset().top && animation3.totalFrames == animation3.currentFrame+1) {
					$('#eec-2019-logo-3').html("");
					playAnimation3();
				}
			});
		}
	</script>

		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="344890" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_344890" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_344890'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">144.76.22.117</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="344890" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://finanse.wnp.pl/miliardy-na-drogi-tory-i-zegluge-tak-wypada-bilans-czlonkostwa-w-unii,344803_1_0_0.html">
					<div class="img">
						<img alt="Unia nam się opłaca. Tak wydajemy miliardy z Brukseli" src="https://i.wnp.pl/d/35/88/99/358899_r0_300.jpg">
					</div>
					<h3>Unia nam się opłaca. Tak wydajemy miliardy z Brukseli</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/zwiazek-bankow-polskich-87-proc-badanych-ufa-swojemu-bankowi,344866_1_0_0.html">
					<div class="img">
						<img alt="Bankowcy zbadali swoją reputację. Oto wynik" src="https://i.wnp.pl/d/31/48/17/314817_r0_300.jpg">
					</div>
					<h3>Bankowcy zbadali swoją reputację. Oto wynik</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/rosja-przoduje-na-swiecie-w-zakupach-zlota,344893_1_0_0.html">
					<div class="img">
						<img alt="Rosja przoduje na świecie w zakupach złota" src="https://i.wnp.pl/d/35/89/05/358905_r0_300.jpg">
					</div>
					<h3>Rosja przoduje na świecie w zakupach złota</h3>
				</a>
			</li>
					<li>
				<a href="http://www.propertynews.pl/magazyny/eec-2019-polskie-obiekty-magazynowo-logistyczne-staja-sie-oczkiem-w-glowie-inwestorow,72767.html">
					<div class="img">
						<img alt="Polskie obiekty magazynowo-logistyczne stają się oczkiem w głowie inwestorów" src="https://i.wnp.pl/d/34/41/72/344172_r0_300.jpg">
					</div>
					<h3>Polskie obiekty magazynowo-logistyczne stają się oczkiem w głowie inwestorów</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://nafta.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://nafta.wnp.pl/po-danych-o-ropie-w-usa-inwestorow-nie-straszy-ani-kryzys-w-wenezueli-ani-opec,344860_1_0_0.html" title="Ani kryzys w Wenezueli, ani OPEC+ nie robią wrażenia na cenie ropy. Ważniejsze są dane z tego rynku">
				<div class="img">
					<img alt="Ani kryzys w Wenezueli, ani OPEC+ nie robią wrażenia na cenie ropy. Ważniejsze są dane z tego rynku" src="https://i.wnp.pl/d/31/62/85/316285_r0_300.jpg">
				</div>
				<h3>Ani kryzys w Wenezueli, ani OPEC+ nie robią wrażenia na cenie ropy. Ważniejsze są dane z tego rynku</h3>
			</a>
		</li>
			<li>
			<a href="https://nafta.wnp.pl/biopaliwa-wojna-handlowa-ue-z-azja,344794_1_0_0.html" title="Unia padła ofiarą własnych działań. Na horyzoncie biopaliwowa wojna">
				<div class="img">
					<img alt="Unia padła ofiarą własnych działań. Na horyzoncie biopaliwowa wojna" src="https://i.wnp.pl/d/35/88/57/358857_r0_300.jpg">
				</div>
				<h3>Unia padła ofiarą własnych działań. Na horyzoncie biopaliwowa wojna</h3>
			</a>
		</li>
			<li>
			<a href="https://nafta.wnp.pl/wyniki-lotosu-zgodne-z-szacunkami-spory-wzrost-w-stosunku-do-ubieglego-roku,344787_1_0_0.html" title="Wyniki Lotosu zgodne z szacunkami; spory wzrost w stosunku do ubiegłego roku">
				<div class="img">
					<img alt="Wyniki Lotosu zgodne z szacunkami; spory wzrost w stosunku do ubiegłego roku" src="https://i.wnp.pl/d/34/38/22/343822_r0_300.jpg">
				</div>
				<h3>Wyniki Lotosu zgodne z szacunkami; spory wzrost w stosunku do ubiegłego roku</h3>
			</a>
		</li>
			<li>
			<a href="https://nafta.wnp.pl/delegacja-grupy-lotos-z-wizyta-w-oklahomie,344697_1_0_0.html" title="Grupa Lotos bada amerykański rynek ropy">
				<div class="img">
					<img alt="Grupa Lotos bada amerykański rynek ropy" src="https://i.wnp.pl/d/35/88/02/358802_r0_300.jpg">
				</div>
				<h3>Grupa Lotos bada amerykański rynek ropy</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.6.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>08:39</i>
					</small>
																				<a title="Ceny paliw na stacjach wciąż w górę, ale tempo wyhamowało" href="https://nafta.wnp.pl/ceny-paliw-na-stacjach-wciaz-w-gore-ale-tempo-wyhamowalo,344890_1_0_0.html">Ceny paliw na stacjach wciąż w górę, ale tempo wyhamowało</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>19:05</i>
					</small>
																				<a title="Kiedy będzie czysta ropa z Rosji? Ministerstwo podaje daty" href="https://nafta.wnp.pl/kiedy-bedzie-czysta-ropa-z-rosji-ministerstwo-podaje-daty,344882_1_0_0.html">Kiedy będzie czysta ropa z Rosji? Ministerstwo podaje daty</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>16:11</i>
					</small>
																				<a title="Unipetrol pobiera ropę z czeskich rezerw strategicznych" href="https://nafta.wnp.pl/unipetrol-pobiera-rope-z-czeskich-rezerw-strategicznych,344875_1_0_0.html">Unipetrol pobiera ropę z czeskich rezerw strategicznych</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>15:23</i>
					</small>
																				<a title="Czysta rosyjska ropa dotarła na terytorium Białorusi" href="https://nafta.wnp.pl/czysta-rosyjska-ropa-dotarla-na-terytorium-bialorusi,344874_1_0_0.html">Czysta rosyjska ropa dotarła na terytorium Białorusi</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>14:47</i>
					</small>
																				<a title="Na stacjach paliw kolejne rekordy pobite" href="https://nafta.wnp.pl/na-stacjach-paliw-kolejne-rekordy-pobite,344872_1_0_0.html">Na stacjach paliw kolejne rekordy pobite</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>11:07</i>
					</small>
																				<a title="Podwyższone stawki opłaty paliwowej. Ministerstwo Finansów przedstawiło plany" href="https://nafta.wnp.pl/mf-planuje-dodatkowe-1-1-mld-zl-dla-funduszu-kolejowego,344862_1_0_0.html">Podwyższone stawki opłaty paliwowej. Ministerstwo Finansów przedstawiło plany</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Zapowiada się ostry finisz rządu w Sejmie" href="https://nafta.wnp.pl/zapowiada-sie-ostry-finisz-rzadu-w-sejmie,344231_1_0_0.html">Zapowiada się ostry finisz rządu w Sejmie</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Bloki energetyczne w Polsce. Co wybudowaliśmy, budujemy i jeszcze planujemy" href="https://nafta.wnp.pl/bloki-energetyczne-w-polsce-co-wybudowalismy-budujemy-i-jeszcze-planujemy,344416_1_0_0.html">Bloki energetyczne w Polsce. Co wybudowaliśmy, budujemy i jeszcze planujemy</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="120 spraw w trzy lata. Orlen zmaga się z oszustami" href="https://nafta.wnp.pl/120-spraw-w-trzy-lata-orlen-zmaga-sie-z-oszustami,343597_1_0_0.html">120 spraw w trzy lata. Orlen zmaga się z oszustami</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Brudna rosyjska ropa w Polsce. Czy powinniśmy bić na alarm?" href="https://nafta.wnp.pl/brudna-ropa-z-rosji-problemem-ale-nie-uderzy-w-polakow,344636_1_0_0.html">Brudna rosyjska ropa w Polsce. Czy powinniśmy bić na alarm?</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Lotos da pół miliarda na Polimery Police" href="https://nafta.wnp.pl/lotos-da-pol-miliarda-na-wejscie-w-projekt-polimery-police,344665_1_0_0.html">Lotos da pół miliarda na Polimery Police</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Budimex wygrał przetarg i podpisał umowę. Kwota? 700 mln zł" href="https://nafta.wnp.pl/budimex-wygral-przetarg-na-rurociag-i-podpisal-umowe-z-orlenem,344503_1_0_0.html">Budimex wygrał przetarg i podpisał umowę. Kwota? 700 mln zł</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.6.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/228-lat-temu-uchwalono-konstytucje-3-maja,38947.html">
                            <h3>228 lat temu uchwalono Konstytucję 3 Maja</h3>
                            <div>
                                    <img width="120" height="80" alt="228 lat temu uchwalono Konstytucję 3 Maja" src="https://i.parlamentarny.pl/i/04/96/73/049673_r0_300.jpg">
                                    <p>228 lat temu Sejm Czteroletni po burzliwej debacie przyjął przez aklamację ustawę rządową, która...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/senat-nie-zdolal-obalic-weta-trumpa-ws-zaangazowania-w-jemenie,38946.html">
                            <h3>Senat nie zdołał obalić weta Trumpa ws. zaangażowania w Jemenie</h3>
                            <div>
                                    <img width="120" height="80" alt="Senat nie zdołał obalić weta Trumpa ws. zaangażowania w Jemenie" src="https://i.parlamentarny.pl/i/04/96/72/049672_r0_300.jpg">
                                    <p>W Senacie nie powiodła się w czwartek próba obalenia weta prezydenta Donalda Trumpa do rezolucji...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/katalonscy-separatysci-wezwali-ue-do-uruchomienia-art-7-wobec-hiszpanii,38945.html">Katalońscy separatyści wezwali...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/sfrustrowany-boston-chce-dac-kopniaka-glownym-partiom,38944.html">Sfrustrowany Boston chce...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/assange-zapowiada-walke-z-wnioskiem-o-ekstradycje-do-usa,38943.html">Assange zapowiada walkę z...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/ocalaly-z-holokaustu-nazwal-szefa-dyplomacji-izraela-idiota,38942.html">Ocalały z Holokaustu nazwał...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/orban-i-salvini-chca-wspolpracy-prawicy-z-europejska-partia-ludowa,38941.html">Orban i Salvini chcą współpracy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/prezydent-jest-gotow-do-staran-o-ustanowienie-4-czerwca-swietem-panstwowym,38940.html">Prezydent jest gotów do starań o...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/czeski-premier-zainaugurowal-kampanie-wyborcza-swej-partii,38939.html">Czeski premier zainaugurował...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/patryk-jaki-europa-powinna-wrocic-do-chrzescijanskich-korzeni,38938.html">Patryk Jaki: Europa powinna...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>26 056</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Pracownik ogólnobudowlany / Kierowca" href="https://praca.wnp.pl/oferta_pracy/24_2833271.html">
						<b>Pracownik ogólnobudowlany / Kierowca</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 187</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dzialka-w-siemianowicach-slaskich,231415.html">
						<b>Działka w Siemianowicach Śląskich</b>
						<small>URZĄD MIASTA SIEMIANOWICE ŚLĄSKIE</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-prasy-codziennej-do-siedziby-gddkia-oddzial-w-poznaniu-rejon-w-nowym-tomyslu,218711.html">
						<b>Dostawa prasy codziennej do siedziby GDDKiA Oddział w Poznaniu, Rejon w Nowym Tomyślu</b>
						<small>Generalna Dyrekcja Dróg Krajowych i Autostrad Oddział w Poznaniu - Rejon w Nowym Tomyślu</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przetarg-ustny-w-drodze-publicznej-licytacji-na-sprzedaz-nieruchomosci,656661.html">
						<b>Przetarg ustny w drodze publicznej licytacji na sprzedaż nieruchomości</b>
						<small>POCZTA POLSKA S.A. PION INFRASTRUKTURY</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="3359328937">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>40</i>
			<a href="https://gornictwo.wnp.pl/solidarnosc-ostro-do-g-schetyny-maski-opadly-rosyjsko-niemiecki-plan-stanie-sie-rzeczywistoscia,344779_1_0_0.html">Solidarność ostro do G. Schetyny. "Maski opadły (...) rosyjsko-niemiecki plan stanie się rzeczywistością"</a>
		</li>
			<li class="width-2">
			<i>23</i>
			<a href="https://gornictwo.wnp.pl/schetyna-i-tobiszowski-kloca-sie-o-wegiel,344682_1_0_0.html">Węgiel w ogniu kampanii wyborczej do PE. Niebezpieczne propozycje?</a>
		</li>
			<li class="width-3">
			<i>17</i>
			<a href="https://gornictwo.wnp.pl/polityka-klimatyczna-ue-to-wyzwanie-dla-bezpieczenstwa-polski-mowi-jadwiga-wisniewska,344374_1_0_0.html">Spełnienie żądań Brukseli to dla Polski katastrofa</a>
		</li>
			<li class="width-4">
			<i>16</i>
			<a href="https://chemia.wnp.pl/lotos-da-pol-miliarda-na-wejscie-w-projekt-polimery-police,344665_1_0_0.html">Lotos da pół miliarda na Polimery Police</a>
		</li>
			<li class="width-5">
			<i>14</i>
			<a href="https://www.wnp.pl/przemysl-obronny/premier-smiglowce-aw101-znaczaco-wzmocnia-nasze-sily-zbrojne,344616_1_0_0.html">"Produkcja śmigłowców to nasza polska tradycja od której nie odejdziemy"</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="ceny paliw" href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="emerytury" href="https://www.wnp.pl/tematy/emerytury,1607.html">emerytury</a></h3>
			</div>
					<div class="one">
				<h3><a title="euro" href="https://www.wnp.pl/tematy/euro,1684.html">euro</a></h3>
			</div>
					<div class="one">
				<h3><a title="Gazprom" href="https://www.wnp.pl/tematy/gazprom,1888.html">Gazprom</a></h3>
			</div>
					<div class="one">
				<h3><a title="Giełda Papierów Wartościowych" href="https://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Giełda Papierów Wartościowych</a></h3>
			</div>
					<div class="one">
				<h3><a title="KGHM Polska Miedź" href="https://www.wnp.pl/tematy/kghm-polska-miedz,2432.html">KGHM Polska Miedź</a></h3>
			</div>
					<div class="one">
				<h3><a title="magazyny" href="https://www.wnp.pl/tematy/magazyny,2880.html">magazyny</a></h3>
			</div>
					<div class="one">
				<h3><a title="podatki" href="https://www.wnp.pl/tematy/podatki,3607.html">podatki</a></h3>
			</div>
					<div class="one">
				<h3><a title="Polska" href="https://www.wnp.pl/tematy/polska,3649.html">Polska</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNER</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/fluor|20170203.xml?http://www.fluor.com/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/fluor.gif" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2319.0800 <span class="red">-0.65%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2664.0400 <span class="red">-0.69%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">59744.3000 <span class="red">-0.67%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4096.7300 <span class="red">-0.95%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11999.8100 <span class="red">-0.10%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">229.9200 <span class="green">0.46%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.28 zł <span class="red">-0.27%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.82 zł <span class="red">-0.30%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.75 zł <span class="red">-0.34%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.98 zł <span class="green">0.33%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">69.20 USD <span class="green">0.65%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">77.20 USD <span class="green">0.52%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.2 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.49 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.16 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.25 <span class="green">5gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2743.60 <span class="red"> -11.4zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.79 USD <span class="green">1.04%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">63.60 USD <span class="green">0.16%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.79 USD <span class="red">-0.42%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2624 PLN <span class="green">0.92%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2695 PLN <span class="green">0.19%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2456 PLN <span class="green">1.78%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2533 PLN <span class="red">-1.94%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2261 PLN <span class="green">0.22%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2452 PLN <span class="red">-0.49%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/wyjazdy-na-majowke-sa-drozsze-z-powodu-cen-paliw,72880.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/56/87/055687_r0_300.jpg" alt="Wyjazdy na majówkę są droższe z powodu cen paliw" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Wyjazdy na majówkę są droższe z powodu cen paliw</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/rzeszow_stawia_na_eko_mobilnosc,23555.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/09/02/22/090222_r0_300.jpg" alt="Rzeszów stawia na eko mobilność" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Rzeszów stawia na eko mobilność</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/jak_najkorzystniej_sfinansowac_wykonczenie_domu,18327.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/00/46/86/004686_r0_300.jpg" alt="Jak najkorzystniej sfinansować wykończenie domu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Jak najkorzystniej sfinansować wykończenie domu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/ochrona-zdrowia/instytut-pracy-w-sosnowcu-niemal-przestal-istniec-wypisano-pacjentow,125382.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/92/80/139280_r0_300.jpg" alt="Co dalej z Instytutem pracy w Sosnowcu? Z placówki wypisano pacjentów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Co dalej z Instytutem pracy w Sosnowcu? Z placówki wypisano pacjentów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zarzadzanie/koniec-strajku-w-liniach-lotniczych-sas-jest-porozumienie-z-pracodawca,63589.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/43/51/074351_r0_300.jpg" alt="Koniec strajku w liniach lotniczych SAS. Jest porozumienie z pracodawcą" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Koniec strajku w liniach lotniczych SAS. Jest porozumienie z pracodawcą</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/ciechanow-inteligentne-pojemniki-rozlicza-mieszkancow-z-segregacji-odpadow,171052.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/24/47/102447_r0_300.jpg" alt="Ciechanów: Inteligentne pojemniki &quot;rozliczą&quot; mieszkańców z segregacji odpadów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Ciechanów: Inteligentne pojemniki "rozliczą" mieszkańców z segregacji odpadów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/inne/rossmann-przeznaczy-215-mln-euro-na-nowe-otwarcia-i-modernizacje-sklepow,79064.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/34/99/023499_r0_300.jpg" alt="Rossmann przeznaczy 215 mln euro na nowe otwarcia i modernizację sklepów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Rossmann przeznaczy 215 mln euro na nowe otwarcia i modernizację sklepów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/dlugowiecznosc-krow-okresli-badanie-mleka,85613.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/54/02/095402_r0_300.jpg" alt="Długowieczność krów określi badanie mleka?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Długowieczność krów określi badanie mleka?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/iqvia-o-zmianach-na-majowej-liscie-lekow-refundowanych,31790.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/46/73/004673_r0_300.jpg" alt="IQVIA o zmianach na majowej liście leków refundowanych" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>IQVIA o zmianach na majowej liście leków refundowanych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/ewa-kopacz-pieniedzy-jest-wiecej-a-kolejki-sa-dluzsze,194353.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/90/58/149058_r0_300.jpg" alt="Ewa Kopacz: pieniędzy jest więcej, a kolejki są dłuższe " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Ewa Kopacz: pieniędzy jest więcej, a kolejki są dłuższe </h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.6.1.1','');
bmone2n.addPosition('20689.6.1.3','');
bmone2n.addPosition('20689.6.1.4','');
bmone2n.addPosition('20689.6.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.6.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:9f61e35e5a36f248a4bbd40e5ef1fcfc_uri, fp_cached:yes, fp_cache:hit, rt:0.0027, mc:0 -->
</body>
</html>