<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Wenezuela podwyższy ceny benzyny na stacjach 700 razy - Nafta</title>
				<meta name="description" content="W nękanej głębokim kryzysem Wenezueli benzyna ma wkrótce podrożeć aż 700-krotnie. Zapowiedział to w przemówieniu z 21 września prezydent Wenezueli Nicolas Maduro. Obecnie Wenezuela ma najtańszą benzynę na świecie." />
					<link rel="canonical" href="https://nafta.wnp.pl/wenezuela-podwyzszy-ceny-benzyny-na-stacjach-700-razy,331043_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=379" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.WCbGy8OwFsN9bJ8XIxwOIXB..jp2sy.Yy5jrNgfsKP.G7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/32/09/05/320905_r0_620.jpg" />
	<meta property="og:title" content="Wenezuela podwyższy ceny benzyny na stacjach 700 razy" />

	<meta property="og:description" content="W nękanej głębokim kryzysem Wenezueli benzyna ma wkrótce podrożeć aż 700-krotnie. Zapowiedział to w przemówieniu z 21 września prezydent Wenezueli Nicolas Maduro. Obecnie Wenezuela ma najtańszą benzynę na świecie." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://nafta.wnp.pl/wenezuela-podwyzszy-ceny-benzyny-na-stacjach-700-razy,331043_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="nafta" class=" nafta">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;21&nbsp;września&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.6.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/HOCHTIEFpartn2018WNProsWRZESIEN2018|wnp31082018.xml?http://www.hochtief.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hochtief.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2531.html"><span>Kongres Nowego Przemysłu</span>, <i>27-28 września 2018</i></a></span>
											</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2532.html"><span>Konferencja Górnictwo</span>, <i>28 września 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/bik-planuje-nowe-magazyny,67265.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/21/62/052162_r2_300.jpg" alt="Kierunek - Górny Śląsk">
		</div>
				<div class="desc">
			<h3>Kierunek - Górny Śląsk</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/flagowy_salon_smyk_wrocil_do_kultowego_miejsca_zagladamy_do_srodka,20407.html" rel="external">
				<div class="desc">
			<h3>Flagowy salon Smyk wrócił do kultowego miejsca. Zaglądamy do środka!</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/szczyt_koniunktury_mamy_juz_za_soba,16532.html" rel="external">
				<div class="desc">
			<h3>Szczyt koniunktury mamy już za sobą</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/prezes-cedrobu-promocja-polskiej-zywnosci-lezy-w-rekach-polskich-firm-a-nie-rzadu,163152.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/40/44/094044_r2_300.jpg" alt="Prezes Cedrobu: Promocja polskiej żywności leży w rękach polskich firm, a nie rządu">
		</div>
				<div class="desc">
			<h3>Prezes Cedrobu: Promocja polskiej żywności leży w rękach polskich firm, a nie rządu</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/spalarnie-odpadow-czy-warto-w-nie-inwestowac,113612.html" rel="external">
				<div class="desc">
			<h3>Estetyczne i coraz popularniejsze, ale drogie. I czy w ogóle potrzebne?</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/koszyk-cen-dwie-sieci-hipermarketow-walcza-o-miano-lidera-cenowego,73605.html" rel="external">
				<div class="desc">
			<h3>Koszyk cen: Dwie sieci hipermarketów walczą o miano lidera cenowego</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>20:33</b> <a href="https://energetyka.wnp.pl/orlen-i-pge-wespra-zaklejanie-reklam-nord-stream-2,331041_1_0_0.html">Orlen i PGE wesprą zaklejanie reklam Nord Stream 2</a></li>
															<li><b>20:14</b> <a href="https://energetyka.wnp.pl/zec-w-katowicach-zwieksza-wykorzystanie-metanu,331040_1_0_0.html">ZEC w Katowicach zwiększa wykorzystanie metanu</a></li>
															<li><b>14:04</b> <a href="https://energetyka.wnp.pl/pse-maja-wykonawce-linii-400-kv-baczyna-plewiska,331011_1_0_0.html">PSE mają wykonawcę linii 400 kV Baczyna-Plewiska</a></li>
															<li><b>12:58</b> <a href="https://energetyka.wnp.pl/nowe-impulsy-czyli-energetyka-na-nowych-torach,331004_1_0_0.html">Nowe Impulsy, czyli energetyka na nowych torach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/rzad-szykuje-nowe-wsparcie-dla-cieplownictwa-to-bedzie-prawdziwa-rewolucja,331012_1_0_0.html">
									<img alt="Rząd szykuje nowe wsparcie dla ciepłownictwa. To będzie prawdziwa rewolucja" src="https://i.wnp.pl/d/34/47/13/344713_r0_300.jpg">
									<h3>Rząd szykuje nowe wsparcie dla ciepłownictwa. To będzie prawdziwa rewolucja</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/wszyscy-czekaja-na-energetyczne-przesilenie-wazna-debata-w-katowicach,330987_1_0_0.html">
									<img alt="Problemów na rynku energii coraz więcej, a decyzji nie ma. Co dalej?" src="https://i.wnp.pl/d/34/66/60/346660_r0_300.jpg">
									<h3>Problemów na rynku energii coraz więcej, a decyzji nie ma. Co dalej?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/pge-fiasko-wezwania-na-polenergie,330948_1_0_0.html">
									<img alt="Dominika Kulczyk górą. PGE nie przejmie Polenergii" src="https://i.wnp.pl/d/34/52/80/345280_r0_300.jpg">
									<h3>Dominika Kulczyk górą. PGE nie przejmie Polenergii</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>20:33</b> <a href="https://gazownictwo.wnp.pl/orlen-i-pge-wespra-zaklejanie-reklam-nord-stream-2,331041_1_0_0.html">Orlen i PGE wesprą zaklejanie reklam Nord Stream 2</a></li>
															<li><b>20:14</b> <a href="https://gazownictwo.wnp.pl/zec-w-katowicach-zwieksza-wykorzystanie-metanu,331040_1_0_0.html">ZEC w Katowicach zwiększa wykorzystanie metanu</a></li>
															<li><b>06:02</b> <a href="https://gazownictwo.wnp.pl/jak-zalatac-biale-plamy-na-gazowej-mapie-polski-jest-sposob,330851_1_0_0.html">Jak załatać białe plamy na gazowej mapie Polski? Jest sposób</a></li>
															<li><b>Cz 14:14</b> <a href="https://gazownictwo.wnp.pl/analitycy-warto-kupic-akcje-bogdanki,330932_1_0_0.html">Analitycy: warto kupić akcje Bogdanki</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/terminal-w-swinoujsciu-poszerza-palete-uslug-cieklym-gazem-napelnia-kontenery,331005_1_0_0.html">
									<img alt="Historyczny moment w terminalu LNG w Świnoujsciu" src="https://i.wnp.pl/d/34/79/60/347960_r0_300.jpg">
									<h3>Historyczny moment w terminalu LNG w Świnoujsciu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/polska-i-niemcy-starly-sie-ws-prawa-ktore-moze-zablokowac-nord-stream-2,330874_1_0_0.html">
									<img alt="Polska i Niemcy starły się ws. prawa, które może zablokować Nord Stream 2" src="https://i.wnp.pl/d/33/25/07/332507_r0_300.jpg">
									<h3>Polska i Niemcy starły się ws. prawa, które może zablokować Nord Stream 2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/rynek-lng-czeka-powazne-tapniecie,330805_1_0_0.html">
									<img alt="Gaz z USA dla Polski podrożeje. Tąpnięcie jest prawie pewne" src="https://i.wnp.pl/d/33/34/10/333410_r0_300.jpg">
									<h3>Gaz z USA dla Polski podrożeje. Tąpnięcie jest prawie pewne</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>20:14</b> <a href="https://gornictwo.wnp.pl/zec-w-katowicach-zwieksza-wykorzystanie-metanu,331040_1_0_0.html">ZEC w Katowicach zwiększa wykorzystanie metanu</a></li>
															<li><b>14:08</b> <a href="https://gornictwo.wnp.pl/rzad-szykuje-nowe-wsparcie-dla-cieplownictwa-to-bedzie-prawdziwa-rewolucja,331012_1_0_0.html">Rząd szykuje nowe wsparcie dla ciepłownictwa. To będzie prawdziwa rewolucja</a></li>
															<li><b>09:48</b> <a href="https://gornictwo.wnp.pl/ekipa-ratownikow-z-kopalni-bobrek-piekary-w-drodze-na-mistrzostwa,330980_1_0_0.html">Ekipa ratowników z kopalni Bobrek-Piekary w drodze na mistrzostwa</a></li>
															<li><b>09:10</b> <a href="https://gornictwo.wnp.pl/resort-energii-chce-przedluzyc-finansowanie-restrukturyzacji-gornictwa-z-budzetu,330978_1_0_0.html">Resort energii chce przedłużyć finansowanie restrukturyzacji górnictwa z budżetu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/nie-ustaja-emocje-wokol-zlej-jakosci-wegla-wjezdzajacego-do-polski,330843_1_0_0.html">
									<img alt="Jak węgiel złej jakości cudownie zmienia się w gruby (i droższy)?" src="https://i.wnp.pl/d/34/61/93/346193_r0_300.jpg">
									<h3>Jak węgiel złej jakości cudownie zmienia się w gruby (i droższy)?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/krzysztof-tchorzewski-o-cenie-energii-co2-i-gornictwie,330899_1_0_0.html">
									<img alt="140 proc. w górę w rok. Akceptowalna cena prądu jest zagrożona? Rozmawiamy z ministrem energii" src="https://i.wnp.pl/d/34/78/74/347874_r0_300.jpg">
									<h3>140 proc. w górę w rok. Akceptowalna cena prądu jest zagrożona? Rozmawiamy z ministrem energii</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/najwazniejsi-ludzie-gornictwa-o-przyszlosci-branzy-nowy-przemysl-expo-zapowiada-sie-doskonale,330927_1_0_0.html">
									<img alt="Najważniejsi ludzie górnictwa o przyszłości branży. Nowy Przemysł Expo zapowiada się doskonale" src="https://i.wnp.pl/d/34/79/32/347932_r0_300.jpg">
									<h3>Najważniejsi ludzie górnictwa o przyszłości branży. Nowy Przemysł Expo zapowiada się doskonale</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>20:50</b> <a href="https://hutnictwo.wnp.pl/dobre-polrocze-feerum,331042_1_0_0.html">Dobre półrocze Feerum</a></li>
															<li><b>09:49</b> <a href="https://hutnictwo.wnp.pl/miedz-w-londynie-najdrozsza-od-miesiaca,330981_1_0_0.html">Miedź w Londynie najdroższa od miesiąca</a></li>
															<li><b>07:38</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-na-lme,330972_1_0_0.html">Notowania metali bazowych na LME</a></li>
															<li><b>Cz 20:31</b> <a href="https://hutnictwo.wnp.pl/cop24-ma-ozywic-globalna-polityke-klimatyczna,330962_1_0_0.html">COP24 ma ożywić globalna politykę klimatyczną</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/bowim-ma-wyniki-za-pierwsze-polrocze-2018-roku,330790_1_0_0.html">
									<img alt="Jeden z największych dystrybutorów stali w Polsce spokojny o koniunkturę" src="https://i.wnp.pl/d/30/98/40/309840_r0_300.jpg">
									<h3>Jeden z największych dystrybutorów stali w Polsce spokojny o koniunkturę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/po-zawiadomila-prokurature-ws-nazwy-stocznia-szczecinska,330779_1_0_0.html">
									<img alt="PO zawiadomiła prokuraturę ws. nazwy &quot;Stocznia Szczecińska&quot;" src="https://i.wnp.pl/d/33/40/57/334057_r0_300.jpg">
									<h3>PO zawiadomiła prokuraturę ws. nazwy "Stocznia Szczecińska"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/energop-otrzyma-wsparcie-od-panstwa,330687_1_0_0.html">
									<img alt="Stalowa firma otrzyma wsparcie od państwa" src="https://i.wnp.pl/d/34/77/23/347723_r0_300.jpg">
									<h3>Stalowa firma otrzyma wsparcie od państwa</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5 active">
					<a href="https://nafta.wnp.pl/">Nafta</a>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>18:50</b> <a href="https://chemia.wnp.pl/zmiana-w-radzie-nadzorczej-grupy-azoty-pulawy,331035_1_0_0.html">Zmiana w radzie nadzorczej Grupy Azoty Puławy</a></li>
															<li><b>13:39</b> <a href="https://chemia.wnp.pl/basf-uruchomil-nowy-zaklad-na-tajwanie,331009_1_0_0.html">BASF uruchomił nowy zakład na Tajwanie</a></li>
															<li><b>11:00</b> <a href="https://chemia.wnp.pl/indonezja-ograniczy-plantacje-palmy-olejowej-to-dotknie-wiele-branz,330990_1_0_0.html">Indonezja ograniczy plantacje palmy olejowej. To dotknie wiele branż</a></li>
															<li><b>06:00</b> <a href="https://chemia.wnp.pl/henryk-siodmok-o-polskim-skoku-w-przemysl-4-0-duzych-firm-prekursorow-jest-niewiele,330833_1_0_0.html">Henryk Siodmok o polskim skoku w Przemysł 4.0. Dużych firm-prekursorów jest niewiele</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/krzysztof-bednarz-nowym-prezesem-grupy-azoty-pulawy,330953_1_0_0.html">
									<img alt="Koniec bezkrólewia w spółce Grupy Azoty. Jest nowy prezes" src="https://i.wnp.pl/d/34/67/09/346709_r0_300.jpg">
									<h3>Koniec bezkrólewia w spółce Grupy Azoty. Jest nowy prezes</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/zak-zrezygnowal-z-produkcji-ftalanow,330860_1_0_0.html">
									<img alt="ZAK zrezygnował z produkcji części plastyfikatorów" src="https://i.wnp.pl/d/31/94/35/319435_r0_300.jpg">
									<h3>ZAK zrezygnował z produkcji części plastyfikatorów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/wykonawce-polimerow-police-poznamy-w-przyszlym-roku,330734_1_0_0.html">
									<img alt="Największa polska inwestycja chemiczna czeka na wykonawcę. W grze 5 miliardów złotych" src="https://i.wnp.pl/d/32/39/10/323910_r0_300.jpg">
									<h3>Największa polska inwestycja chemiczna czeka na wykonawcę. W grze 5 miliardów złotych</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Cz 14:40</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wlasciciel-4f-kupuje-czesc-gino-rossi,330933_1_0_0.html">Właściciel 4F kupuje część Gino Rossi</a></li>
															<li><b>Cz 08:57</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wyniki-txm-niemal-bez-zmian,330897_1_0_0.html">Wyniki TXM niemal bez zmian</a></li>
															<li><b>Cz 08:35</b> <a href="https://www.wnp.pl/przemysl-odziezowy/lubawa-poprawia-wyniki-finansowe,330892_1_0_0.html">Lubawa poprawia wyniki finansowe</a></li>
															<li><b>Śr 14:07</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wladze-los-angeles-chca-zakazac-handlu-futrami,330854_1_0_0.html">Władze Los Angeles chcą zakazać handlu futrami</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/mateusz-morawiecki-odwiedzil-zaklady-odziezowe-exellent-w-ilawie,331018_1_0_0.html">
									<img alt="Premier sprawdził, jak produkuje się ubrania" src="https://i.wnp.pl/d/34/79/74/347974_r0_300.jpg">
									<h3>Premier sprawdził, jak produkuje się ubrania</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/zysk-wittchena-3500-proc-w-gore,330971_1_0_0.html">
									<img alt="Jego sklepy zna każdy. Sprzedaż dawno nie była tak dobra" src="https://i.wnp.pl/d/34/79/43/347943_r0_300.jpg">
									<h3>Jego sklepy zna każdy. Sprzedaż dawno nie była tak dobra</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/czyszczenie-magazynow-pomoglo-sieci-h-m,330828_1_0_0.html">
									<img alt="Czyszczenie magazynów pomogło sieci H&amp;M" src="https://i.wnp.pl/d/34/78/17/347817_r0_300.jpg">
									<h3>Czyszczenie magazynów pomogło sieci H&M</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/gino-rossi-i-ccc-jednocza-sily-razem-chca-podbijac-swiat,330723_1_0_0.html">
									<img alt="Znane polskie marki łączą siły. Razem chcą podbijać świat" src="https://i.wnp.pl/d/34/06/62/340662_r0_300.jpg">
									<h3>Znane polskie marki łączą siły. Razem chcą podbijać świat</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>19:59</b> <a href="https://budownictwo.wnp.pl/pkp-plk-wydluzyly-termin-przetargu-na-rail-baltica-czyzew-bialystok,331039_1_0_0.html">PKP PLK wydłużyły termin przetargu na Rail Baltica Czyżew - Białystok</a></li>
															<li><b>19:35</b> <a href="https://budownictwo.wnp.pl/awbud-bedzie-budowal-dla-murapolu,331038_1_0_0.html">Awbud będzie budował dla Murapolu</a></li>
															<li><b>15:01</b> <a href="https://budownictwo.wnp.pl/andrzej-adamczyk-zapowiada-inwestycje-za-100-mld-zl,331016_1_0_0.html">Andrzej Adamczyk zapowiada inwestycje za 100 mld zł</a></li>
															<li><b>14:04</b> <a href="https://budownictwo.wnp.pl/pse-maja-wykonawce-linii-400-kv-baczyna-plewiska,331011_1_0_0.html">PSE mają wykonawcę linii 400 kV Baczyna-Plewiska</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/koniec-sporu-polimeksu-i-gddkia,331045_1_0_0.html">
									<img alt="Jest ugoda Polimeksu z GDDKiA. Co zawiera?" src="https://i.wnp.pl/d/34/57/19/345719_r0_300.jpg">
									<h3>Jest ugoda Polimeksu z GDDKiA. Co zawiera?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/gulermak-i-mosty-lodz-wybuduja-polnocna-obwodnice-krakowa-s52,331030_1_0_0.html">
									<img alt="Poznaliśmy wykonawców drogi za ponad 1,4 mld zł" src="https://i.wnp.pl/d/34/79/86/347986_r0_300.jpg">
									<h3>Poznaliśmy wykonawców drogi za ponad 1,4 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/czy-erbud-moze-byc-spokojny-o-rentownosc-kontraktu-na-odcinek-s3,330951_1_0_0.html">
									<img alt="Zaskoczenie: wygrali kontrakt za blisko miliard szóstą ceną przetargu. Ale co z rentownością?" src="https://i.wnp.pl/d/34/79/04/347904_r0_300.jpg">
									<h3>Zaskoczenie: wygrali kontrakt za blisko miliard szóstą ceną przetargu. Ale co z rentownością?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>18:25</b> <a href="https://www.wnp.pl/tech/linie-lotnicze-delta-wprowadza-system-rozpoznawania-twarzy,331033_1_0_0.html">Linie lotnicze Delta wprowadzą system rozpoznawania twarzy</a></li>
															<li><b>17:20</b> <a href="https://www.wnp.pl/tech/zywnosc-na-wynos-uber-chce-przejac-roofoods,331025_1_0_0.html">Żywność na wynos: Uber chce przejąć Roofoods</a></li>
															<li><b>17:16</b> <a href="https://www.wnp.pl/tech/dubai-internet-city-ma-specjalna-oferte-dla-firm-z-polski,331029_1_0_0.html">Dubai Internet City ma specjalną ofertę dla firm z Polski</a></li>
															<li><b>11:55</b> <a href="https://www.wnp.pl/tech/zawod-przyszlosci-na-tych-studiach-jest-65-chetnych-na-1-miejsce,330996_1_0_0.html">Zawód przyszłości. Na tych studiach jest 65 chętnych na 1 miejsce</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/adobe-przejmuje-marketo-za-4-75-mld-dolarow,331024_1_0_0.html">
									<img alt="Producent Photoshopa szykuje przejęcie za blisko 5 mld dolarów" src="https://i.wnp.pl/d/34/79/80/347980_r0_300.jpg">
									<h3>Producent Photoshopa szykuje przejęcie za blisko 5 mld dolarów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/charles-bark-gosciem-nowy-przemysl-expo,331017_1_0_0.html">
									<img alt="Długowieczność ma dać ludziom szczęście, a nie degradować ich. On nad tym pracuje" src="https://i.wnp.pl/d/34/79/72/347972_r0_300.jpg">
									<h3>Długowieczność ma dać ludziom szczęście, a nie degradować ich. On nad tym pracuje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/henryk-siodmok-o-polskim-skoku-w-przemysl-4-0-duzych-firm-prekursorow-jest-niewiele,330833_1_0_0.html">
									<img alt="Zakładane na 3 lata oszczędności osiągnęli w rok. Prezes Atlasa nie jest jednak optymistą" src="https://i.wnp.pl/d/34/78/25/347825_r0_300.jpg">
									<h3>Zakładane na 3 lata oszczędności osiągnęli w rok. Prezes Atlasa nie jest jednak optymistą</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>09:01</b> <a href="https://www.wnp.pl/przemysl-obronny/donald-trump-wprowadzil-sankcje-wobec-rosyjskich-i-chinskich-podmiotow-prawnych,330977_1_0_0.html">Donald Trump wprowadził sankcje wobec rosyjskich i chińskich podmiotów prawnych</a></li>
															<li><b>Cz 21:44</b> <a href="https://www.wnp.pl/przemysl-obronny/mariusz-blaszczak-polska-jest-gotowa-na-udzial-finansowy-w-fort-trump,330965_1_0_0.html">Mariusz Błaszczak: Polska jest gotowa na udział finansowy w "Fort Trump"</a></li>
															<li><b>Cz 18:27</b> <a href="https://www.wnp.pl/przemysl-obronny/witold-slowik-p-o-prezesa-polskiej-grupy-zbrojeniowej,330954_1_0_0.html">Witold Słowik p.o. prezesa Polskiej Grupy Zbrojeniowej</a></li>
															<li><b>Cz 15:17</b> <a href="https://www.wnp.pl/przemysl-obronny/ratowniczy-orp-piast-zwodowany-w-stoczni-wojennej,330935_1_0_0.html">Ratowniczy ORP "Piast" zwodowany w Stoczni Wojennej</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/premier-przejmuje-kontrole-nad-polska-grupa-zbrojeniowa,330959_1_0_0.html">
									<img alt="Premier przejmuje kontrolę nad Polską Grupą Zbrojeniową" src="https://i.wnp.pl/d/33/35/83/333583_r0_300.jpg">
									<h3>Premier przejmuje kontrolę nad Polską Grupą Zbrojeniową</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/leonardo-proponuje-pgz-prace-nad-najlepszym-smiglowcem-bojowym-swiata,330748_1_0_0.html">
									<img alt="Najlepszy bojowy śmigłowiec świata może powstawać w Polsce" src="https://i.wnp.pl/d/34/77/58/347758_r0_300.jpg">
									<h3>Najlepszy bojowy śmigłowiec świata może powstawać w Polsce</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/stocznia-remontowa-shipbuilding-rozpoczela-budowe-okretu-kormoran-ii,330781_1_0_0.html">
									<img alt="Gdańska stocznia rozpoczęła budowę nowego okrętu dla Marynarki Wojennej" src="https://i.wnp.pl/d/34/77/85/347785_r0_300.jpg">
									<h3>Gdańska stocznia rozpoczęła budowę nowego okrętu dla Marynarki Wojennej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/kto-rosomak-dowodczy-kiedy-trafi-do-wojska,330525_1_0_0.html">
									<img alt="Niby jest, a go nie ma. Co się dzieje z nowym wozem dowodzenia dla polskich żołnierzy?" src="https://i.wnp.pl/d/34/77/12/347712_r0_300.jpg">
									<h3>Niby jest, a go nie ma. Co się dzieje z nowym wozem dowodzenia dla polskich żołnierzy?</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>21:07</b> <a href="https://logistyka.wnp.pl/wenezuela-podwyzszy-ceny-benzyny-na-stacjach-700-razy,331043_1_0_0.html">Wenezuela podwyższy ceny benzyny na stacjach 700 razy</a></li>
															<li><b>19:59</b> <a href="https://logistyka.wnp.pl/pkp-plk-wydluzyly-termin-przetargu-na-rail-baltica-czyzew-bialystok,331039_1_0_0.html">PKP PLK wydłużyły termin przetargu na Rail Baltica Czyżew - Białystok</a></li>
															<li><b>18:25</b> <a href="https://logistyka.wnp.pl/linie-lotnicze-delta-wprowadza-system-rozpoznawania-twarzy,331033_1_0_0.html">Linie lotnicze Delta wprowadzą system rozpoznawania twarzy</a></li>
															<li><b>17:32</b> <a href="https://logistyka.wnp.pl/gulermak-i-mosty-lodz-wybuduja-polnocna-obwodnice-krakowa-s52,331030_1_0_0.html">Gulermak i Mosty Łódź wybudują Północną Obwodnicę Krakowa S52</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/historyczny-rejs-dunskiego-kontenerowca,330903_1_0_0.html">
									<img alt="Nadchodzi czas rewolucji w żegludze. Pierwszy statek przepłynął nowym szlakiem" src="https://i.wnp.pl/d/34/79/92/347992_r0_300.jpg">
									<h3>Nadchodzi czas rewolucji w żegludze. Pierwszy statek przepłynął nowym szlakiem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/grupa-raben-przejmuje-tgl-transportlogistik-z-niemiec,331013_1_0_0.html">
									<img alt="Polska grupa logistyczna przejmuje firmę z Niemiec" src="https://i.wnp.pl/d/34/79/65/347965_r0_300.jpg">
									<h3>Polska grupa logistyczna przejmuje firmę z Niemiec</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/czy-erbud-moze-byc-spokojny-o-rentownosc-kontraktu-na-odcinek-s3,330951_1_0_0.html">
									<img alt="Zaskoczenie: wygrali kontrakt za blisko miliard szóstą ceną przetargu. Ale co z rentownością?" src="https://i.wnp.pl/d/34/79/04/347904_r0_300.jpg">
									<h3>Zaskoczenie: wygrali kontrakt za blisko miliard szóstą ceną przetargu. Ale co z rentownością?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>15:56</b> <a href="https://motoryzacja.wnp.pl/tesla-model-3-przeszla-amerykanskie-testy-bezpieczenstwa,331022_1_0_0.html">Tesla Model 3 przeszła amerykańskie testy bezpieczeństwa</a></li>
															<li><b>12:14</b> <a href="https://motoryzacja.wnp.pl/nissan-wycofuje-240-tys-pojazdow-z-powodu-ryzyka-pozaru,330999_1_0_0.html">Nissan wycofuje 240 tys. pojazdów z powodu ryzyka pożaru</a></li>
															<li><b>11:55</b> <a href="https://motoryzacja.wnp.pl/zawod-przyszlosci-na-tych-studiach-jest-65-chetnych-na-1-miejsce,330996_1_0_0.html">Zawód przyszłości. Na tych studiach jest 65 chętnych na 1 miejsce</a></li>
															<li><b>07:09</b> <a href="https://motoryzacja.wnp.pl/do-2025-roku-europejski-rynek-baterii-bedzie-wart-250-mld-euro,330970_1_0_0.html">Do 2025 roku europejski rynek baterii będzie wart 250 mld euro</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/dynamika-sprzedazy-samochodow-wyhamowala,331008_1_0_0.html">
									<img alt="Dynamika sprzedaży samochodów wyhamowała" src="https://i.wnp.pl/d/33/53/02/335302_r0_300.jpg">
									<h3>Dynamika sprzedaży samochodów wyhamowała</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/polski-profesor-psychologii-stworzyl-urzadzenie-ktore-zmierzy-stopien-zmeczenia-kierowcy,330526_1_0_0.html">
									<img alt="Motoryzacyjny przełom z warszawskiego uniwersytetu. Malutki cylinder, który ratuje życie" src="https://i.wnp.pl/d/34/76/29/347629_r0_300.jpg">
									<h3>Motoryzacyjny przełom z warszawskiego uniwersytetu. Malutki cylinder, który ratuje życie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/lzejszy-samochod-to-mniej-co2-tak-ale-w-rzeczywistosci-chodzi-o-cos-innego,330824_1_0_0.html">
									<img alt="Lżejszy samochód to mniej CO2? Tak, ale w rzeczywistości chodzi o coś innego" src="https://i.wnp.pl/d/34/68/87/346887_r0_300.jpg">
									<h3>Lżejszy samochód to mniej CO2? Tak, ale w rzeczywistości chodzi o coś innego</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>21:32</b> <a href="https://finanse.wnp.pl/donald-trump-wie-ze-cla-dla-chin-moga-zaszkodzic-firmom-w-usa,331044_1_0_0.html">Donald Trump wie, że cła dla Chin mogą zaszkodzić firmom w USA</a></li>
															<li><b>21:07</b> <a href="https://finanse.wnp.pl/wenezuela-podwyzszy-ceny-benzyny-na-stacjach-700-razy,331043_1_0_0.html">Wenezuela podwyższy ceny benzyny na stacjach 700 razy</a></li>
															<li><b>20:33</b> <a href="https://finanse.wnp.pl/orlen-i-pge-wespra-zaklejanie-reklam-nord-stream-2,331041_1_0_0.html">Orlen i PGE wesprą zaklejanie reklam Nord Stream 2</a></li>
															<li><b>18:49</b> <a href="https://finanse.wnp.pl/gielda-w-warszawie-zaliczyla-rekordowe-obroty-na-koniec-tygodnia,331037_1_0_0.html">Giełda w Warszawie zaliczyła rekordowe obroty na koniec tygodnia</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/spadaja-wskazniki-koniunktury-gospodarczej-w-europie,331031_1_0_0.html">
									<img alt="Lepiej już było. Bardzo niepokojące sygnały gospodarcze z Niemiec i Francji" src="https://i.wnp.pl/d/31/47/39/314739_r0_300.jpg">
									<h3>Lepiej już było. Bardzo niepokojące sygnały gospodarcze z Niemiec i Francji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/fitch-podwyzszyl-prognozy-wzrostu-pkb-polski,331026_1_0_0.html">
									<img alt="Fitch podwyższa prognozy dla Polski, ale widzi też spowolnienie" src="https://i.wnp.pl/d/34/79/83/347983_r0_300.jpg">
									<h3>Fitch podwyższa prognozy dla Polski, ale widzi też spowolnienie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/kontrolowany-przez-leszka-czarneckiego-idea-bank-rozpoczyna-program-naprawczy,331002_1_0_0.html">
									<img alt="Radykalne zmiany w Idea Banku po fatalnych wynikach" src="https://i.wnp.pl/d/32/31/74/323174_r0_300.jpg">
									<h3>Radykalne zmiany w Idea Banku po fatalnych wynikach</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>22:56</b> <a href="https://praca.wnp.pl/fundacja-unipetrol-rozdala-czeskim-uczniom-stypendia-liczy-na-profity-w-przyszlosci,331046_1_0_0.html">Fundacja Unipetrol rozdała czeskim uczniom stypendia. Liczy na profity w przyszłości</a></li>
															<li><b>18:39</b> <a href="https://praca.wnp.pl/pracodawcy-i-zwiazkowcy-maja-zastrzezenia-do-budzetu-na-2019-rok,331034_1_0_0.html">Pracodawcy i związkowcy mają zastrzeżenia do budżetu na 2019 rok</a></li>
															<li><b>18:14</b> <a href="https://www.pulshr.pl/zmiany-kadrowe/ks-styczek-rezygnuje-po-skandalu-w-wiosnie,57516.html">Ks. Jacek Styczek rezygnuje po skandalu w Wiośnie</a></li>
															<li><b>17:16</b> <a href="https://praca.wnp.pl/dubai-internet-city-ma-specjalna-oferte-dla-firm-z-polski,331029_1_0_0.html">Dubai Internet City ma specjalną ofertę dla firm z Polski</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/cala-polska-jako-strefa-ekonomiczna-pierwsza-umowa-juz-podpisana,330772_1_0_0.html">
									<img alt="Polska jako strefa ekonomiczna? Nowe regulacje na rozbiegu" src="https://i.wnp.pl/d/31/96/96/319696_r0_300.jpg">
									<h3>Polska jako strefa ekonomiczna? Nowe regulacje na rozbiegu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/edukacja-zawodowa-i-rynek-pracy-specjalistow-na-np-expo-w-katowicach,57499.html">
									<img alt="Zapowiada się bardzo ciekawa debata o rynku pracy specjalistów" src="https://i.wnp.pl/d/34/79/84/347984_r0_300.jpg">
									<h3>Zapowiada się bardzo ciekawa debata o rynku pracy specjalistów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/wynagrodzenia/rady-nadzorcze-gieldowych-spolek-coraz-lepiej-wynagradzane-pytanie-o-profesjonalizm-wciaz-aktualne,57498.html">
									<img alt="Rady nadzorcze giełdowych spółek coraz lepiej wynagradzane" src="https://i.wnp.pl/d/32/00/41/320041_r0_300.jpg">
									<h3>Rady nadzorcze giełdowych spółek coraz lepiej wynagradzane</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>21:32</b> <a href="https://www.wnp.pl/rynki-zagraniczne/donald-trump-wie-ze-cla-dla-chin-moga-zaszkodzic-firmom-w-usa,331044_1_0_0.html">Donald Trump wie, że cła dla Chin mogą zaszkodzić firmom w USA</a></li>
															<li><b>17:16</b> <a href="https://www.wnp.pl/rynki-zagraniczne/dubai-internet-city-ma-specjalna-oferte-dla-firm-z-polski,331029_1_0_0.html">Dubai Internet City ma specjalną ofertę dla firm z Polski</a></li>
															<li><b>Cz 19:44</b> <a href="https://www.wnp.pl/rynki-zagraniczne/bruksela-chwali-rok-obowiazywania-umowy-ceta,330957_1_0_0.html">Bruksela chwali rok obowiązywania umowy CETA</a></li>
															<li><b>Cz 17:32</b> <a href="https://www.wnp.pl/rynki-zagraniczne/bulgaria-zaliczyla-drastyczny-spadek-inwestycji-zagranicznych,330949_1_0_0.html">Bułgaria zaliczyła drastyczny spadek inwestycji zagranicznych</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-7-szczyt-ue-w-salzburgu-nie-wypracowal-kompromisu-no-deal-coraz-bardziej-prawdopodobny,330925_1_0_0.html">
									<img alt="&quot;No deal&quot; coraz bliżej. Brytyjskie straty idą w miliardy euro" src="https://i.wnp.pl/d/34/78/80/347880_r0_300.jpg">
									<h3>"No deal" coraz bliżej. Brytyjskie straty idą w miliardy euro</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/usa-biora-pod-lupe-inwestycje-zagraniczne-w-sektorze-technologicznym-i-private-equity,330313_1_0_0.html">
									<img alt="USA przymykają drzwi. Od teraz nic już nie będzie tak proste, jak było " src="https://i.wnp.pl/d/33/57/02/335702_r0_300.jpg">
									<h3>USA przymykają drzwi. Od teraz nic już nie będzie tak proste, jak było </h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/theresa-may-porozumienie-ws-brexitu-bliskie-ale-ue-musi-pojsc-na-ustepstwa,330800_1_0_0.html">
									<img alt="Premier Wielkiej Brytanii chce ustępstw od Unii Europejskiej" src="https://i.wnp.pl/d/32/79/15/327915_r0_300.jpg">
									<h3>Premier Wielkiej Brytanii chce ustępstw od Unii Europejskiej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/chiny-maja-mocna-odpowiedz-na-nowe-cla-usa,330766_1_0_0.html">
									<img alt="Chiny mają mocną odpowiedź na nowe cła USA" src="https://i.wnp.pl/d/34/67/72/346772_r0_300.jpg">
									<h3>Chiny mają mocną odpowiedź na nowe cła USA</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/usa-biora-pod-lupe-inwestycje-zagraniczne-w-sektorze-technologicznym-i-private-equity,330313_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/57/02/335702_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>USA przymykają drzwi. Od teraz nic już nie będzie tak proste, jak było </h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/komisja-europejska-i-wiele-krajow-ue-chce-wysokich-cen-co2-mowi-maciej-burny-z-pkee,330742_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/88/87/338887_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Wolny rynek to złudzenie, a polskie firmy cierpią. Nasi sąsiedzi wprost przyznają, że chcą wysokich cen</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/burza-wokol-jsw-ucichla-tylko-na-chwile-oto-4-tematy-ktore-wciaz-budza-emocje,330729_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/97/54/329754_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Mieli odwołać, nie odwołali. Burza wokół górniczego prezesa ucichła tylko na chwilę?</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://nafta.wnp.pl/orlen-i-lotos-musza-zabezpieczyc-ponad-miliard-zlotych-inaczej-nie-maja-szans,330677_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/75/44/347544_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>Orlen i Lotos muszą zabezpieczyć ponad miliard złotych. Inaczej nie mają szans</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Ceny ropy naftowej" href="http://www.wnp.pl/tematy_serwis/ceny-ropy,1176_0_0.html">Ceny ropy naftowej</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny paliw w Polsce" href="http://www.wnp.pl/tematy_serwis/ceny-paliw,1175_0_0.html">Ceny paliw w Polsce</a></h3>
				</div>
							<div class="one">
					<h3><a title="Upstream" href="http://nafta.wnp.pl/upstream/">Upstream</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://nafta.wnp.pl/">Nafta</a> &raquo;		<a href="https://nafta.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Wenezuela podwyższy ceny benzyny na stacjach 700 razy</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/PSZ</b>				
				<br>
				<small>21-09-2018 21:07</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/32/09/05/320905_r0_620.jpg" width="605" height="403" alt="Wenezuela podwyższy ceny benzyny na stacjach 700 razy" title="Stacja paliw w WenezueliFot. Michel Piccaya / Shutterstock.com" />
					

										<div class="desc">
						<p>Stacja paliw w Wenezueli</p>						<small>Fot. Michel Piccaya / Shutterstock.com</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnafta.wnp.pl%2Fwenezuela-podwyzszy-ceny-benzyny-na-stacjach-700-razy%2C331043_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fnafta.wnp.pl%2Fwenezuela-podwyzszy-ceny-benzyny-na-stacjach-700-razy%2C331043_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fnafta.wnp.pl%2Fwenezuela-podwyzszy-ceny-benzyny-na-stacjach-700-razy%2C331043_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fnafta.wnp.pl%2Fwenezuela-podwyzszy-ceny-benzyny-na-stacjach-700-razy%2C331043_1_0_0.html&title=Wenezuela+podwy%C5%BCszy+ceny+benzyny+na+stacjach+700+razy&desc=W+n%C4%99kanej+g%C5%82%C4%99bokim+kryzysem+Wenezueli+benzyna+ma+wkr%C3%B3tce+podro%C5%BCe%C4%87+a%C5%BC+700-krotnie.+Zapowiedzia%C5%82+to+w+przem%C3%B3wieniu+z+21+wrze%C5%9Bnia+prezydent+Wenezueli+Nicolas+Maduro.+Obecnie+Wenezuela+ma+najta%C5%84sz%C4%85+benzyn%C4%99+na+%C5%9Bwiecie." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnafta.wnp.pl%2Fwenezuela-podwyzszy-ceny-benzyny-na-stacjach-700-razy%2C331043_1_0_0.html&title=Wenezuela+podwy%C5%BCszy+ceny+benzyny+na+stacjach+700+razy&summary=W+n%C4%99kanej+g%C5%82%C4%99bokim+kryzysem+Wenezueli+benzyna+ma+wkr%C3%B3tce+podro%C5%BCe%C4%87+a%C5%BC+700-krotnie.+Zapowiedzia%C5%82+to+w+przem%C3%B3wieniu+z+21+wrze%C5%9Bnia+prezydent+Wenezueli+Nicolas+Maduro.+Obecnie+Wenezuela+ma+najta%C5%84sz%C4%85+benzyn%C4%99+na+%C5%9Bwiecie.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/331043_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://nafta.wnp.pl/wenezuela-podwyzszy-ceny-benzyny-na-stacjach-700-razy,331043_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">W nękanej głębokim kryzysem Wenezueli benzyna ma wkrótce podrożeć aż 700-krotnie. Zapowiedział to w przemówieniu z 21 września prezydent Wenezueli Nicolas Maduro. Obecnie Wenezuela ma najtańszą benzynę na świecie.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.6.1.2'></div>
</div>

				

							<div class="tekst">W wystąpieniu transmitowanym przez wszystkie rozgłośnie radiowe i telewizyjne Maduro oświadczył, że Wenezuela jako kraj mający największe rezerwy ropy naftowej na świecie traci 10 miliardów dolarów rocznie z powodu nielegalnego wywozu paliw za granicę.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://nafta.wnp.pl/analitycy-optymistycznie-o-cenach-paliw,330998_1_0_0.html" title="Analitycy optymistycznie o cenach paliw">
							<img src="https://i.wnp.pl/d/34/39/08/343908_r0_300.jpg" alt="Analitycy optymistycznie o cenach paliw">
							<h3>Analitycy optymistycznie o cenach paliw</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://nafta.wnp.pl/kolejny-dobry-tydzien-dla-ropy-surowiec-zyskal-ponad-2-proc,330976_1_0_0.html" title="Kolejny dobry tydzień dla ropy - surowiec zyskał ponad 2 proc.">Kolejny dobry tydzień dla ropy - surowiec zyskał ponad 2 proc.</a></h3></li>
												<li><h3><a href="https://nafta.wnp.pl/notowania-cen-paliw-na-swiatowych-gieldach,330975_1_0_0.html" title="Notowania cen paliw na światowych giełdach">Notowania cen paliw na światowych giełdach</a></h3></li>
												<li><h3><a href="https://nafta.wnp.pl/wkrotce-na-gieldach-paliw-sytuacja-moze-stac-sie-napieta,330898_1_0_0.html" title="Wkrótce na giełdach paliw sytuacja może stać się napięta">Wkrótce na giełdach paliw sytuacja może stać się napięta</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">"Za benzynę będzie się u nas płacić na stacjach paliwowych według cen międzynarodowych, aby położyć kres rabunkowi uprawianemu przez kolumbijskie mafie paliwowe, które ją wywożą z Wenezueli" - zapowiedział prezydent.
<br />
<br />
Maduro oświadczył, że skuteczna kontrola sprzedaży paliw na wenezuelskich stacjach benzynowych stanie się możliwa dzięki zainstalowaniu na nich nowych dystrybutorów importowanych z Chin, które prezydent Wenezueli przed tygodniem odwiedził.
<br />
<br />
Zaoszczędzone paliwa zwiększą nasze możliwości eksportowe - oświadczył Maduro.
<br />
<br />
Co drugi Wenezuelczyk korzysta ze zniżki przy zakupie paliw na stacjach benzynowych na podstawie tzw. karty ojczyźnianej, ale rząd zamierza w najbliższym czasie te zniżki zredukować.</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://nafta.wnp.pl/wenezuela-podwyzszy-ceny-benzyny-na-stacjach-700-razy,331043_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/wenezuela,4933.html">Wenezuela</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4933.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/maduro-nicolas,17871.html">Maduro Nicolas</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_17871.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ceny-benzyny,1171.html">ceny benzyny</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1171.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1175.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ropa-naftowa,3984.html">ropa naftowa</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3984.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/kryzys,2656.html">kryzys</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2656.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										





<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="331043" class="button big">Dodaj komentarz</a>
		</div>
		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_331043" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_331043'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">188.147.234.1</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="331043" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://nafta.wnp.pl/prezes-grupy-lotos-straci-posade,331015_1_0_0.html">
					<div class="img">
						<img alt="Prezes Grupy Lotos straci posadę?" src="https://i.wnp.pl/d/32/05/24/320524_r0_300.jpg">
					</div>
					<h3>Prezes Grupy Lotos straci posadę?</h3>
				</a>
			</li>
					<li>
				<a href="https://nafta.wnp.pl/juz-wkrotce-nowe-oznakowania-paliw-na-polskich-stacjach,330939_1_0_0.html">
					<div class="img">
						<img alt="To ostatnie dni tankowania z dystrybutorów, jakie znacie. Od 12 października będzie już inaczej" src="https://i.wnp.pl/d/34/78/96/347896_r0_300.jpg">
					</div>
					<h3>To ostatnie dni tankowania z dystrybutorów, jakie znacie. Od 12 października będzie już inaczej</h3>
				</a>
			</li>
					<li>
				<a href="https://praca.wnp.pl/fundacja-unipetrol-rozdala-czeskim-uczniom-stypendia-liczy-na-profity-w-przyszlosci,331046_1_0_0.html">
					<div class="img">
						<img alt="Fundacja Unipetrol rozdała czeskim uczniom stypendia. Liczy na profity w przyszłości" src="https://i.wnp.pl/d/34/79/93/347993_r0_300.jpg">
					</div>
					<h3>Fundacja Unipetrol rozdała czeskim uczniom stypendia. Liczy na profity w przyszłości</h3>
				</a>
			</li>
					<li>
				<a href="https://budownictwo.wnp.pl/koniec-sporu-polimeksu-i-gddkia,331045_1_0_0.html">
					<div class="img">
						<img alt="Jest ugoda Polimeksu z GDDKiA. Co zawiera?" src="https://i.wnp.pl/d/34/57/19/345719_r0_300.jpg">
					</div>
					<h3>Jest ugoda Polimeksu z GDDKiA. Co zawiera?</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/grzegorz-ciechowski-spotkanie-z-legenda,924.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/1b/29/7e/qj0g5x36j2x7yrno_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Grzegorz Ciechowski- spotkanie z legendą</h3>
							<p>9 października 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://sklep.ebilet.pl/63613344736608283" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/lady-pank-lp1-goscie,959.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/1d/1c/e8/87d20wdq57xeym14_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Lady Pank LP1 + goście</h3>
							<p>14 października 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://www.ticketmaster.pl/event/7733" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
				</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://nafta.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://nafta.wnp.pl/prezes-grupy-lotos-straci-posade,331015_1_0_0.html" title="Prezes Grupy Lotos straci posadę?">
				<div class="img">
					<img alt="Prezes Grupy Lotos straci posadę?" src="https://i.wnp.pl/d/32/05/24/320524_r0_300.jpg">
				</div>
				<h3>Prezes Grupy Lotos straci posadę?</h3>
			</a>
		</li>
			<li>
			<a href="https://nafta.wnp.pl/juz-wkrotce-nowe-oznakowania-paliw-na-polskich-stacjach,330939_1_0_0.html" title="To ostatnie dni tankowania z dystrybutorów, jakie znacie. Od 12 października będzie już inaczej">
				<div class="img">
					<img alt="To ostatnie dni tankowania z dystrybutorów, jakie znacie. Od 12 października będzie już inaczej" src="https://i.wnp.pl/d/34/78/96/347896_r0_300.jpg">
				</div>
				<h3>To ostatnie dni tankowania z dystrybutorów, jakie znacie. Od 12 października będzie już inaczej</h3>
			</a>
		</li>
			<li>
			<a href="https://nafta.wnp.pl/postoj-bloku-ccgt-we-wloclawku-wydluzony-na-wniosek-wykonawcy,330909_1_0_0.html" title="Naprawa EC Włocławek potrwa co najmniej dwa razy dłużej niż zapowiadano">
				<div class="img">
					<img alt="Naprawa EC Włocławek potrwa co najmniej dwa razy dłużej niż zapowiadano" src="https://i.wnp.pl/d/34/78/65/347865_r0_300.jpg">
				</div>
				<h3>Naprawa EC Włocławek potrwa co najmniej dwa razy dłużej niż zapowiadano</h3>
			</a>
		</li>
			<li>
			<a href="https://nafta.wnp.pl/skad-sie-wzial-niespodziewany-spadek-importu-diesla,330455_1_0_0.html" title="Co się dzieje z dieslem? Po dwóch latach wzrostu nagłe tąpnięcie">
				<div class="img">
					<img alt="Co się dzieje z dieslem? Po dwóch latach wzrostu nagłe tąpnięcie" src="https://i.wnp.pl/d/34/75/83/347583_r0_300.jpg">
				</div>
				<h3>Co się dzieje z dieslem? Po dwóch latach wzrostu nagłe tąpnięcie</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.6.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>21:07</i>
					</small>
																				<a title="Mają ogromne zapasy ropy, a ceny benzyny podniosą 700-krotnie" href="https://nafta.wnp.pl/wenezuela-podwyzszy-ceny-benzyny-na-stacjach-700-razy,331043_1_0_0.html">Mają ogromne zapasy ropy, a ceny benzyny podniosą 700-krotnie</a>
				</li>
							<li>
															<small>
												<i>20:33</i>
					</small>
																				<a title="Polskie firmy energetyczne wesprą zaklejanie reklam Nord Stream 2" href="https://nafta.wnp.pl/orlen-i-pge-wespra-zaklejanie-reklam-nord-stream-2,331041_1_0_0.html">Polskie firmy energetyczne wesprą zaklejanie reklam Nord Stream 2</a>
				</li>
							<li>
															<small>
												<i>19:20</i>
					</small>
																				<a title="Prezes Grupy Lotos straci posadę?" href="https://nafta.wnp.pl/prezes-grupy-lotos-straci-posade,331015_1_0_0.html">Prezes Grupy Lotos straci posadę?</a>
				</li>
							<li>
															<small>
												<i>12:08</i>
					</small>
																				<a title="Analitycy optymistycznie o cenach paliw" href="https://nafta.wnp.pl/analitycy-optymistycznie-o-cenach-paliw,330998_1_0_0.html">Analitycy optymistycznie o cenach paliw</a>
				</li>
							<li>
															<small>
												<i>10:23</i>
					</small>
																				<a title="Lotos dołączył do londyńskiej elity" href="https://nafta.wnp.pl/lotos-dolacza-do-londynskiej-elity-spolek-spolecznie-odpowiedzialnych,330986_1_0_0.html">Lotos dołączył do londyńskiej elity</a>
				</li>
							<li>
															<small>
												<i>08:43</i>
					</small>
																				<a title="Kolejny dobry tydzień dla ropy - surowiec zyskał ponad 2 proc." href="https://nafta.wnp.pl/kolejny-dobry-tydzien-dla-ropy-surowiec-zyskal-ponad-2-proc,330976_1_0_0.html">Kolejny dobry tydzień dla ropy - surowiec zyskał ponad 2 proc.</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Awaria we Włocławku jest bardzo poważna. Naprawa może kosztować nawet 10 proc. wartości(...)" href="https://nafta.wnp.pl/w-elektrocieplowni-orlenu-prawdopodobnie-urwala-sie-lopata-turbiny-naprawa-bedzie-droga,330360_1_0_0.html">Awaria we Włocławku jest bardzo poważna. Naprawa może kosztować nawet 10 proc. wartości(...)</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Kadrowa karuzela w Orlenie zakręciła się na dobre" href="https://nafta.wnp.pl/ponad-2-3-spolek-orlenu-z-nowymi-prezesami,329228_1_0_0.html">Kadrowa karuzela w Orlenie zakręciła się na dobre</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Średnia pensja w tej firmie to ponad 10 tys. zł, ale związkowcy chcą podwyżek" href="https://nafta.wnp.pl/zwiazkowcy-chca-podwyzszenia-najnizszej-pensji-w-orlenie,329826_1_0_0.html">Średnia pensja w tej firmie to ponad 10 tys. zł, ale związkowcy chcą podwyżek</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="To niewiarygodne, czego dokonał nasz sąsiad. Już tylko inwestycja Orlenu przypomina im o starych(...)" href="https://nafta.wnp.pl/konsekwencja-i-upor-litwa-rozwija-strategie-suwerennosci-energetycznej,329076_1_0_0.html">To niewiarygodne, czego dokonał nasz sąsiad. Już tylko inwestycja Orlenu przypomina im o starych(...)</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Stanął wart ponad miliard zł blok gazowy. Pracownicy usłyszeli &quot;niepokojące odgłosy&quot;" href="https://nafta.wnp.pl/orlen-wstrzymal-prace-ec-wloclawek,330280_1_0_0.html">Stanął wart ponad miliard zł blok gazowy. Pracownicy usłyszeli "niepokojące odgłosy"</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Prezes Orlenu o &quot;inicjatywie, której nikt nie odważył się zrealizować od wielu lat&quot;" href="https://nafta.wnp.pl/czy-orlen-wycofa-lotos-z-gieldy-daniel-obajtek-na-razie-nie-zdradza,329962_1_0_0.html">Prezes Orlenu o "inicjatywie, której nikt nie odważył się zrealizować od wielu lat"</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.6.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jaroslaw-kaczynski-musimy-zwyciezyc-w-polsce-otworzyc-droge-do-prawdziwej-rzeczpospolitej,113882.html">
                            <h3>Jarosław Kaczyński: musimy otworzyć drogę do prawdziwej Rzeczpospolitej</h3>
                            <div>
                                    <img width="120" height="80" alt="Jarosław Kaczyński: musimy otworzyć drogę do prawdziwej Rzeczpospolitej" src="https://i.parlamentarny.pl/i/04/56/38/045638_r0_300.jpg">
                                    <p>Musimy zwyciężyć w Polsce. Musimy otworzyć drogę do prawdziwej Rzeczpospolitej - powiedział...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/angela-merkel-ma-powody-do-zmartwien-afd-rosnie-w-sile,33752.html">
                            <h3>Partia Angeli Merkel zanotował najgorszy wynik od 21 lat</h3>
                            <div>
                                    <img width="120" height="80" alt="Partia Angeli Merkel zanotował najgorszy wynik od 21 lat" src="https://i.parlamentarny.pl/i/04/54/35/045435_r0_300.jpg">
                                    <p>Tylko 28 proc. Niemców chce głosować na chadeków z CDU i CSU - wynika z opublikowanego w piątek...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/sad-w-turcji-kazal-aresztowac-110-wojskowych-z-lotnictwa,33751.html">Turecki sąd kazał aresztować...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/sondaze/sondaz-wladze-dla-pis-ratuja-mezczyzni,363.html">PiS straciłoby władzę, gdyby nie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/krs-zostaje-w-europejskiej-sieci-rad-sadownictwa,33749.html">KRS podjęła decyzję ws....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/mateusz-morawiecki-trzymam-sie-umowy-z-malgorzata-gersdorf,33748.html">Mateusz Morawiecki: trzymam się...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/pozew-po-wobec-mateusza-morawieckiego-jednak-w-trybie-wyborczym,33747.html">Nagły zwrot akcji ws. pozwu PO...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/prawie-polowa-niemcow-za-nowymi-wyborami-jesli-rozpadnie-sie-koalicja,33746.html">Prawie połowa Niemców za nowymi...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/malgorzata-gersdorf-przedstawilam-premierowi-warunki-brzegowe,33745.html">Małgorzata Gersdorf:...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/jean-claude-juncker-probowal-wykluczyc-wegierski-fidesz-z-europejskiej-partii-ludowej,33744.html">Jean-Claude Juncker próbował...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>32 159</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Tokarz CNC" href="https://praca.wnp.pl/oferta_pracy/27_14368941.html">
						<b>Tokarz CNC</b>
						<small>FallWork Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title=" ELEKTRYK/ ELEKTRONIK; Praca z zakwaterowaniem" href="https://praca.wnp.pl/oferta_pracy/24_1684170.html">
						<b> ELEKTRYK/ ELEKTRONIK; Praca z zakwaterowaniem</b>
						<small>Allpersona GmbH</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>572 012</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7752960X20180920.html">
						<b>Nadarzyn</b>
						<small>rynek komercyjny - obiekty do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7746730X20180920.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7666236X20180920.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7648004X20180920.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 097</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/swiadczenie-uslug-dostepu-do-internetu-na-rzecz-oddzialow-i-inspektoratow-podkarpackiego-zarzadu-melioracji-i-urzadzen-wodnych-w,321100.html">
						<b>Świadczenie  usług  dostępu do Internetu na rzecz Oddziałów i Inspektoratów Podkarpackiego Zarządu Melioracji i Urządzeń...</b>
						<small>Podkarpacki Zarząd Melioracji i Urządzeń Wodnych</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/remonty-czastkowe-pozimowe-i-letnie-latanie-wybojow-jezdni-drog-powiatowych-na-terenie-powiatu-oswiecimskiego-w-2015-r,820132.html">
						<b>Remonty cząstkowe - pozimowe i letnie łatanie wybojów jezdni dróg powiatowych na terenie Powiatu Oświęcimskiego w 2015 r</b>
						<small>Powiat Oświęcimski - Starostwo Powiatowe w Oświęcimiu</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/warzywa-i-owoce-letnie,332916.html">
						<b>Warzywa i owoce letnie</b>
						<small>22 Wojskowy Szpital Uzdrowiskowo-Rehabilitacyjny SP ZOZ</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="3359328937"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>30</i>
			<a href="https://gornictwo.wnp.pl/janusz-piechocinski-o-sytuacji-w-jsw-i-sile-solidarnosci,330551_1_0_0.html">Władza jest silnie uzależniona od Solidarności. Związkowcy to wiedzą i podnoszą poprzeczkę </a>
		</li>
			<li class="width-2">
			<i>17</i>
			<a href="https://gornictwo.wnp.pl/jsw-wyodrebni-kopalnie-bzie-debina-i-zerka-na-debiensko,330865_1_0_0.html">Będzie nowa kopalnia. 180 mln ton węgla w zasięgu</a>
		</li>
			<li class="width-3">
			<i>16</i>
			<a href="https://gornictwo.wnp.pl/george-rogers-z-tamaru-pisze-do-krzysztofa-tchorzewskiego-i-michala-dworczyka,330713_1_0_0.html">Rozżalony inwestor pisze do Krzysztofa Tchórzewskiego i Michała Dworczyka. "Możecie zyskać przewagę geopolityczną"</a>
		</li>
			<li class="width-4">
			<i>14</i>
			<a href="https://energetyka.wnp.pl/komisja-europejska-i-wiele-krajow-ue-chce-wysokich-cen-co2-mowi-maciej-burny-z-pkee,330742_1_0_0.html">Wolny rynek to złudzenie, a polskie firmy cierpią. Nasi sąsiedzi wprost przyznają, że chcą wysokich cen</a>
		</li>
			<li class="width-5">
			<i>13</i>
			<a href="https://www.wnp.pl/przemysl-obronny/wybuchajace-pioruny-z-mesko-na-razie-nie-zaszkodzily-zakladom,329465_1_0_0.html">Wybuchające rakiety z polskiej fabryki, wielomilionowa kara. Jak było naprawdę?</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Awbud" href="https://www.wnp.pl/tematy/awbud,814.html">Awbud</a></h3>
			</div>
					<div class="one">
				<h3><a title="bezpieczeństwo" href="https://www.wnp.pl/tematy/bezpieczenstwo,914.html">bezpieczeństwo</a></h3>
			</div>
					<div class="one">
				<h3><a title="budżet" href="https://www.wnp.pl/tematy/budzet,1085.html">budżet</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny benzyny" href="https://www.wnp.pl/tematy/ceny-benzyny,1171.html">ceny benzyny</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny paliw" href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="ciepłownictwo" href="https://www.wnp.pl/tematy/cieplownictwo,1230.html">ciepłownictwo</a></h3>
			</div>
					<div class="one">
				<h3><a title="Dalkia" href="https://www.wnp.pl/tematy/dalkia,1349.html">Dalkia</a></h3>
			</div>
					<div class="one">
				<h3><a title="Delta" href="https://www.wnp.pl/tematy/delta,1376.html">Delta</a></h3>
			</div>
					<div class="one">
				<h3><a title="Francja" href="https://www.wnp.pl/tematy/francja,1822.html">Francja</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2278.02 <span class="green">0.86%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2589.23 <span class="green">0.86%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">58736.21 <span class="green">0.87%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4078.89 <span class="green">0.38%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11604.80 <span class="green">0.11%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">226.51 <span class="green">0.67%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="green">0.04%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.64 zł <span class="red">-0.82%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.81 zł <span class="green">0.29%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.81 zł <span class="red">-0.61%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">100.00 USD <span class="green">0.91%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">98.95 USD <span class="green">0.25%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.11 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.4 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.04 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.29 <span class="">0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2816.00 <span class="green"> 1.8zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">79.40 USD <span class="green">0.47%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">71.12 USD <span class="green">1.82%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">77.45 USD <span class="red">-0.17%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2595 PLN <span class="green">0.82%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2658 PLN <span class="red">-1.01%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2581 PLN <span class="red">-0.27%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2706 PLN <span class="red">-0.66%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2442 PLN <span class="green">0.25%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2537 PLN <span class="red">-0.63%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/amazon-i-indyjski-fundusz-szykuja-wspolna-inwestycje,67275.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/02/79/12/027912_r0_300.jpg" alt="Amazon i indyjski fundusz szykują wspólną inwestycję" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Amazon i indyjski fundusz szykują wspólną inwestycję</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/warszawska_arkadia_zyskala_plac_zabaw_zobacz_jak_wyglada,20419.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/07/90/31/079031_r0_300.jpg" alt="Warszawska Arkadia zyskała plac zabaw. Zobacz, jak wygląda!" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Warszawska Arkadia zyskała plac zabaw. Zobacz, jak wygląda!</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/minimalizm_i_japonskie_inspiracje_wnetrze_ktore_pozwala_odpoczac,16538.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/10/44/031044_r0_300.jpg" alt="Minimalizm i japońskie inspiracje. Wnętrze, które pozwala odpocząć " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Minimalizm i japońskie inspiracje. Wnętrze, które pozwala odpocząć </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jacek-sasin-o-odslonieciu-pomnika-lecha-kaczynskiego-w-warszawie-planujemy-je-na-10-listopada,113892.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/48/22/124822_r0_300.jpg" alt="Kiedy odsłonięcie pomnika Lecha Kaczyńskiego w Warszawie?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Kiedy odsłonięcie pomnika Lecha Kaczyńskiego w Warszawie?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/rekrutacja/nawet-armia-usa-ma-problemy-kadrowe-takiej-sytuacji-nie-bylo-od-13-lat,57529.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/59/70/065970_r0_300.jpg" alt="Nawet armia USA ma problemy kadrowe. Takiej sytuacji nie było od 13 lat" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Nawet armia USA ma problemy kadrowe. Takiej sytuacji nie było od 13 lat</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/siec-rewe-pomoze-niemieckim-rolnikom-w-zwiazku-z-susza,163185.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/40/76/094076_r0_300.jpg" alt="Sieć Rewe pomoże niemieckim rolnikom w związku z suszą" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Sieć Rewe pomoże niemieckim rolnikom w związku z suszą</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/zwiazkowcy-chca-by-w-piatki-i-soboty-biedronki-byly-czynne-do-godz-21,73610.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/96/68/019668_r0_300.jpg" alt="Związkowcy chcą, by w piątki i soboty Biedronki były czynne do godz. 21" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Związkowcy chcą, by w piątki i soboty Biedronki były czynne do godz. 21</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/agro-show-to-nie-tylko-maszyny,81127.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/67/12/086712_r0_300.jpg" alt="Agro Show to nie tylko maszyny" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Agro Show to nie tylko maszyny</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/nfz-zarzadzenie-dot-szpitalnego-zabezpieczenia-swiadczen-opieki-zdrowotnej,28110.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/26/37/002637_r0_300.jpg" alt="NFZ: zarządzenie dot. szpitalnego zabezpieczenia świadczeń opieki zdrowotnej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>NFZ: zarządzenie dot. szpitalnego zabezpieczenia świadczeń opieki zdrowotnej</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/charles-bark-dlugowiecznosc-moze-stac-sie-synonimem-dobrego-samopoczucia,187810.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/15/10/99/151099_r0_300.jpg" alt="Charles Bark: długowieczność może stać się synonimem dobrego samopoczucia" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Charles Bark: długowieczność może stać się synonimem dobrego samopoczucia</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.6.1.1','');
bmone2n.addPosition('20689.6.1.3','');
bmone2n.addPosition('20689.6.1.4','');
bmone2n.addPosition('20689.6.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.6.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>