<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Wzrost cen ropy wyhamował - Nafta</title>
				<meta name="description" content="Ropa w USA już tak mocno nie drożeje. Na rynkach dominuje pesymizm co do rozmów handlowych USA-Chiny, a to negatywnie wpływa na perspektywy dla globalnego wzrostu gospodarczego - podają maklerzy." />
					<link rel="canonical" href="https://nafta.wnp.pl/wzrost-cen-ropy-wyhamowal,338444_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=399" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=78"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.WCbGy8OwFsN9bJ8XIxwOIXB..jp2sy.Yy5jrNgfsKP.G7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/35/15/16/351516_r0_620.jpg" />
	<meta property="og:title" content="Wzrost cen ropy wyhamował" />

	<meta property="og:description" content="Ropa w USA już tak mocno nie drożeje. Na rynkach dominuje pesymizm co do rozmów handlowych USA-Chiny, a to negatywnie wpływa na perspektywy dla globalnego wzrostu gospodarczego - podają maklerzy." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://nafta.wnp.pl/wzrost-cen-ropy-wyhamowal,338444_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="nafta" class=" nafta">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;23&nbsp;stycznia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.6.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

												<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
						<a class="sign-in" href="https://www.wnp.pl/konferencje/2561/rejestracja.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
								
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/nowy-inwestor-na-polskim-rynku-nabywa-udzialy-w-balmain-asset-management,70326.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/44/57/054457_r2_300.jpg" alt="Nowy inwestor na polskim rynku nabywa udziały w Balmain Asset Management">
		</div>
				<div class="desc">
			<h3>Nowy inwestor na polskim rynku nabywa udziały w Balmain Asset Management</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/maraton_architektury_na_4_design_days_bbgk_architekci_zapraszaja_do_dyskusji,22082.html" rel="external">
				<div class="desc">
			<h3>Maraton Architektury na 4 Design Days. BBGK Architekci zapraszają do dyskusji!</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/rok_2018_na_rynku_mieszkaniowym_thriller_z_happy_endem,17378.html" rel="external">
				<div class="desc">
			<h3>Finisz w doskonałym stylu – deweloperzy blisko historycznego rekordu liczby wprowadzeń</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/prezes-krd-ig-dwa-lata-to-za-malo-zeby-przygotowac-sie-do-zastapienia-soi-gmo,167249.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/85/94/098594_r2_300.jpg" alt="Prezes KRD-IG: Dwa lata to za mało żeby przygotować się do zastąpienia soi GMO">
		</div>
				<div class="desc">
			<h3>Prezes KRD-IG: Dwa lata to za mało żeby przygotować się do zastąpienia soi GMO</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jaroslaw-stawiarski-nie-mozemy-sobie-pozwolic-na-strate-nawet-1-euro,120063.html" rel="external">
				<div class="desc">
			<h3>"Nie możemy stracić nawet 1 euro". Muszą gonić inne województwa</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/carrefour-notuje-spadki-sprzedazy-we-francji-ale-w-polsce-rosnie,76550.html" rel="external">
				<div class="desc">
			<h3>Carrefour notuje spadki sprzedaży we Francji, ale w Polsce rośnie</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>09:53</b> <a href="https://energetyka.wnp.pl/sa-sposoby-na-obnizenie-kosztow-budowy-elektrowni-atomowej,338448_1_0_0.html">Są sposoby na obniżenie kosztów budowy elektrowni atomowej</a></li>
															<li><b>08:57</b> <a href="https://energetyka.wnp.pl/jerzy-kurella-cenami-energii-na-dluzsza-mete-nie-da-sie-sterowac-recznie,338443_1_0_0.html">Jerzy Kurella: cenami energii na dłuższą metę nie da się sterować ręcznie</a></li>
															<li><b>06:55</b> <a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338440_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Wt 21:36</b> <a href="https://energetyka.wnp.pl/kobalt-na-celowniku-joint-venture-toyoty-hondy-i-panasonica,338431_1_0_0.html">Kobalt na celowniku joint venture Toyoty, Hondy i Panasonica</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/na-koniec-2018-roku-mielismy-w-polsce-jedynie-2-5-tys-aut-elektrycznych,338344_1_0_0.html">
									<img alt="Zamiast 14 tysięcy mamy... 2,5 tysiąca. Wizja miliona &quot;elektryków&quot; w Polsce odjeżdża coraz dalej" src="https://i.wnp.pl/d/31/62/36/316236_r0_300.jpg">
									<h3>Zamiast 14 tysięcy mamy... 2,5 tysiąca. Wizja miliona "elektryków" w Polsce odjeżdża coraz dalej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/komisja-europejska-chce-stworzyc-globalny-rynek-handlu-emisjami-co2,338417_1_0_0.html">
									<img alt="Komisja Europejska chce stworzyć globalny rynek handlu emisjami CO2" src="https://i.wnp.pl/d/34/49/35/344935_r0_300.jpg">
									<h3>Komisja Europejska chce stworzyć globalny rynek handlu emisjami CO2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-atom-rozwiaze-nasze-problemy-energetyczne,338371_1_0_0.html">
									<img alt="To ma być rozwiązanie polskich problemów energetycznych" src="https://i.wnp.pl/d/34/98/78/349878_r0_300.jpg">
									<h3>To ma być rozwiązanie polskich problemów energetycznych</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Wt 13:10</b> <a href="https://gazownictwo.wnp.pl/polska-liczy-na-przelamanie-impasu-ws-dyrektywy-dot-nord-stream-2,338384_1_0_0.html">Polska liczy na przełamanie impasu ws. dyrektywy dot. Nord Stream 2</a></li>
															<li><b>Wt 10:21</b> <a href="https://gazownictwo.wnp.pl/co-z-dostawami-gazu-przez-ukraine-zegar-tyka-obecny-kontrakt-wygasa-w-tym-roku,338364_1_0_0.html">Co z dostawami gazu przez Ukrainę? Zegar tyka - obecny kontrakt wygasa w tym roku</a></li>
															<li><b>Wt 10:12</b> <a href="https://gazownictwo.wnp.pl/gaz-system-i-tractebel-engineering-podpisaly-umowy-na-projekt-waznego-dla-kraju-gazociagu,338362_1_0_0.html">Gaz-System i Tractebel Engineering podpisały umowy na projekt ważnego dla kraju gazociągu</a></li>
															<li><b>Wt 00:30</b> <a href="https://gazownictwo.wnp.pl/chemar-wybuduje-rurociagi-dla-ec-stalowa-wola,338343_1_0_0.html">Chemar wybuduje rurociągi dla EC Stalowa Wola</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-najdrozsze-w-historii,338286_1_0_0.html">
									<img alt="PGNiG na szczycie. Tak dobrze nie było jeszcze nigdy" src="https://i.wnp.pl/d/33/71/57/337157_r0_300.jpg">
									<h3>PGNiG na szczycie. Tak dobrze nie było jeszcze nigdy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-ma-trzy-nowe-koncesje-w-norwegii,338189_1_0_0.html">
									<img alt="PGNiG ma szansę na duże odkrycia złóż gazu" src="https://i.wnp.pl/d/32/84/61/328461_r0_300.jpg">
									<h3>PGNiG ma szansę na duże odkrycia złóż gazu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/szwajcarski-sad-zniosl-zabezpieczenia-na-akcjach-operatorow-nord-stream,338185_1_0_0.html">
									<img alt="Szwajcarski sąd zniósł zabezpieczenia na akcjach operatorów Nord Stream " src="https://i.wnp.pl/d/33/22/99/332299_r0_300.jpg">
									<h3>Szwajcarski sąd zniósł zabezpieczenia na akcjach operatorów Nord Stream </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>06:55</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338440_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>06:42</b> <a href="https://gornictwo.wnp.pl/jeden-gornik-zginal-osmiu-rannych-po-wstrzasie-w-kopalni-rydultowy,338437_1_0_0.html">Jeden górnik zginął, ośmiu rannych po wstrząsie w kopalni Rydułtowy</a></li>
															<li><b>Wt 21:36</b> <a href="https://gornictwo.wnp.pl/kobalt-na-celowniku-joint-venture-toyoty-hondy-i-panasonica,338431_1_0_0.html">Kobalt na celowniku joint venture Toyoty, Hondy i Panasonica</a></li>
															<li><b>Wt 15:50</b> <a href="https://gornictwo.wnp.pl/zwiazkowcy-z-jsw-zarzad-pozostanie-bez-zmian,338400_1_0_0.html">Związkowcy z JSW: zarząd pozostanie bez zmian</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/wegiel-w-swiecie-ma-sie-dobrze-i-jeszcze-dlugo-tak-zostanie,338445_1_0_0.html">
									<img alt="Węgiel w świecie ma się dobrze i jeszcze długo tak zostanie" src="https://i.wnp.pl/d/34/40/71/344071_r0_300.jpg">
									<h3>Węgiel w świecie ma się dobrze i jeszcze długo tak zostanie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/tomasz-rogala-ponownie-szefem-euracoalu,338376_1_0_0.html">
									<img alt="Tomasz Rogala ponownie szefem Euracoalu" src="https://i.wnp.pl/d/34/93/85/349385_r0_300.jpg">
									<h3>Tomasz Rogala ponownie szefem Euracoalu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/w-jsw-blisko-zazegnania-konfliktu-te-wydarzenia-moga-wplynac-na-sytuacje-w-calym-gornictwie,338349_1_0_0.html">
									<img alt="&quot;Wydarzenia w JSW mogą wpłynąć na sytuację w całym górnictwie&quot;" src="https://i.wnp.pl/d/34/04/83/340483_r0_300.jpg">
									<h3>"Wydarzenia w JSW mogą wpłynąć na sytuację w całym górnictwie"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>06:55</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338440_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Wt 21:36</b> <a href="https://hutnictwo.wnp.pl/kobalt-na-celowniku-joint-venture-toyoty-hondy-i-panasonica,338431_1_0_0.html">Kobalt na celowniku joint venture Toyoty, Hondy i Panasonica</a></li>
															<li><b>Wt 15:41</b> <a href="https://hutnictwo.wnp.pl/katastrofa-w-kopalni-rudna-prokuratura-umorzyla-sledztwo,338399_1_0_0.html">Katastrofa w kopalni Rudna. Prokuratura umorzyła śledztwo</a></li>
															<li><b>Wt 14:15</b> <a href="https://hutnictwo.wnp.pl/kghm-mial-lepszy-grudzien-niz-przed-rokiem,338394_1_0_0.html">KGHM miał lepszy grudzień niż przed rokiem</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/roman-karkosik-politycy-komplikuja-zycie-przedsiebiorcom-zamiast-je-maksymalnie-upraszczac,338387_1_0_0.html">
									<img alt="Roman Karkosik: politycy komplikują życie przedsiębiorcom" src="https://i.wnp.pl/d/35/43/42/354342_r0_300.jpg">
									<h3>Roman Karkosik: politycy komplikują życie przedsiębiorcom</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-ma-porozumienie-placowe-ze-zwiazkami-zawodowymi,338406_1_0_0.html">
									<img alt="Pracownicy KGHM mogą spodziewać się podwyżek. Zawarto porozumienie" src="https://i.wnp.pl/d/32/05/03/320503_r0_300.jpg">
									<h3>Pracownicy KGHM mogą spodziewać się podwyżek. Zawarto porozumienie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/grzywna-dla-bylego-dyrektora-zap-sznajder-batterien-sa,338327_1_0_0.html">
									<img alt="Grzywna dla byłego dyrektora zakładu recyklingu akumulatorów" src="https://i.wnp.pl/d/32/22/57/322257_r0_300.jpg">
									<h3>Grzywna dla byłego dyrektora zakładu recyklingu akumulatorów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5 active">
					<a href="https://nafta.wnp.pl/">Nafta</a>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Wt 22:30</b> <a href="https://chemia.wnp.pl/polwax-w-2019-r-zysk-netto-spolki-moze-spasc-o-ponad-50-proc,338432_1_0_0.html">Polwax: w 2019 r. zysk netto spółki może spaść o ponad 50 proc.</a></li>
															<li><b>Pt 11:51</b> <a href="https://chemia.wnp.pl/osiem-strategicznych-spolek-pod-parasolem-ochronnym-jest-rozporzadzenie,338176_1_0_0.html">Osiem strategicznych spółek pod parasolem ochronnym. Jest rozporządzenie</a></li>
															<li><b>Pt 06:02</b> <a href="https://chemia.wnp.pl/strategiczna-galaz-gospodarki-moze-miec-klopoty-musi-dokonac-przelomu-w-sposobie-dzialania,337627_1_0_0.html">Strategiczna gałąź gospodarki może mieć kłopoty. Musi dokonać przełomu w sposobie działania</a></li>
															<li><b>Cz 16:01</b> <a href="https://chemia.wnp.pl/najwieksze-koncerny-chemiczne-beda-walczyly-z-plastikowymi-smieciami,338112_1_0_0.html">Największe koncerny chemiczne będą walczyły z plastikowymi śmieciami</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/polski-biznes-siarkowy-jednak-sie-kreci,338383_1_0_0.html">
									<img alt="W kilka lat Polska została potęgą. Nadal mamy jedyny taki zakład na świecie" src="https://i.wnp.pl/d/34/95/26/349526_r0_300.jpg">
									<h3>W kilka lat Polska została potęgą. Nadal mamy jedyny taki zakład na świecie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/plastik-zalewa-polske-recykling-to-duze-wyzwanie-dla-calej-gospodarki,338389_1_0_0.html">
									<img alt="Branża o obrotach 80 mld zł stoi przed poważnym wyzwaniem" src="https://i.wnp.pl/d/35/01/98/350198_r0_300.jpg">
									<h3>Branża o obrotach 80 mld zł stoi przed poważnym wyzwaniem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-azoty-zyska-kolejowe-polaczenie-z-portem-w-policach-pkp-plk-zainwestuja-122-mln-zl,338197_1_0_0.html">
									<img alt="Grupa Azoty zyska kolejowe połączenie z portem w Policach. PKP PLK zainwestują 122 mln zł " src="https://i.wnp.pl/d/30/37/08/303708_r0_300.jpg">
									<h3>Grupa Azoty zyska kolejowe połączenie z portem w Policach. PKP PLK zainwestują 122 mln zł </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pn 21:10</b> <a href="https://www.wnp.pl/przemysl-odziezowy/patek-philippe-moze-pojsc-pod-mlotek,338324_1_0_0.html">Patek Philippe może pójść pod młotek</a></li>
															<li><b>Nd 10:05</b> <a href="https://www.wnp.pl/przemysl-odziezowy/szwajcarski-producent-zegarkow-stawia-czola-smartwatchom-apple-a,338240_1_0_0.html">Szwajcarski producent zegarków stawia czoła smartwatchom Apple'a</a></li>
															<li><b>Pt 09:45</b> <a href="https://www.wnp.pl/przemysl-odziezowy/esotiq-henderson-podal-wstepne-przychody-za-2018-rok,338153_1_0_0.html">Esotiq & Henderson podał wstępne przychody za 2018 rok</a></li>
															<li><b>Pt 14:50</b> <a href="https://www.wnp.pl/przemysl-odziezowy/co-najczesciej-polecamy-w-internecie-zaskakujace-wyniki-badan,337720_1_0_0.html">Co najczęściej polecamy w internecie? Zaskakujące wyniki badań</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/monnari-trade-poprawilo-sprzedaz-w-koncowce-2018-roku,337609_1_0_0.html">
									<img alt="Dobry finisz Monnari, ale cały 2018 rok jednak z lekkim spadkiem" src="https://i.wnp.pl/d/33/78/93/337893_r0_300.jpg">
									<h3>Dobry finisz Monnari, ale cały 2018 rok jednak z lekkim spadkiem</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/prochnik-zostanie-wykluczony-z-obrotu-gieldowego,337553_1_0_0.html">
									<img alt="Legenda polskiego przemysłu odzieżowego wkrótce zniknie z giełdowego parkietu" src="https://i.wnp.pl/d/34/38/36/343836_r0_300.jpg">
									<h3>Legenda polskiego przemysłu odzieżowego wkrótce zniknie z giełdowego parkietu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/txm-wzmacnia-zarzad-i-szykuje-restrukturyzacje,337487_1_0_0.html">
									<img alt="Polska sieć sklepów z odzieżą wzmacnia władze i szykuje duże zmiany" src="https://i.wnp.pl/d/34/97/65/349765_r0_300.jpg">
									<h3>Polska sieć sklepów z odzieżą wzmacnia władze i szykuje duże zmiany</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/txm-przejdzie-gleboka-restrukturyzacje,337378_1_0_0.html">
									<img alt="Polska sieć dyskontów odzieżowych zapowiada głęboką restrukturyzację" src="https://i.wnp.pl/d/34/97/66/349766_r0_300.jpg">
									<h3>Polska sieć dyskontów odzieżowych zapowiada głęboką restrukturyzację</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>Wt 17:48</b> <a href="https://budownictwo.wnp.pl/energa-podlacza-starowke-do-sieci-cieplowniczej,338413_1_0_0.html">Energa podłącza starówkę do sieci ciepłowniczej</a></li>
															<li><b>Wt 17:36</b> <a href="https://budownictwo.wnp.pl/droga-krajowa-52-zyska-nowe-mosty-pod-wadowicami,338411_1_0_0.html">Droga krajowa 52 zyska nowe mosty pod Wadowicami</a></li>
															<li><b>Wt 17:13</b> <a href="https://budownictwo.wnp.pl/gddkia-ma-osiem-ofert-na-projekt-rozbudowy-autostrady-a4,338409_1_0_0.html">GDDKiA ma osiem ofert na projekt rozbudowy autostrady A4</a></li>
															<li><b>Wt 16:19</b> <a href="https://budownictwo.wnp.pl/przekop-mierzei-wislanej-uzyskal-pozwolenie-wodnoprawne,338405_1_0_0.html">Przekop Mierzei Wiślanej uzyskał pozwolenie wodnoprawne</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/oto-najwieksze-firmy-budowlane-w-polsce-to-pierwszy-taki-ranking,338401_1_0_0.html">
									<img alt="Takiego rankingu jeszcze nie było. Oto 40 największych firm budowlanych w Polsce" src="https://i.wnp.pl/d/35/43/34/354334_r0_300.jpg">
									<h3>Takiego rankingu jeszcze nie było. Oto 40 największych firm budowlanych w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/gddkia-wprowadza-nowe-zasady-waloryzacji-kontraktow,338423_1_0_0.html">
									<img alt="GDDKiA: Nowe zasady waloryzacji kontraktów już obowiązują" src="https://i.wnp.pl/d/33/63/49/336349_r0_300.jpg">
									<h3>GDDKiA: Nowe zasady waloryzacji kontraktów już obowiązują</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/2018-drugi-najlepszy-rok-w-historii-branzy-mieszkaniowej,338408_1_0_0.html">
									<img alt="2018 - drugi najlepszy rok w historii branży mieszkaniowej" src="https://i.wnp.pl/d/33/01/29/330129_r0_300.jpg">
									<h3>2018 - drugi najlepszy rok w historii branży mieszkaniowej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>06:38</b> <a href="https://www.wnp.pl/tech/uodo-apeluje-do-resortu-cyfryzacji-o-niewkraczanie-w-jego-kompetencje,338436_1_0_0.html">UODO apeluje do resortu cyfryzacji o niewkraczanie w jego kompetencje</a></li>
															<li><b>Wt 22:27</b> <a href="https://www.wnp.pl/tech/polacy-sprzeciwiaja-sie-robotyzacji-armii,338434_1_0_0.html">Polacy sprzeciwiają się robotyzacji armii</a></li>
															<li><b>Wt 21:30</b> <a href="https://www.wnp.pl/tech/smart-home-z-ktorych-gadzetow-faktycznie-korzystamy,338419_1_0_0.html">Smart home - z których gadżetów faktycznie korzystamy?</a></li>
															<li><b>Wt 21:20</b> <a href="https://www.wnp.pl/tech/niedlugo-rusza-pierwszy-w-polsce-elektroniczny-sad-polubowny,338428_1_0_0.html">Niedługo rusza pierwszy w Polsce elektroniczny sąd polubowny</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/google-ukarane-grzywna-50-mln-euro-za-naruszanie-rodo,338378_1_0_0.html">
									<img alt="Gigantyczna kara dla Google za naruszenie RODO" src="https://i.wnp.pl/d/35/11/99/351199_r0_300.jpg">
									<h3>Gigantyczna kara dla Google za naruszenie RODO</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/uber-inwestuje-w-polsce-w-pierwsze-centrum-inzynieryjne-poza-usa,338370_1_0_0.html">
									<img alt="Gigant zza oceanu stawia w Polsce pierwsze takie centrum poza USA" src="https://i.wnp.pl/d/35/42/97/354297_r0_300.jpg">
									<h3>Gigant zza oceanu stawia w Polsce pierwsze takie centrum poza USA</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/to-byl-rekordowy-rok-dla-vigo-system,338277_1_0_0.html">
									<img alt="Mają produkt unikatowy w skali świata. Teraz celem jest wzrost - deklaruje prezes" src="https://i.wnp.pl/d/35/42/62/354262_r0_300.jpg">
									<h3>Mają produkt unikatowy w skali świata. Teraz celem jest wzrost - deklaruje prezes</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Wt 22:27</b> <a href="https://www.wnp.pl/przemysl-obronny/polacy-sprzeciwiaja-sie-robotyzacji-armii,338434_1_0_0.html">Polacy sprzeciwiają się robotyzacji armii</a></li>
															<li><b>Wt 18:16</b> <a href="https://www.wnp.pl/przemysl-obronny/mon-szuka-chetnych-na-modernizacje-smiglowcow-mi-24,338415_1_0_0.html">MON szuka chętnych na modernizację śmigłowców Mi-24</a></li>
															<li><b>Sb 20:48</b> <a href="https://www.wnp.pl/przemysl-obronny/finlandia-przed-wyborami-partie-podzielone-ws-nato-i-zakupu-nowych-mysliwcow,338239_1_0_0.html">Finlandia: przed wyborami partie podzielone ws. NATO i zakupu nowych myśliwców</a></li>
															<li><b>Sb 16:55</b> <a href="https://www.wnp.pl/przemysl-obronny/na-dalekim-wschodzie-trwa-akcja-ratownicza-po-kolizji-dwoch-su-34,338237_1_0_0.html">Na Dalekim Wschodzie trwa akcja ratownicza po kolizji dwóch Su-34</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/pgz-stoi-na-zgnilym-fundamencie-mamy-do-czynienia-z-grzechem-pierworodnym,337901_1_0_0.html">
									<img alt="PGZ stoi na zgniłym fundamencie. &quot;Mamy do czynienia z grzechem pierworodnym&quot;" src="https://i.wnp.pl/d/35/42/16/354216_r0_300.jpg">
									<h3>PGZ stoi na zgniłym fundamencie. "Mamy do czynienia z grzechem pierworodnym"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/to-byl-rekordowy-rok-dla-vigo-system,338277_1_0_0.html">
									<img alt="Mają produkt unikatowy w skali świata. Teraz celem jest wzrost - deklaruje prezes" src="https://i.wnp.pl/d/35/42/62/354262_r0_300.jpg">
									<h3>Mają produkt unikatowy w skali świata. Teraz celem jest wzrost - deklaruje prezes</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polsko-szwedzkie-forum-technologii-morskich-w-tle-strategiczne-partnerstwo,338305_1_0_0.html">
									<img alt="Szwedzi uzbroją naszą marynarkę wojenną? W tle strategiczne partnerstwo" src="https://i.wnp.pl/d/35/42/66/354266_r0_300.jpg">
									<h3>Szwedzi uzbroją naszą marynarkę wojenną? W tle strategiczne partnerstwo</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/53-mln-zl-nie-wroci-do-budzetu-armia-wykorzysta-je-w-2019-roku,338171_1_0_0.html">
									<img alt="Miliony na wojsko nie wrócą do budżetu. Armia ma plan, jak je wydać" src="https://i.wnp.pl/d/35/41/67/354167_r0_300.jpg">
									<h3>Miliony na wojsko nie wrócą do budżetu. Armia ma plan, jak je wydać</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>06:45</b> <a href="https://logistyka.wnp.pl/drony-sparalizowaly-kolejne-lotnisko,338438_1_0_0.html">Drony sparaliżowały kolejne lotnisko</a></li>
															<li><b>06:00</b> <a href="https://logistyka.wnp.pl/na-koniec-2018-roku-mielismy-w-polsce-jedynie-2-5-tys-aut-elektrycznych,338344_1_0_0.html">Na koniec 2018 roku mieliśmy w Polsce jedynie 2,5 tys. aut elektrycznych</a></li>
															<li><b>Wt 20:30</b> <a href="https://logistyka.wnp.pl/gddkia-wprowadza-nowe-zasady-waloryzacji-kontraktow,338423_1_0_0.html">GDDKiA wprowadza nowe zasady waloryzacji kontraktów</a></li>
															<li><b>Wt 20:00</b> <a href="https://logistyka.wnp.pl/spada-liczba-przestepstw-na-obszarze-kolejowym,338403_1_0_0.html">Spada liczba przestępstw na obszarze kolejowym</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/przekop-mierzei-wislanej-uzyskal-pozwolenie-wodnoprawne,338405_1_0_0.html">
									<img alt="Przekop Mierzei Wiślanej uzyskał kluczowe pozwolenie" src="https://i.wnp.pl/d/35/43/21/354321_r0_300.jpg">
									<h3>Przekop Mierzei Wiślanej uzyskał kluczowe pozwolenie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/uber-inwestuje-w-polsce-w-pierwsze-centrum-inzynieryjne-poza-usa,338370_1_0_0.html">
									<img alt="Gigant zza oceanu stawia w Polsce pierwsze takie centrum poza USA" src="https://i.wnp.pl/d/35/42/97/354297_r0_300.jpg">
									<h3>Gigant zza oceanu stawia w Polsce pierwsze takie centrum poza USA</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/brytyjska-halcrow-group-limited-ma-opracowac-studium-wykonalnosci-dla-uzeglownienia-wisly,338361_1_0_0.html">
									<img alt="Przed Wisłą otwierają się właśnie wielkie możliwości" src="https://i.wnp.pl/d/34/51/89/345189_r0_300.jpg">
									<h3>Przed Wisłą otwierają się właśnie wielkie możliwości</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>06:01</b> <a href="https://motoryzacja.wnp.pl/roman-karkosik-politycy-komplikuja-zycie-przedsiebiorcom-zamiast-je-maksymalnie-upraszczac,338387_1_0_0.html">Roman Karkosik: Politycy komplikują życie przedsiębiorcom, zamiast je maksymalnie upraszczać</a></li>
															<li><b>Wt 21:36</b> <a href="https://motoryzacja.wnp.pl/kobalt-na-celowniku-joint-venture-toyoty-hondy-i-panasonica,338431_1_0_0.html">Kobalt na celowniku joint venture Toyoty, Hondy i Panasonica</a></li>
															<li><b>Wt 19:21</b> <a href="https://motoryzacja.wnp.pl/prezes-volkswagena-samochody-znacznie-podrozeja-przez-unijne-normy,338420_1_0_0.html">Prezes Volkswagena: samochody znacznie podrożeją przez unijne normy</a></li>
															<li><b>Wt 18:52</b> <a href="https://motoryzacja.wnp.pl/brigdestone-przejmie-telematyke-tomtoma-za-miliard-dolarow,338418_1_0_0.html">Brigdestone przejmie telematykę TomToma za miliard dolarów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/na-koniec-2018-roku-mielismy-w-polsce-jedynie-2-5-tys-aut-elektrycznych,338344_1_0_0.html">
									<img alt="Zamiast 14 tysięcy mamy... 2,5 tysiąca. Wizja miliona &quot;elektryków&quot; w Polsce odjeżdża coraz dalej" src="https://i.wnp.pl/d/31/62/36/316236_r0_300.jpg">
									<h3>Zamiast 14 tysięcy mamy... 2,5 tysiąca. Wizja miliona "elektryków" w Polsce odjeżdża coraz dalej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/nowa-fabryka-baterii-mercedesa-w-polsce-ruszy-na-poczatku-przyszlej-dekady,338377_1_0_0.html">
									<img alt="Właśnie poznaliśmy szczegóły wielkiej polskiej inwestycji Mercedesa" src="https://i.wnp.pl/d/35/43/03/354303_r0_300.jpg">
									<h3>Właśnie poznaliśmy szczegóły wielkiej polskiej inwestycji Mercedesa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/mercedes-uruchomi-w-jaworze-produkcje-baterii-m-in-do-samochodow-elektrycznych,338369_1_0_0.html">
									<img alt="Motoryzacyjny potentat ogłosił nowe plany inwestycyjne w Polsce" src="https://i.wnp.pl/d/35/42/96/354296_r0_300.jpg">
									<h3>Motoryzacyjny potentat ogłosił nowe plany inwestycyjne w Polsce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>09:35</b> <a href="https://finanse.wnp.pl/andrzej-duda-dane-makroekonomiczne-polski-robia-ogromne-wrazenie,338447_1_0_0.html">Andrzej Duda: dane makroekonomiczne Polski robią ogromne wrażenie</a></li>
															<li><b>06:55</b> <a href="https://finanse.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338440_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>06:49</b> <a href="https://finanse.wnp.pl/zagranica-bije-rekordy-w-rejestracji-spolek-w-polsce,338439_1_0_0.html">Zagranica bije rekordy w rejestracji spółek w Polsce</a></li>
															<li><b>Wt 23:15</b> <a href="https://finanse.wnp.pl/wall-street-na-sporych-minusach,338435_1_0_0.html">Wall Street na sporych minusach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/roman-karkosik-politycy-komplikuja-zycie-przedsiebiorcom-zamiast-je-maksymalnie-upraszczac,338387_1_0_0.html">
									<img alt="Roman Karkosik: politycy komplikują życie przedsiębiorcom" src="https://i.wnp.pl/d/35/43/42/354342_r0_300.jpg">
									<h3>Roman Karkosik: politycy komplikują życie przedsiębiorcom</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/odwrot-inwestycji-chinskich-z-usa-i-europy,338307_1_0_0.html">
									<img alt="Chiński biznes ucieka z USA i Europy" src="https://i.wnp.pl/d/34/75/04/347504_r0_300.jpg">
									<h3>Chiński biznes ucieka z USA i Europy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/podatki-niby-nie-rosna-a-placimy-coraz-wiecej-jak-to-mozliwe,338306_1_0_0.html">
									<img alt="Podatki - niby nie rosną, a płacimy coraz więcej. Jak to możliwe?" src="https://i.wnp.pl/d/33/40/40/334040_r0_300.jpg">
									<h3>Podatki - niby nie rosną, a płacimy coraz więcej. Jak to możliwe?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>07:22</b> <a href="https://praca.wnp.pl/nauczyciele-z-los-angeles-wywalczyli-swoje,338441_1_0_0.html">Nauczyciele z Los Angeles wywalczyli swoje</a></li>
															<li><b>06:01</b> <a href="https://praca.wnp.pl/roman-karkosik-politycy-komplikuja-zycie-przedsiebiorcom-zamiast-je-maksymalnie-upraszczac,338387_1_0_0.html">Roman Karkosik: Politycy komplikują życie przedsiębiorcom, zamiast je maksymalnie upraszczać</a></li>
															<li><b>Wt 21:20</b> <a href="https://praca.wnp.pl/niedlugo-rusza-pierwszy-w-polsce-elektroniczny-sad-polubowny,338428_1_0_0.html">Niedługo rusza pierwszy w Polsce elektroniczny sąd polubowny</a></li>
															<li><b>Wt 21:15</b> <a href="https://praca.wnp.pl/male-i-srednie-firmy-maja-tego-dosyc-problem-jest-znany-od-lat,338430_1_0_0.html">Małe i średnie firmy mają tego dosyć. Problem jest znany od lat</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/oto-najwieksze-firmy-budowlane-w-polsce-to-pierwszy-taki-ranking,338401_1_0_0.html">
									<img alt="Takiego rankingu jeszcze nie było. Oto 40 największych firm budowlanych w Polsce" src="https://i.wnp.pl/d/35/43/34/354334_r0_300.jpg">
									<h3>Takiego rankingu jeszcze nie było. Oto 40 największych firm budowlanych w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/kghm-ma-porozumienie-placowe-ze-zwiazkami-zawodowymi,338406_1_0_0.html">
									<img alt="Pracownicy KGHM mogą spodziewać się podwyżek. Zawarto porozumienie" src="https://i.wnp.pl/d/32/05/03/320503_r0_300.jpg">
									<h3>Pracownicy KGHM mogą spodziewać się podwyżek. Zawarto porozumienie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/polska-meblarskim-potentatem-branza-warta-50-mld-zl-spotka-sie-w-katowicach,338373_1_0_0.html">
									<img alt="Polska globalnym potentatem. Sektor wart 50 mld zł spotka się w Katowicach" src="https://i.wnp.pl/d/34/95/41/349541_r0_300.jpg">
									<h3>Polska globalnym potentatem. Sektor wart 50 mld zł spotka się w Katowicach</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>09:50</b> <a href="https://www.wnp.pl/rynki-zagraniczne/orlen-idzie-na-slowacje-rzuca-wyzwanie-wegrom-i-austriakom,338446_1_0_0.html">Orlen idzie na Słowację. Rzuca wyzwanie Węgrom i Austriakom</a></li>
															<li><b>Wt 17:27</b> <a href="https://www.wnp.pl/rynki-zagraniczne/chiny-ostrzegaja-usa-przed-ekstradycja-wiceprezes-huawei,338410_1_0_0.html">Chiny ostrzegają USA przed ekstradycją wiceprezes Huawei</a></li>
															<li><b>Pn 20:42</b> <a href="https://www.wnp.pl/rynki-zagraniczne/rosja-grozi-unii-europejskiej-odwetem-za-sankcje,338331_1_0_0.html">Rosja grozi Unii Europejskiej odwetem za sankcje</a></li>
															<li><b>Pn 17:27</b> <a href="https://www.wnp.pl/rynki-zagraniczne/theresa-may-rezygnuje-z-dodatkowych-oplat-dla-obywateli-unii-europejskiej,338313_1_0_0.html">Theresa May rezygnuje z dodatkowych opłat dla obywateli Unii Europejskiej</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/odwrot-inwestycji-chinskich-z-usa-i-europy,338307_1_0_0.html">
									<img alt="Chiński biznes ucieka z USA i Europy" src="https://i.wnp.pl/d/34/75/04/347504_r0_300.jpg">
									<h3>Chiński biznes ucieka z USA i Europy</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-21-gra-na-czas-czyli-nowa-stara-propozycja-brexitu-wedlug-theresy-may,338354_1_0_0.html">
									<img alt="Polski pomysł na brexit rozgrzał Brytyjczyków. Irlandczyków już mniej" src="https://i.wnp.pl/d/35/40/85/354085_r0_300.jpg">
									<h3>Polski pomysł na brexit rozgrzał Brytyjczyków. Irlandczyków już mniej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brytyjskie-media-slowa-czaputowicza-o-brexicie-wylomem-w-unii-europejskiej,338317_1_0_0.html">
									<img alt="Brytyjskie media: słowa Czaputowicza o brexicie wyłomem w Unii Europejskiej" src="https://i.wnp.pl/d/35/42/73/354273_r0_300.jpg">
									<h3>Brytyjskie media: słowa Czaputowicza o brexicie wyłomem w Unii Europejskiej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/goraca-linia-ws-brexitu-may-prosi-o-rozmowe-junckera,338195_1_0_0.html">
									<img alt="Gorąca linia ws. brexitu. May prosi o rozmowę Junckera" src="https://i.wnp.pl/d/35/41/81/354181_r0_300.jpg">
									<h3>Gorąca linia ws. brexitu. May prosi o rozmowę Junckera</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://nafta.wnp.pl/rynek-stacji-paliw-w-polsce-zmieni-sie-nie-do-poznania,337626_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/38/11/353811_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>To będzie największa taka zmiana w Polsce od dekad. Kto zyska? Diabeł tkwi w szczegółach </h3>
		</div>
	</a>
</li>
<li>
	<a href="https://motoryzacja.wnp.pl/wlasny-samochod-w-porzadku-ale-tylko-na-przedmiesciach,337552_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/37/66/353766_r0_300.jpg" alt="" />
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>Własny samochód? W porządku, ale tylko na przedmieściach</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://logistyka.wnp.pl/elektryczne-auta-nie-zbawia-miast-stawiajmy-na-napowietrzna-kolej-i-metro,337620_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/27/19/322719_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Elektryczne auta nas nie zbawią. Bo jeżdżą po... ulicach</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/wiecej-miejsca-dla-morskich-farm-wiatrowych,338032_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/30/65/03/306503_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Ile miejsca na Bałtyku dla morskich farm wiatrowych? Jest nowa wersja projektu</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Ceny ropy naftowej" href="http://www.wnp.pl/tematy_serwis/ceny-ropy,1176_0_0.html">Ceny ropy naftowej</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny paliw w Polsce" href="http://www.wnp.pl/tematy_serwis/ceny-paliw,1175_0_0.html">Ceny paliw w Polsce</a></h3>
				</div>
							<div class="one">
					<h3><a title="Upstream" href="http://nafta.wnp.pl/upstream/">Upstream</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://nafta.wnp.pl/">Nafta</a> &raquo;		<a href="https://nafta.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Wzrost cen ropy wyhamował</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs</b>				
				<br>
				<small>23-01-2019 09:14</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/15/16/351516_r0_620.jpg" width="605" height="403" alt="Wzrost cen ropy wyhamował" title="Kraje zrzeszone w sojuszu OPEC+ zaczynają wprowadzać mocne ograniczenia w dostawach ropyFot. Shutterstock.com" />
					

										<div class="desc">
						<p>Kraje zrzeszone w sojuszu OPEC+ zaczynają wprowadzać mocne ograniczenia w dostawach ropy</p>						<small>Fot. Shutterstock.com</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnafta.wnp.pl%2Fwzrost-cen-ropy-wyhamowal%2C338444_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fnafta.wnp.pl%2Fwzrost-cen-ropy-wyhamowal%2C338444_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fnafta.wnp.pl%2Fwzrost-cen-ropy-wyhamowal%2C338444_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fnafta.wnp.pl%2Fwzrost-cen-ropy-wyhamowal%2C338444_1_0_0.html&title=Wzrost+cen+ropy+wyhamowa%C5%82&desc=Ropa+w+USA+ju%C5%BC+tak+mocno+nie+dro%C5%BCeje.+Na+rynkach+dominuje+pesymizm+co+do+rozm%C3%B3w+handlowych+USA-Chiny%2C+a+to+negatywnie+wp%C5%82ywa+na+perspektywy+dla+globalnego+wzrostu+gospodarczego+-+podaj%C4%85+maklerzy." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnafta.wnp.pl%2Fwzrost-cen-ropy-wyhamowal%2C338444_1_0_0.html&title=Wzrost+cen+ropy+wyhamowa%C5%82&summary=Ropa+w+USA+ju%C5%BC+tak+mocno+nie+dro%C5%BCeje.+Na+rynkach+dominuje+pesymizm+co+do+rozm%C3%B3w+handlowych+USA-Chiny%2C+a+to+negatywnie+wp%C5%82ywa+na+perspektywy+dla+globalnego+wzrostu+gospodarczego+-+podaj%C4%85+maklerzy.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/338444_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://nafta.wnp.pl/wzrost-cen-ropy-wyhamowal,338444_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Ropa w USA już tak mocno nie drożeje. Na rynkach dominuje pesymizm co do rozmów handlowych USA-Chiny, a to negatywnie wpływa na perspektywy dla globalnego wzrostu gospodarczego - podają maklerzy.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.6.1.2'></div>
</div>

				

							<div class="tekst">Baryłka ropy West Texas Intermediate w dostawach na marzec na giełdzie paliw NYMEX w Nowym Jorku jest wyceniana po 53,19 USD za baryłkę, po zwyżce o 0,34 proc.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://nafta.wnp.pl/ropa-w-usa-pod-presja-ryzyka-gospodarcze-kontra-ciecia-dostaw-z-opec,338356_1_0_0.html" title="Ropa w USA pod presją - ryzyka gospodarcze kontra cięcia dostaw z OPEC+">
							<img src="https://i.wnp.pl/d/34/40/98/344098_r0_300.jpg" alt="Ropa w USA pod presją - ryzyka gospodarcze kontra cięcia dostaw z OPEC+">
							<h3>Ropa w USA pod presją - ryzyka gospodarcze kontra cięcia dostaw z OPEC+</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://nafta.wnp.pl/ceny-ropy-na-dwumiesiecznych-maksimach,338258_1_0_0.html" title="Ceny ropy na dwumiesięcznych maksimach">Ceny ropy na dwumiesięcznych maksimach</a></h3></li>
												<li><h3><a href="https://nafta.wnp.pl/to-na-razie-koniec-spadkow-cen-paliw,338215_1_0_0.html" title="To na razie koniec spadków cen paliw">To na razie koniec spadków cen paliw</a></h3></li>
												<li><h3><a href="https://nafta.wnp.pl/usa-bija-rekordy-w-produkcji-ropy,338064_1_0_0.html" title="Stany Zjednoczone krzyżują plany OPEC+">Stany Zjednoczone krzyżują plany OPEC+</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Brent w dostawach na marzec na giełdzie paliw ICE Futures Europe w Londynie jest wyceniana po 61,77 USD za baryłkę, po wzroście ceny o 0,44 proc.
<br />
<br />
Inwestorzy są pesymistami co do perspektyw rozwiązania konfliktu handlowego pomiędzy USA a Chinami, a to rzuca cień na perspektywy dla całej globalnej gospodarki.
<br />
<br />
Wielu obserwatorów rynku nie spodziewa się złagodzenia napięć pomiędzy dwoma największymi gospodarkami świata, pomimo zdementowania przez doradcę ekonomicznego prezydenta USA Donalda Trumpa - Larry'ego Kudlowa, że Stany Zjednoczone odwołały rozmowy handlowe z przedstawicielami Chin.
<br />
<br />
30-31 stycznia w Waszyngtonie ma odbyć się zapowiadane od dłuższego czasu spotkanie w sprawie handlu USA-Chiny.
<br />
<br />
Tymczasem kraje zrzeszone w sojuszu OPEC+ zaczynają wprowadzać mocne ograniczenia w dostawach ropy. Sekretarz generalny OPEC Mohammad Barkindo poinformował, że grupa i jej sojusznicy zaczynają robić "bardzo ostre redukcje" produkcji ropy.
<br />
<br />
Tymczasem ministrowie energii z Arabii Saudyjskiej i Rosji odwołali planowane dwustronne spotkanie w ramach odbywającego się obecnie Światowego Forum Ekonomicznego w Davos, gdzie mogliby przekonać inwestorów o skutecznym działaniu OPEC.
<br />
<br />
"W Davos najprawdopodobniej będziemy świadkami toczących się dyskusji o wzroście gospodarczym na świecie, co może mieć pewne negatywne skutki, biorąc pod uwagę niektóre słabe dane docierające z gospodarek na świecie w ostatnim czasie" - mówi Daniel Hynes, starszy strateg w Australia &amp; New Zealand Banking Group Ltd.
<br />
<br />
"To oczywiście kieruje znów uwagę inwestorów na rynki paliw i na to, jakie będzie zapotrzebowanie na ropę" - dodaje.
<br />
<br />
Podczas poprzedniej sesji ropa w USA staniała o 2,3 proc. do 52,57 USD/b - w kontraktach na luty, które wygasły we wtorek. W piątek surowiec zyskał 3,3 proc.</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://nafta.wnp.pl/wzrost-cen-ropy-wyhamowal,338444_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/opec,3357.html">OPEC</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3357.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1176.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









					<link href="/css/includes/dd2019.css?v=3" rel="stylesheet" type="text/css" />

<div class="dd-2">
	<div class="head">
		<h2><a href="http://www.4dd.pl/pl/"><img src="https://www.wnp.pl/images/serwisy/designdays/2019/4dd.png" alt="4 Design Days" /></a></h2>
		<p>24-27.01.2019 Katowice, MCK i Spodek &nbsp;&bull;&nbsp; architektura &nbsp;&bull;&nbsp; design &nbsp;&bull;&nbsp; nieruchomości</p>
	</div>

	<div class="body">
		<div class="col-1">
			
							<div class="box-n1">
					<a href="http://www.propertydesign.pl/architektura/104/oni_beda_z_nami_na_4_design_days_2019,21621.html" title="Oni będą z nami na 4 Design Days 2019!">
						<div class="img">
							<img src="https://pliki.propertydesign.pl/i/08/35/91/083591_r0_620.jpg" alt="Oni będą z nami na 4 Design Days 2019!" />
						</div>
						<div class="desc">
							<h3>Oni będą z nami na 4 Design Days 2019!</h3>
						</div>
					</a>
				</div>
					</div>
		<div class="col-2">
			<ul class="list-n1">
														<li>
						<a href="http://www.propertydesign.pl/architektura/104/to_jeden_z_barwniejszych_projektow_bxbstudio_projekt_polskiej_zagrody_na_4_design_days,22087.html">
							<div class="img">
								<img src="https://pliki.propertydesign.pl/i/08/47/66/084766_r2_620.jpg" alt="To jeden z barwniejszych projektów BXBstudio. Projekt Polskiej Zagrody na 4 Design Days" />
							</div>
							<div class="desc">
								<h3>To jeden z barwniejszych projektów BXBstudio. Projekt Polskiej Zagrody na 4 Design Days</h3>
							</div>
						</a>
					</li>
										<li>
						<a href="http://www.propertydesign.pl/design/185/marka_dunin_zaskoczy_na_4_design_days,22085.html">
							<div class="img">
								<img src="https://pliki.propertydesign.pl/i/08/47/51/084751_r2_620.jpg" alt="Marka Dunin zaskoczy na 4 Design Days" />
							</div>
							<div class="desc">
								<h3>Marka Dunin zaskoczy na 4 Design Days</h3>
							</div>
						</a>
					</li>
										<li>
						<a href="http://www.propertydesign.pl/wywiady/109/maraton_architektury_na_4_design_days_bbgk_architekci_zapraszaja_do_dyskusji,22082.html">
							<div class="img">
								<img src="https://pliki.propertydesign.pl/i/08/47/44/084744_r2_620.jpg" alt="Maraton Architektury na 4 Design Days. BBGK Architekci zapraszają do dyskusji!" />
							</div>
							<div class="desc">
								<h3>Maraton Architektury na 4 Design Days. BBGK Architekci zapraszają do dyskusji!</h3>
							</div>
						</a>
					</li>
												</ul>

			<a href="http://www.propertydesign.pl/tag/4_design_days,10486.html" class="more">WIĘCEJ</a>
		</div>
	</div>

	<div class="foot">
		<ul class="list-n3">
			<li><a href="https://www.instagram.com/4designdays/" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/designdays/2019/insta.png" alt="" /></a></li>
			<li><a href="https://www.facebook.com/4DesignDays/" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/designdays/2019/fb.png" alt="" /></a></li>
			<li><a href="http://www.4dd.pl/pl/" rel="external nofollow">4DD.PL</a></li>
		</ul>
	</div>
</div>
					




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="338444" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_338444" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_338444'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">83.26.207.49</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="338444" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://nafta.wnp.pl/orlen-idzie-na-slowacje-rzuca-wyzwanie-wegrom-i-austriakom,338446_1_0_0.html">
					<div class="img">
						<img alt="Orlen idzie na Słowację. Rzuca wyzwanie Węgrom i Austriakom" src="https://i.wnp.pl/d/35/24/67/352467_r0_300.jpg">
					</div>
					<h3>Orlen idzie na Słowację. Rzuca wyzwanie Węgrom i Austriakom</h3>
				</a>
			</li>
					<li>
				<a href="https://nafta.wnp.pl/pern-zatwierdzilo-strategie-spolki-inwestycje-za-2-7-mld-zl,338381_1_0_0.html">
					<div class="img">
						<img alt="PERN zatwierdziło strategię spółki - w planach inwestycje warte miliardy" src="https://i.wnp.pl/d/34/96/56/349656_r0_300.jpg">
					</div>
					<h3>PERN zatwierdziło strategię spółki - w planach inwestycje warte miliardy</h3>
				</a>
			</li>
					<li>
				<a href="https://gornictwo.wnp.pl/wegiel-w-swiecie-ma-sie-dobrze-i-jeszcze-dlugo-tak-zostanie,338445_1_0_0.html">
					<div class="img">
						<img alt="Węgiel w świecie ma się dobrze i jeszcze długo tak zostanie" src="https://i.wnp.pl/d/34/40/71/344071_r0_300.jpg">
					</div>
					<h3>Węgiel w świecie ma się dobrze i jeszcze długo tak zostanie</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/sa-sposoby-na-obnizenie-kosztow-budowy-elektrowni-atomowej,338448_1_0_0.html">
					<div class="img">
						<img alt="Są sposoby na obniżenie kosztów budowy elektrowni atomowej" src="https://i.wnp.pl/d/30/86/22/308622_r0_300.jpg">
					</div>
					<h3>Są sposoby na obniżenie kosztów budowy elektrowni atomowej</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://nafta.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://nafta.wnp.pl/orlen-idzie-na-slowacje-rzuca-wyzwanie-wegrom-i-austriakom,338446_1_0_0.html" title="Orlen idzie na Słowację. Rzuca wyzwanie Węgrom i Austriakom">
				<div class="img">
					<img alt="Orlen idzie na Słowację. Rzuca wyzwanie Węgrom i Austriakom" src="https://i.wnp.pl/d/35/24/67/352467_r0_300.jpg">
				</div>
				<h3>Orlen idzie na Słowację. Rzuca wyzwanie Węgrom i Austriakom</h3>
			</a>
		</li>
			<li>
			<a href="https://nafta.wnp.pl/pern-zatwierdzilo-strategie-spolki-inwestycje-za-2-7-mld-zl,338381_1_0_0.html" title="PERN zatwierdziło strategię spółki - w planach inwestycje warte miliardy">
				<div class="img">
					<img alt="PERN zatwierdziło strategię spółki - w planach inwestycje warte miliardy" src="https://i.wnp.pl/d/34/96/56/349656_r0_300.jpg">
				</div>
				<h3>PERN zatwierdziło strategię spółki - w planach inwestycje warte miliardy</h3>
			</a>
		</li>
			<li>
			<a href="https://nafta.wnp.pl/rynek-stacji-paliw-w-polsce-zmieni-sie-nie-do-poznania,337626_1_0_0.html" title="To będzie największa taka zmiana w Polsce od dekad. Kto zyska? Diabeł tkwi w szczegółach ">
				<div class="img">
					<img alt="To będzie największa taka zmiana w Polsce od dekad. Kto zyska? Diabeł tkwi w szczegółach " src="https://i.wnp.pl/d/35/38/11/353811_r0_300.jpg">
				</div>
				<h3>To będzie największa taka zmiana w Polsce od dekad. Kto zyska? Diabeł tkwi w szczegółach </h3>
			</a>
		</li>
			<li>
			<a href="https://nafta.wnp.pl/ceny-paliw-na-stacjach-spadaja-wiemy-jak-dlugo-to-potrwa,338233_1_0_0.html" title="Ceny paliw na stacjach spadają. Wiemy, jak długo to potrwa">
				<div class="img">
					<img alt="Ceny paliw na stacjach spadają. Wiemy, jak długo to potrwa" src="https://i.wnp.pl/d/35/41/99/354199_r0_300.jpg">
				</div>
				<h3>Ceny paliw na stacjach spadają. Wiemy, jak długo to potrwa</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.6.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>09:50</i>
					</small>
																				<a title="Orlen idzie na Słowację. Rzuca wyzwanie Węgrom i Austriakom" href="https://nafta.wnp.pl/orlen-idzie-na-slowacje-rzuca-wyzwanie-wegrom-i-austriakom,338446_1_0_0.html">Orlen idzie na Słowację. Rzuca wyzwanie Węgrom i Austriakom</a>
				</li>
							<li>
															<small>
												<i>09:14</i>
					</small>
																				<a title="Wzrost cen ropy wyhamował" href="https://nafta.wnp.pl/wzrost-cen-ropy-wyhamowal,338444_1_0_0.html">Wzrost cen ropy wyhamował</a>
				</li>
							<li>
															<small>
												<i>06:55</i>
					</small>
																				<a title="Znaczny wzrost cen pozwoleń na emisję CO2 - 25 euro przekroczone" href="https://nafta.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338440_1_0_0.html">Znaczny wzrost cen pozwoleń na emisję CO2 - 25 euro przekroczone</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>17:57</i>
					</small>
																				<a title="Rośnie liczba ofiar tragicznego wybuchu rurociągu" href="https://nafta.wnp.pl/wybuch-rurociagu-w-meksyku-rosnie-liczba-ofiar,338414_1_0_0.html">Rośnie liczba ofiar tragicznego wybuchu rurociągu</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>12:42</i>
					</small>
																				<a title="PERN zatwierdziło strategię spółki - w planach inwestycje warte miliardy" href="https://nafta.wnp.pl/pern-zatwierdzilo-strategie-spolki-inwestycje-za-2-7-mld-zl,338381_1_0_0.html">PERN zatwierdziło strategię spółki - w planach inwestycje warte miliardy</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>08:37</i>
					</small>
																				<a title="Ropa w USA pod presją - ryzyka gospodarcze kontra cięcia dostaw z OPEC+" href="https://nafta.wnp.pl/ropa-w-usa-pod-presja-ryzyka-gospodarcze-kontra-ciecia-dostaw-z-opec,338356_1_0_0.html">Ropa w USA pod presją - ryzyka gospodarcze kontra cięcia dostaw z OPEC+</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Polska górnicza spółka wyprodukuje paliwo przyszłości. To realny projekt - mówi prezes" href="https://nafta.wnp.pl/daniel-ozon-prezes-jsw-technologia-wodorowa-to-realny-projekt-a-nie-science-fiction,337310_1_0_0.html">Polska górnicza spółka wyprodukuje paliwo przyszłości. To realny projekt - mówi prezes</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="W Lotosie mogą już otwierać szampana" href="https://nafta.wnp.pl/lotos-jeszcze-nigdy-nie-przerobil-az-tyle-ropy,337382_1_0_0.html">W Lotosie mogą już otwierać szampana</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Ceny paliw na stacjach spadają. Wiemy, jak długo to potrwa" href="https://nafta.wnp.pl/ceny-paliw-na-stacjach-spadaja-wiemy-jak-dlugo-to-potrwa,338233_1_0_0.html">Ceny paliw na stacjach spadają. Wiemy, jak długo to potrwa</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Strategiczna gałąź gospodarki może mieć kłopoty. Firmy zamiast współpracować, wchodzą(...)" href="https://nafta.wnp.pl/strategiczna-galaz-gospodarki-moze-miec-klopoty-musi-dokonac-przelomu-w-sposobie-dzialania,337627_1_0_0.html">Strategiczna gałąź gospodarki może mieć kłopoty. Firmy zamiast współpracować, wchodzą(...)</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Ruszyła trzecia instalacja produkcji wodoru w Lotosie" href="https://nafta.wnp.pl/ruszyla-trzecia-instalacja-produkcji-wodoru-w-lotosie,337674_1_0_0.html">Ruszyła trzecia instalacja produkcji wodoru w Lotosie</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Orlen coraz bliżej budowy wiatraków na Bałtyku" href="https://nafta.wnp.pl/ruszaja-przygotowania-do-budowy-farm-wiatrowych-orlenu-na-baltyku,337539_1_0_0.html">Orlen coraz bliżej budowy wiatraków na Bałtyku</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.6.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/pis-zlozyl-w-sejmie-projekt-noweli-ws-jawnosci-zarobkow-w-nbp,36809.html">
                            <h3>PiS złożył w Sejmie projekt noweli ws. jawności zarobków w NBP</h3>
                            <div>
                                    <img width="120" height="80" alt="PiS złożył w Sejmie projekt noweli ws. jawności zarobków w NBP" src="https://i.parlamentarny.pl/i/04/59/71/045971_r0_300.jpg">
                                    <p>PiS złożył w Sejmie projekt noweli ws. jawności wysokości wynagrodzeń w NBP - wynagrodzenia osób...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/elzbieta-kruk-tvp-zdala-egzamin-po-smierci-pawla-adamowicza,36808.html">
                            <h3>Kruk: TVP zdała egzamin po śmierci Pawła Adamowicza</h3>
                            <div>
                                    <img width="120" height="80" alt="Kruk: TVP zdała egzamin po śmierci Pawła Adamowicza" src="https://i.parlamentarny.pl/i/04/83/07/048307_r0_300.jpg">
                                    <p>Jakieś uwagi zawsze można mieć, ale myślę, że TVP po śmierci Pawła Adamowicza zachowała się jak...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dulkiewicz-donald-tusk-namawial-mnie-do-startu-w-wyborach-na-prezydenta-gdanska,120187.html">Dulkiewicz: Donald Tusk namawiał...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jaroslaw-stawiarski-nie-mozemy-sobie-pozwolic-na-strate-nawet-1-euro,120063.html">Stawiarski: Nie możemy sobie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wenezuelski-prezydent-zarzadzil-rewizje-stosunkow-z-usa,36805.html">Wenezuelski prezydent zarządził...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/malgorzata-kidawa-blonska-polskie-kobiety-maja-przyznane-prawa-ale-wciaz-jest-problem-z-ich-przestrzeganiem,36804.html">Małgorzata Kidawa-Błońska:...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/usa-traca-dyplomate-ktory-odpowiadal-za-sprawy-polski,36803.html">USA tracą dyplomatę, który...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/polski-konsul-wydalony-z-norwegii-wiceminister-sprawiedliwosci-nie-kryje-zaskoczenia,36802.html">Polski konsul wydalony z...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/sad-najwyzszy-usa-wypowiedzial-sie-ws-osob-transplciowych-w-wojsku,36801.html">Sąd Najwyższy USA wypowiedział...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/porozmawiamy-sobie-jak-wladza-z-wladza-w-kprm-tweetup-z-udzialem-premiera-i-ministrow,36800.html">&quot;Porozmawiamy sobie jak...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>22 861</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Szlifierz/Kamieniarz" href="https://praca.wnp.pl/oferta_pracy/24_3103283.html">
						<b>Szlifierz/Kamieniarz</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 161</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=760000003"><b>Usługi przemysłu naftowego oraz gazowego</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=090000003"><b>Produkty naftowe, paliwo, energia elektryczna i inne źródła energii</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przebudowa-mostu-na-cieku-gieralcickim-w-m-gieralcice-dz-nr-209-1,398824.html">
						<b>Przebudowa mostu na cieku Gierałcickim w m.Gierałcice dz. nr 209/1</b>
						<small>Gmina  Głuchołazy</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wykonanie-termomodernizacji-budynkow-uzytecznosci-publiczej-powiatu-pinczowskiego,275445.html">
						<b>WYKONANIE TERMOMODERNIZACJI BUDYNKÓW UŻYTECZNOŚCI PUBLICZEJ POWIATU PIŃCZOWSKIEGO</b>
						<small>Powiat Pińczowski</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/i-ustny-przetarg-nieograniczony-na-sprzedaz-czesci-nieruchomosci-niezabudowanej,771332.html">
						<b>I ustny przetarg nieograniczony na sprzedaż części nieruchomości niezabudowanej</b>
						<small>WOJSKOWA AGENCJA MIESZKANIOWA  02-004 W-WA, CHAŁUBIŃSKIEGO 3A  O</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="3359328937"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>28</i>
			<a href="https://gornictwo.wnp.pl/jesli-k-tchorzewski-i-g-tobiszowski-odejda-nastanie-j-emilewicz-bedzie-placz-i-zgrzytanie-zebow,338008_1_0_0.html">Jeśli K.Tchórzewski i G.Tobiszowski odejdą, nastanie J.Emilewicz. Będzie płacz i zgrzytanie zębów</a>
		</li>
			<li class="width-2">
			<i>22</i>
			<a href="https://gornictwo.wnp.pl/marek-sciazko-ichpw-jesli-nie-zwiekszymy-inwestycji-to-wegla-w-polsce-wystarczy-na-20-30-lat,338005_1_0_0.html">Ile mamy węgla w Polsce? Na 20 czy 200 lat? Odpowiedź zaskakuje</a>
		</li>
			<li class="width-3">
			<i>19</i>
			<a href="https://energetyka.wnp.pl/grzegorz-wisniewski-ieo-fotowoltaika-moze-zmniejszyc-dystans-do-celu-oze-w-2020-r,337996_1_0_0.html">Cel OZE 2020: Jest sposób na odrobienie części zaległości</a>
		</li>
			<li class="width-4">
			<i>18</i>
			<a href="https://logistyka.wnp.pl/centralny-port-komunikacyjny-to-polityka-zamiast-podejscia-rynkowego-pozalujemy-zaniechania-rozwoju-modlina,337881_1_0_0.html">Centralny Port Komunikacyjny to "polityka zamiast podejścia rynkowego". Pożałujemy zaniechania rozwoju Modlina</a>
		</li>
			<li class="width-5">
			<i>16</i>
			<a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-atom-rozwiaze-nasze-problemy-energetyczne,338371_1_0_0.html">To ma być rozwiązanie polskich problemów energetycznych</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="broń" href="https://www.wnp.pl/tematy/bron,1054.html">broń</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny energii" href="https://www.wnp.pl/tematy/ceny-energii,1172.html">ceny energii</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny paliw" href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="https://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="emisje CO2" href="https://www.wnp.pl/tematy/emisje-co2,1615.html">emisje CO2</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia atomowa" href="https://www.wnp.pl/tematy/energia-atomowa,1628.html">energia atomowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="giełda" href="https://www.wnp.pl/tematy/gielda,1924.html">giełda</a></h3>
			</div>
					<div class="one">
				<h3><a title="handel emisjami" href="https://www.wnp.pl/tematy/handel-emisjami,2049.html">handel emisjami</a></h3>
			</div>
					<div class="one">
				<h3><a title="Honda" href="https://www.wnp.pl/tematy/honda,2091.html">Honda</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2376.22 <span class="green">0.72%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2698.73 <span class="green">0.67%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">59952.78 <span class="green">0.36%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4030.06 <span class="red">-0.05%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10939.30 <span class="green">0.05%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">213.57 <span class="red">-0.18%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="red">-0.15%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.77 zł <span class="red">-0.06%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.78 zł <span class="red">-0.01%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.87 zł <span class="green">0.54%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">82.30 USD <span class="red">-7.06%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">91.65 USD <span class="red">-0.97%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.76 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.1 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.28 <span class="red">-2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2526.00 <span class="red"> -4.4zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">62.70 USD <span class="green">2.48%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">53.80 USD <span class="green">3.32%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">59.43 USD <span class="green">0.39%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2580 PLN <span class="red">-0.54%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2672 PLN <span class="red">-2.84%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2472 PLN <span class="green">0.12%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2648 PLN <span class="red">-3.43%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2320 PLN <span class="red">-0.6%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2490 PLN <span class="red">-3.53%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/lotnisko-w-szymanach-chce-miec-stale-przejscie-graniczne,70329.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/04/63/72/046372_r0_300.jpg" alt="Lotnisko w Szymanach chce mieć stałe przejście graniczne" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Lotnisko w Szymanach chce mieć stałe przejście graniczne</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/lodz_rewitalizuje_fabryka_przy_ul_tuwima_znow_bedzie_miala_ceglana_elewacje,22092.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/47/88/084788_r0_300.jpg" alt="Łódź rewitalizuje: fabryka przy ul. Tuwima znów będzie miała ceglaną elewację" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Łódź rewitalizuje: fabryka przy ul. Tuwima znów będzie miała ceglaną elewację</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/rok_2018_na_rynku_mieszkaniowym_thriller_z_happy_endem,17378.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/02/73/48/027348_r0_300.jpg" alt="Finisz w doskonałym stylu – deweloperzy blisko historycznego rekordu liczby wprowadzeń" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Finisz w doskonałym stylu – deweloperzy blisko historycznego rekordu liczby wprowadzeń</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kruk-tvp-zdala-egzamin-po-smierci-pawla-adamowicza,120192.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/30/22/133022_r0_300.jpg" alt="Kruk: TVP zdała egzamin po śmierci Pawła Adamowicza" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Kruk: TVP zdała egzamin po śmierci Pawła Adamowicza</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/wynagrodzenia-w-npb-wiceprezesi-menadzerowie-nie-zarobia-wiecej-niz-60-proc-pensji-prezesa,60785.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/05/56/070556_r0_300.jpg" alt="Wynagrodzenia w NPB: Wiceprezesi, menadżerowie nie zarobią więcej niż 60 proc. pensji prezesa" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Wynagrodzenia w NPB: Wiceprezesi, menadżerowie nie zarobią więcej niż 60 proc. pensji prezesa</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/andrzej-duda-dane-makroekonomiczne-polski-robia-ogromne-wrazenie,167269.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/86/11/098611_r0_300.jpg" alt="Andrzej Duda: Dane makroekonomiczne Polski robią ogromne wrażenie " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Andrzej Duda: Dane makroekonomiczne Polski robią ogromne wrażenie </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/inne/centrum-ikea-dla-firm-nawiazuje-wspolprace-z-wlasne-b,76552.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/18/43/021843_r0_300.jpg" alt="Centrum IKEA dla Firm nawiązuje współpracę z Własne B." />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Centrum IKEA dla Firm nawiązuje współpracę z Własne B.</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/ziemniak-znacznie-podrozal,83498.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/11/69/091169_r0_300.jpg" alt="Ziemniak znacznie podrożał " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Ziemniak znacznie podrożał </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/radom-korzysci-z-e-recept-sa-tylko-lekarze-ich-nie-wystawiaja,30073.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/25/27/002527_r0_300.jpg" alt="Radom: korzyści z e-recept są, tylko lekarze ich nie wystawiają" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Radom: korzyści z e-recept są, tylko lekarze ich nie wystawiają</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/gdansk-za-pieniadze-z-ostatniej-puszki-adamowicza-szpital-otrzyma-karetke,191382.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/34/50/143450_r0_300.jpg" alt="Gdańsk: za pieniądze &quot;z ostatniej puszki&quot; Adamowicza szpital otrzyma karetkę" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Gdańsk: za pieniądze "z ostatniej puszki" Adamowicza szpital otrzyma karetkę</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.6.1.1','');
bmone2n.addPosition('20689.6.1.3','');
bmone2n.addPosition('20689.6.1.4','');
bmone2n.addPosition('20689.6.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.6.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.6.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.6.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	<!-- ampd-framework:v1.11|uid:4b3f21d8a285f9d270c1ba74a5d8a981, fp_cached:yes, fp_cache:hit, rt:0.0011, mc:0 -->
</body>
</html>